Pro Tools
AVoption|V10 and
Media Station|V10 Guide
Version 6.3 for HD Systems on Windows
Warnings and Cautions

• Never install equipment if it appears damaged.
• Disconnect the power cord before servicing unit.
• Only perform the services explicitly described in this document. For services or procedures not outlined in this document, speak with authorized Avid service personnel.
• Follow all warnings and cautions in the procedures.
• Operate the device within its marked electrical ratings and product usage instructions.

FCC Notice
This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions:
• This device may not cause harmful interference.
• This device must accept any interference received, including interference that may cause undesired operation.
This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference when the equipment is operated in a commercial environment. This equipment generates, uses, and can radiate radio frequency energy and, if not installed in accordance with the instruction manual, may cause harmful interference to radio communications. Operation of this equipment in a residential area is likely to cause harmful interference in which case the user will be required to correct the interference at his own expense.

Canadian ICES-003
This Class A digital apparatus meets all requirements of the Canadian Interference Causing Equipment Regulations. Cet appareil numérique de la classe A respecte toutes les exigences du Règlement sur le matériel brouilleur du Canada.

Australia and New Zealand EMC Regulations

CLASS 1 LED PRODUCT

• Follow all warnings and cautions in the procedures.
• Operate the device within its marked electrical ratings and product usage instructions.

FCC Notice
This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions:
• This device may not cause harmful interference.
• This device must accept any interference received, including interference that may cause undesired operation.
This equipment has been tested and found to comply with the limits for a Class A digital device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference when the equipment is operated in a commercial environment. This equipment generates, uses, and can radiate radio frequency energy and, if not installed in accordance with the instruction manual, may cause harmful interference to radio communications. Operation of this equipment in a residential area is likely to cause harmful interference in which case the user will be required to correct the interference at his own expense.

Canadian ICES-003
This Class A digital apparatus meets all requirements of the Canadian Interference Causing Equipment Regulations. Cet appareil numérique de la classe A respecte toutes les exigences du Règlement sur le matériel brouilleur du Canada.

European Union Notice
**Declaration of Conformity**

(Applying ISO/IEC Guide 22 and EN 45014)

<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Standards to which Conformity is Declared:</td>
<td>EN60950:1999 Third Edition C10PR 22:1997 / EN55022:1994 + A1:1995 + A2:1997 Class A EN55024:1998/EN61000 — 3-2, 4-2, 4-3, 4-4, 4-5, 4-6, 4-8, 4-11</td>
</tr>
<tr>
<td>Manufacturer’s Name:</td>
<td>Avid Technology, Inc. 1925 Andover Street Tewksbury, MA 01876, USA</td>
</tr>
<tr>
<td>European Contact:</td>
<td>Nearest Avid Sales and Service Office or Avid Technology International B.V. Sandyford Business Center Unit 3, Dublin 18, Ireland</td>
</tr>
<tr>
<td>Type of Equipment:</td>
<td>Information Technology Equipment</td>
</tr>
<tr>
<td>Product Name:</td>
<td>Products for the Windows NT, Windows 2000, or Windows XP Operating System: Avid Adrenaline DNA, Avid DS Nitris DNA, Avid Equinox Break-Out-Box, Avid DS, Avid Xpress, Avid Xpress DV, Film Composer, Media Composer, MediaDock 2+, MediaDock LVD, MediaDrive, MediaRAID, MEDIArray, MEDIArray Drive, MEDIArray II, MEDIArray II Drive, Meridien I/O box, NewsCutter, NewsCutter DV, NewsCutter XP, Pro Tools AVoption/V10, Symphony Products for the Mac OS X Operating System: Avid Adrenaline DNA, Avid Xpress, Avid Xpress DV, Film Composer, Media Composer, MediaDock 2+, MediaDock LVD, MediaDrive, MediaRAID, MEDIArray, MEDIArray Drive, MEDIArray II, MEDIArray II Drive, Meridien I/O box, Pro Tools AVoption/V10, Symphony Products for the UNIX Operating System: AirPlay, VideoSPACE Products for MediaNetwork and Workgroups: Avid ProEncode, Avid Unity MediaManager, Avid Unity MediaNetwork, Avid Unity TransferManager, LANserver, LANserver EX, MEDIArray, MEDIArray Drive, MEDIArray II, MEDIArray II Drive, Neararchive, PortServer, Xdeck</td>
</tr>
<tr>
<td>Base Model Numbers:</td>
<td>None</td>
</tr>
<tr>
<td>Product Options:</td>
<td>All</td>
</tr>
</tbody>
</table>
(1) Products for the Windows NT, Windows 2000, or Windows XP Operating System: products were tested in a typical Avid Adrenaline DNA, Avid DS Nitris DNA, Avid Equinox Break-Out-Box, Avid|DS, Avid Xpress, Avid Xpress DV, Film Composer, Media Composer, MediaDock LVD, MediaDrive, MediaRAID, MEDIAri, MEDIArri Drive, MEDIArii, MEDIArii Drive, MEDii, MEDIArii Drive, Meridiien I/O box, NewsCutter, NewsCutter DV, NewsCutter XP, Pro Tools AVoption|V10, or Symphony configuration.
(2) Products for the Mac OS X Operating System: products were tested in a typical Avid Adrenaline DNA, Avid Xpress, Avid Xpress DV, Film Composer, Media Composer, MediaDock 2+, MediaDock LVD, MediaDrive, MediaRAID, MEDIAri, MEDIArri Drive, MEDIArii, MEDIArii Drive, Meridiien I/O box, Pro Tools AVoption|V10, or Symphony configuration.
(3) Products for the UNIX Operating System: products were tested in an AirPlay or VideoSPACE configuration.
(4) Products for MediaNetwork and Workgroups: products were tested in a typical Avid ProEncode, Avid Unity MediaManager, Avid Unity MediaNetwork, Avid Unity TransferManager, LANserver, LANserver EX, MEDIAri, MEDIArri Drive, MEDIArii, MEDIArii Drive, Neari, PortServer, or Xdeck configuration.
I, the undersigned, hereby declare that the equipment specified above conforms to the above Directives and Standards.
George R. Smith, Director of Hardware Engineering
# contents

Chapter 1. Introduction to Pro Tools AVoption|V10 ........................................ 1  
  AVoption|V10 Components ................................................... 1  
  DigiTranslator 2.0 Integrated Option .................................. 2  
  MachineControl ............................................................ 2  
  Avid Unity MediaNetwork ............................................... 2  
  Compatibility ............................................................... 3  
  Digidesign Registration ................................................... 4  
  About the Pro Tools Guides ............................................. 4

Chapter 2. AVoption|V10 Hardware Overview ..................................... 5  
  AVoption|V10 Hardware Capabilities .................................. 5  
  AVoption|V10 Interface ..................................................... 6  
  Synchronization Hardware ................................................ 9

Chapter 3. Installing AVoption|V10 ...................................................... 11  
  Uninstalling Pro Tools Software ....................................... 11  
  Installing Pro Tools Hardware ......................................... 12  
  Installing AVoption|V10 Hardware ..................................... 12  
  Installing Media Station|V10 Software ................................ 15  
  Installing Pro Tools Software .......................................... 16  
  Installing AVoptionDNA Software Components ..................... 17  
  Starting Up Your System ................................................ 17  
  Authorizing Media Station|V10 ........................................ 17  
  Authorizing DigiTranslator 2.0 ......................................... 17  
  Updating Firmware on Application Launch ........................ 18  
  Using NTSC and PAL ...................................................... 18  
  Setting Up Local Storage ................................................ 19
Pro Tools with AVoption|V10 combines the powerful audio post-production features of Pro Tools|HD with integrated support for import and playback of Avid video media. Avid Media Station|V10 software is included with AVoption|V10, providing video capture and re-conform, AAF/OMF render and export of Avid sequences, and professional audio and video layback.

**AVoption|V10 Components**

AVoption|V10 includes the following:
- AVoption|V10 breakout box
- FireWire connector cable
- Two optical (ADAT lightpipe) cables
- AC Power cable
- Pro Tools Installer CD-ROM, including:
  - Pro Tools TDM software
  - AVoption|V10 software components
  - Avid Media Station|V10 Installer CD-ROM
  - Avid Media Station|V10 application key
  - DigiTranslator 2.0 iLok License Card

**Pro Tools AVoption|V10 Capabilities**

Pro Tools with AVoption|V10 lets you:
- Import and play back Avid video on the Pro Tools Movie track with near sample-accurate precision against audio tracks.
- Spot individual video clips to new locations in the Movie track.
- View video edits and clip definitions in the Movie track.
- View the Movie track as a series of picture frames.
- Play video on an external NTSC or PAL monitor.
- Import mixed video resolutions to the Movie track.
- Import and play back true 24P and 25P (Progressive Scan) picture media created in Avid video workstations.
Avid Media Station|V10 Capabilities

Avid Media Station|V10 software with AVoption|V10 lets you:

- Capture NTSC or PAL video.
- Import QuickTime clips as Avid video for easier handling.
- Import, batch digitize, and render Avid sequences, then export them as AAF sequences to Pro Tools.
- Digitize audio and video from an EDL by creating an Avid sequence with Avid EDL Manager™.
- Lay back audio and video simultaneously with Digital Cut.
- Export audio and video sequences as QuickTime or other format digital files.

Pro Tools with AVoption|V10 does not support 24 or 23.976 fps video output. Though 24 and 23.976 fps video clips are supported, the actual output of Pro Tools is limited to NTSC (29.97 fps) and PAL (25 fps) standards. On playback, 24 fps clips are converted in software to these standards. This conversion can produce visible artifacts. Pro Tools video playback is intended for monitoring purposes only, and is not suitable for professional layback or broadcast, regardless of the resolution or frame rate of the video clip. Video output from Media Station|V10 software is professional quality.

Media Station|V10 is not compatible with Windows XP Hotfix - KB824141. If you use Microsoft Update, do not install this hotfix. If it is already installed, remove it using the Add/Remove Programs Control Panel.

DigiTranslator 2.0 Integrated Option

DigiTranslator 2.0 is included with AVoption|V10. Use DigiTranslator to convert AAF and OMFI sequences into Pro Tools session files. You can also use it to export audio material from Pro Tools sessions to AAF sequences or OMFI sequences and files for import into other systems.

For more information, refer to the DigiTranslator 2.0 Integrated Option Guide.

MachineControl

You can use Digidesign’s MachineControl software to remotely control your external audio and video decks from Pro Tools. MachineControl is a Pro Tools software option that can be purchased separately.

For more information, see the MachineControl Guide.

Avid Unity MediaNetwork

Pro Tools with AVoption|V10 supports Avid Unity™ MediaNetwork. Avid Unity MediaNetwork provides integrated high-speed network storage systems for Avid and Pro Tools workstations.

For detailed information on configuring your Pro Tools system with AVoption|V10 as an Avid Unity MediaNetwork client, see the Pro Tools Client Avid Unity™ MediaNetwork Guide. Also, refer to the Avid Unity compatibility pages of the Digidesign Web site (www.digidesign.com/compato), as well as your Avid Unity MediaNetwork documentation.
Compatibility

Digidesign can only assure compatibility and provide support for hardware and software it has tested and approved.

For a list of Digidesign hardware systems, Digidesign-qualified computers, operating systems, and third-party devices and software, refer to the latest compatibility information on our Web site (www.digidesign.com/compato).

⚠️ On Windows systems, AVoption|V10 is only qualified with the Nvidia Quadro 4 980 XGL AGP monitor card, which requires Nvidia driver version 53.03. This driver is available for download from: http://www.nvidia.com/content/drivers/drivers.asp

Also, the NVIDIA Display Driver Service should be disabled. To disable this service, select START > MY COMPUTER > MANAGE > SERVICES. Right Click the NVIDIA service. Choose properties and disable.

System Requirements

- A Digidesign-qualified Pro Tools|HD system.
- SYNC I/O.
- Digidesign-qualified storage:
  - SCSI: Pro Tools with AVoption|V10 requires separate SCSI drives for audio and video. A Digidesign-qualified dual-channel SCSI HBA (such as the Digidesign SCSI|128 or ATTO UL3D) is required. If your computer has built-in dual channel SCSI that has been qualified by Digidesign (such as the HP bw8000), a SCSI HBA is not required. The audio drives and the video drives should each be connected to separate SCSI channels. For more information, see “Setting Up Local Storage” on page 19.
  
⚠️ For local storage, audio and video record and playback are supported with SCSI drives only. FireWire drives are not currently supported with AVoption|V10. See the Digidesign Web site (www.digidesign.com/compato) for the latest compatibility updates.

- Fibre Channel Host Bus Adapter (HBA) for Avid Unity™ MediaNetwork.
Digidesign Registration

Make sure to complete and return the registration card included with AVoption|V10. Registered users will receive periodic software update and upgrade notices. Refer to the registration card for information on technical support.

About the Pro Tools Guides

In addition to the printed guides that came with your system, PDF versions of the Pro Tools guides are installed automatically with Pro Tools in the following directory: Program Files\Digidesign\Pro Tools\Documentation. To view or print the PDF guides, install Acrobat Reader (included on the Pro Tools Installer CD-ROM).

Conventions Used in This Guide

Digidesign guides use the following conventions to indicate menu choices and key commands:

<table>
<thead>
<tr>
<th>Convention</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>File &gt; Save Session</td>
<td>Choose Save Session from the File menu</td>
</tr>
<tr>
<td>Control+N</td>
<td>Hold down the Control key and press the N key</td>
</tr>
<tr>
<td>Control-click</td>
<td>Hold down the Control key and click the mouse button</td>
</tr>
<tr>
<td>Right-click (Windows)</td>
<td>Click with the right mouse button</td>
</tr>
</tbody>
</table>

The following symbols are used to highlight important information:

- User Tips are helpful hints for getting the most from your system.

- Important Notices include information that could affect your data or the performance of your system.

- Shortcuts show you useful keyboard or mouse shortcuts.

- Cross References point to related sections in other Digidesign guides.
AVoption|V10 Hardware Overview

AVoption|V10 Hardware Capabilities

AVoption|V10 hardware:
- Receives composite, component, S-video, or SDI video signal.
- Digitizes incoming video using Media Station|V10 software.
- Outputs composite, component, S-video, and SDI video signals.
- Plays back all ABVB, JFIF, and IMX resolutions, interlaced and progressive scan, uncompressed JFIF, and DV25.

⚠️ The oldest class of ABVB files (ABVB “MSM” files) are not supported in Pro Tools or Media Station|V10. These files were created with versions of Media Composer earlier than 7.0, and do not have the .omf extension.

⚠️ At the time of this writing, IMX video files are supported in Media Station|V10, but not Pro Tools. Use Media Station|V10 to transcode these files to a format supported by Pro Tools. Check the Digidesign Web site (www.digidesign.com/compato) for updates on support for these formats.

Supported Video Resolutions

Pro Tools AVoption|V10 supports the following video resolutions for import, export, and playback:

- All Avid OMF video files

⚠️ While Media Station|V10 supports all Avid OMF video files, Pro Tools does not support MXF or IMX media files at the time of this writing. Pro Tools also does not currently support NTSC 23.976i frame rate. For software updates, check the Digidesign Web site (www.digidesign.com/compato).

- DV Resolutions, DV 25 and DVC Pro 25, compressed with the Avid codec:
  - DV25 411: DV25 interlaced scan at 4:1:1 sampling (for NTSC 30i and PAL 25i projects)
  - DV25 420: DV25 interlaced scan at 4:2:0 sampling (for PAL 25i projects)
  - DV25p 420: DV25 progressive scan at 4:2:0 sampling (for PAL 25p and PAL 24p projects)

⚠️ In Media Station|V10, when capturing from the AVoption|V10 DV input, resolution options for capture are limited to: 1:1, 15:1s, DV25 420, and DV25 411.
Support for Mixed Video Resolutions

Pro Tools AVoption|V10 supports Avid video clips of mixed resolutions in the Movie track. For example, the Movie track can contain Avid DV25 and 15:1s clips. However, all clips must be Avid clips of the same frame rate. Mixed clips with different frame rates are not supported. Mixing Avid and QuickTime video clips is not supported.

AVoption|V10 Interface

The following sections describe the features of functions of the AVoption|V10 breakout box.

AVoption|V10 Front Panel

The front panel of the AVoption|V10 (see Figure 1) has eleven indicators and a power switch. When the AVoption|V10 is powered on, the indicators turn on and off as it goes through a power-on self-test (POST).

The front panel of the AVoption|V10 breakout box provides the following LED indicators:

- **HD (Yellow)** Is currently non-functional.
- **SD (Green)** Lights when Standard Definition (SD) codec selected.
- **DV (Yellow)** Lights when DV input is selected in Media Station|V10 software.
- **NTSC (Yellow)** Lights when an NTSC project is selected.
- **PAL (Green)** Lights when a PAL project is selected.
- **Ref (Green)** Lights when the AVoption|V10 is locked to the incoming Reference signal.
- **Pull Down (Green)** Lights when Pull Down is selected in Media Station|V10 software. For indication of any pull-downs applied by Pro Tools, see the indicator light on the SYNC I/O.
- **LTC (Green)** Lights when LTC IN is being input to AVoption|V10.
- **44.1 (Yellow)** Lights when 44.1 kHz audio is selected.
- **48 (Green)** Lights when 48 kHz audio is selected.
- **96 (Green)** Is currently non-functional.

![Figure 1. AVoption|V10 breakout box front panel](image)
## AVoption\textsuperscript{\textregistered}V10 Back Panel

![AVoption\textsuperscript{\textregistered}V10 Back Panel](image)

**Figure 2. AVoption\textsuperscript{\textregistered}V10 back panel**

<table>
<thead>
<tr>
<th>Number</th>
<th>Label</th>
<th>Function, Type of Connector, and Usage</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Video Reference (REF)</td>
<td>Black burst or house synchronization input, BNC connector. Synchronizes the system with the global clock source provided by the house sync or black burst generator.</td>
</tr>
<tr>
<td>2</td>
<td>COMPONENT Y IN</td>
<td>Video Y component input, BNC connector. Connects to analog video output of decks.</td>
</tr>
<tr>
<td>3</td>
<td>COMPONENT R-Y IN</td>
<td>Video R-Y component input, BNC connector. Connects to analog video output of decks.</td>
</tr>
<tr>
<td>4</td>
<td>COMPONENT B-Y IN</td>
<td>Video B-Y component input, BNC connector. Connects to analog video output of decks.</td>
</tr>
<tr>
<td>5</td>
<td>COMPOSITE IN</td>
<td>Composite video input, BNC connector. Connects to analog video output of decks.</td>
</tr>
<tr>
<td>6</td>
<td>S-VIDEO IN</td>
<td>Super-video input, 4-pin connector. Connects to analog video output of decks.</td>
</tr>
<tr>
<td>7</td>
<td>S-VIDEO OUT</td>
<td>Super-video output, 4-pin connector. Connects to analog video input of decks.</td>
</tr>
<tr>
<td>8</td>
<td>COMPONENT Y OUT</td>
<td>Video Y component (Betacam) output, BNC connector. Connects to analog video input of decks.</td>
</tr>
<tr>
<td>Number</td>
<td>Label</td>
<td>Function, Type of Connector, and Usage</td>
</tr>
<tr>
<td>--------</td>
<td>-------------------</td>
<td>--------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>9</td>
<td>COMPONENT R-Y OUT</td>
<td>Video R-Y component (Betacam) output, BNC connector. Connects to analog video input of decks.</td>
</tr>
<tr>
<td>10</td>
<td>COMPONENT B-Y OUT</td>
<td>Video B-Y component (Betacam) output, BNC connector. Connects to analog video input of decks.</td>
</tr>
<tr>
<td>11</td>
<td>COMPOSITE OUT 1</td>
<td>Composite video output, BNC connector. Connects to analog video input of decks or monitor.</td>
</tr>
<tr>
<td>12</td>
<td>COMPOSITE OUT 2</td>
<td>Composite video output, BNC connector. Connects to analog video input of decks or monitor.</td>
</tr>
<tr>
<td>13</td>
<td>SDI IN</td>
<td>Serial digital input, BNC connector. Connects to a serial digital output from a digital video source.</td>
</tr>
<tr>
<td>14</td>
<td>SDI OUT 1</td>
<td>Serial digital output number 1, BNC connector. Connects to VTR input, a video monitor, or other serial digital device.</td>
</tr>
<tr>
<td>15</td>
<td>SDI OUT 2</td>
<td>Serial digital output number 2, BNC connector. Connects to VTR input, a video monitor, or other serial digital device.</td>
</tr>
<tr>
<td>16</td>
<td>SDTI IN</td>
<td>Not currently used.</td>
</tr>
<tr>
<td>17</td>
<td>SDTI OUT</td>
<td>Not currently used.</td>
</tr>
<tr>
<td>18</td>
<td>1394 Host</td>
<td>Connects to any available 1394 (FireWire) port on the CPU.</td>
</tr>
<tr>
<td>19</td>
<td>1394 DV</td>
<td>Connects to the DV source deck.</td>
</tr>
<tr>
<td>20</td>
<td>LTC IN</td>
<td>Receives LTC time code.</td>
</tr>
<tr>
<td>21</td>
<td>LTC OUT</td>
<td>Sends LTC time code out (not used).</td>
</tr>
<tr>
<td>22</td>
<td>OPTICAL IN</td>
<td>Connects to the Optical Out of the primary Pro Tools</td>
</tr>
<tr>
<td>23</td>
<td>OPTICAL OUT</td>
<td>Connects to the Optical In of the primary Pro Tools</td>
</tr>
</tbody>
</table>
Video Connections

The following video input and output connections are available with the AVoption|V10:

- Inputs for composite, component (Y, R-Y, B-Y), S-Video, DV (1394), and SDI.
- Outputs for composite, component (Y, R-Y, B-Y), S-Video, DV (1394), and SDI.
- Video Ref input to allow the video to be locked to an external source such as house sync or a black burst generator.

All analog video outputs are active during capture and playback. A video monitor can be connected to any of the following video outputs on the AVoption|V10:

- Component
- Composite
- SDI
- S-Video
- DV

⚠️ If you use the DV connection for a video monitor, the DV device may not be synchronized with playback.

⚠️ When digitizing from a DV25 source, the video monitor will not display the output. The output is displayed on the computer monitor in Media Station|V10 instead. The video monitor will display the output when digitizing from any other source.

Synchronization Hardware

Synchronization Peripheral

AVoption|V10 requires the Digidesign SYNC I/O for use with Pro Tools|HD systems.

Synchronization Source

For accurate synchronization during capture and playback, a common video reference is required:

- Black burst
- House Reference Synchronization source
- Local video source (such as the TBC video output of the machine)
chapter 3
Installing AVoption|V10

Pro Tools with AVoption|V10 and Media Station|V10 must be installed in the following order:

1. Uninstall any previous version of Pro Tools software, if present (any currently installed Pro Tools hardware does not need to be removed): See “Uninstalling Pro Tools Software” on page 11.

2. Install Pro Tools hardware (if necessary): See “Installing Pro Tools Hardware” on page 12.

3. Install AVoption|V10 hardware: See “Installing AVoption|V10 Hardware” on page 12.

4. Install Media Station|V10 software: See “Installing Media Station|V10 Software” on page 15.


6. Install AVoptionDNA software components: See “Installing AVoptionDNA Software Components” on page 17.

7. Setup local storage (if necessary): See “Setting Up Local Storage” on page 19.

Uninstalling Pro Tools Software

If you are upgrading your Pro Tools system with AVoption|V10, you must first uninstall Pro Tools software before installing Media Station|V10 software. However, you do not need to remove your Pro Tools hardware.

To uninstall Pro Tools software:

1. Choose Start > Control Panel.

2. Launch Add or Remove Programs.

3. From the Currently Installed Programs list, select Digidesign Pro Tools TDM.

4. Click the Change/Remove button.

5. Follow the onscreen instructions to remove Pro Tools.
Installing Pro Tools Hardware

If you do not already have a currently supported Pro Tools system installed, you must install your Pro Tools hardware. For detailed Pro Tools hardware installation information, see your Getting Started Guide.

If you already have Pro Tools hardware installed, proceed by installing the AVoption|V10 hardware (see “Installing AVoption|V10 Hardware” on page 12).

Be sure to follow the correct PCI slot placement of your Pro Tools cards according to the information in Appendix B, “PCI Slot Configurations for AVoption|V10.”

For the latest information on supported computers and PCI slot configuration, be sure to check the AVoption|V10 compatibility pages on the Digidesign Web site (www.digidesign.com/compato).

The Pro Tools and AVoption|V10 hardware must be installed before installing Media Station|V10 software, Pro Tools software, and the AVoption|V10 software components.

Installing AVoption|V10 Hardware

To install AVoption|V10 hardware:

1. Connect the power cable for the AVoption|V10 breakout box.

2. Connect one end of the FireWire cable to the Host port on the AVoption|V10 breakout box, and connect the other end to any an internal 1394 (FireWire) port on your computer.

   The AVoption|V10 should be the only device attached to the FireWire bus. No other FireWire devices should be attached to the FireWire bus.

   The internal FireWire (1394) bus shares one segment of the PCI bus. No other PCI cards may be installed on the same PCI bus segment as the AVoption|V10. The division of PCI bus segments between PCI slots varies with different models of computers, so it is critical to follow the card installation directions in Appendix B, “PCI Slot Configurations for AVoption|V10.”
Connecting Analog Video Input and Output

To connect the output of an analog video deck to the AVoption|V10:

- Using a BNC cable, connect the component output of the video deck to all of the following:
  - COMPONENT Y IN on the AVoption|V10 breakout box.
  - COMPONENT R-Y IN on the AVoption|V10 breakout box.
  - COMPONENT B-Y IN on the AVoption|V10 breakout box.

- or -

- Using a BNC cable, connect the composite output of the video deck to COMPOSITE IN on the AVoption|V10 breakout box.

- or -

- Using a 4-pin connector, connect the s-video output of the video deck to S-VIDEO IN on the AVoption|V10 breakout box.

To connect the analog video output from the AVoption|V10 to an analog video deck:

- Using a BNC cable, connect all of the following to the component input of the video deck:
  - COMPONENT Y OUT on the AVoption|V10 breakout box.
  - COMPONENT R-Y OUT on the AVoption|V10 breakout box.
  - COMPONENT B-Y OUT on the AVoption|V10 breakout box.

- or -

- Using a BNC cable, connect COMPOSITE OUT 1 or 2 on the AVoption|V10 breakout box to the composite in of the video deck.

- or -

- Using a 4-pin connector, connect S-VIDEO OUT on the AVoption|V10 breakout box to S-Video in of the video deck.

💡 All analog video outputs are active during capture and playback.

Connecting Digital Video Input and Output

To connect the output of a serial digital video source to the AVoption|V10:

- Using a BNC cable, connect the serial digital output from a digital video source to SDI IN on the AVoption|V10 breakout box.

To connect the serial digital video output from the AVoption|V10 to a digital video deck:

- Using a BNC cable, connect SDI OUT 1 or 2 on the AVoption|V10 breakout box to the serial digital input of the video deck.

Connecting a DV Device

To connect a DV device to the AVoption|V10:

- Connect one end of the FireWire (1394) cable to the DV port on the AVoption|V10, and connect the other end to any available FireWire port on the DV Device.

⚠ All Firewire decks and cameras that are connected to AVoption|V10 must be powered on after powering on the AVoption|V10.

Connecting Optical for Audio

To be able to capture and play back audio with Media Station|V10 software, you will need to connect the OPTICAL In and Out of the AVoption|V10 to the Optical In and Out of the primary Pro Tools|HD audio interface.
To connect the AVoption|V10 to the primary Pro Tools|HD audio interface:

1. Using an optical cable, connect the OPTICAL Out of the AVoption|V10 to the Optical In of the primary Pro Tools|HD audio interface.

2. Using an optical cable, connect the OPTICAL In of the AVoption|V10 to the Optical Out of the primary Pro Tools|HD audio interface.

⚠️ Be sure to use the ports marked “Optical” on your Pro Tools|HD audio interface. Do not connect to the ADAT In and Out on the audio interface.

Connecting a SYNC I/O

The SYNC I/O is required for Pro Tools with AVoption|V10. Connect the house video reference to the Video Ref In port on the SYNC I/O, and connect the Loop Sync on the SYNC I/O to the corresponding Loop Sync on the primary Pro Tools|HD audio interface. For more information on configuring and using the SYNC I/O, see the SYNC I/O Guide.

Video Reference In

Connect a BNC cable to the Video Ref In port on the SYNC I/O and to a black burst (house video reference) generator or a standard video signal, for clock reference and window burn purposes. The Video Ref Out port must be terminated (using the 75-ohm terminator included with the SYNC I/O) or connected to another terminated video device (such as the AVoption|V10).

Loop Sync In/Out

Loop Sync is the clock signal used to synchronize Pro Tools|HD-series audio interfaces. Connect Loop Sync In on the SYNC I/O to Loop Sync Out on the primary Pro Tools|HD audio interface. Connect Loop Sync Out on the SYNC I/O to Loop Sync In on the primary Pro Tools|HD audio interface. If you have multiple Pro Tools audio interfaces, connect Loop In on the SYNC I/O to Loop Out on the last Pro Tools interface.

Connecting House Video Reference or Black Burst

In most AVoption|V10 setups, three black burst or house video reference (house sync) connections are required:

- To VIDEO REF IN on the SYNC I/O
- To a video input on your VTR (a video reference input if available)
- To the VIDEO REF connector on the AVoption|V10 (this connection can come from the Video Ref Out on the SYNC I/O)

Be sure to read the documentation for your black burst generator for more information.
Connecting a VTR

A VTR can be used to provide video input to and record video output from AVoption|V10. In most situations, there are three connections you need to make:

1. Connect a black burst or house sync output to a video input on your VTR (preferably a reference video input).

2. Connect the AVoption|V10 Composite IN, Component IN, S-Video IN, or SDI IN connectors to the corresponding output or outputs on your VTR.

3. Connect the AVoption|V10 Composite OUT, Component OUT, S-Video OUT, or SDI OUT connectors to the corresponding inputs on your VTR.
   - or -
   
   Connect the AVoption|V10 Composite OUT or Component OUT connectors to the corresponding input on an NTSC or PAL video monitor, then connect the outputs from this monitor to the corresponding inputs on your VTR.

Connecting an External Video Monitor

Connect an external NTSC or PAL video monitor to any of the Composite, Component, S-Video, or SDI outputs (see “Video Connections” on page 9).

Using Centralized Video Switching and Routing

Many professional facilities have centralized video switching and routing systems. These systems can be used to route AVoption|V10 inputs and outputs to flexible input sources and output destinations.

Installing Media Station|V10 Software

You must install Media Station|V10 software before installing Pro Tools software. If a current installation of Pro Tools software is present, you must uninstall it before installing Media Station|V10 software.

To install Media Station|V10 software:

1. Be sure that the AVoption|V10 breakout box is powered off or disconnected.

2. Start your computer and log on to Windows with Administrator privileges.

3. When the Found New Hardware Wizard dialog appears (for your Pro Tools hardware and AVoption|V10 hardware), leave it open.

4. Insert the Avid Media Station|V10 Installer CD-ROM in your computer’s CD-ROM drive.

5. Locate and launch the Media Station|V10 Setup.exe file.

6. Follow the onscreen instructions.

7. Wait for the installer to finish installing all software components. When installation is complete, click Finish to restart your computer.

8. Power on the AVoption|V10 breakout box. The New Hardware Wizard will appear. In the New Hardware Wizard, you will need to manually select the required files.

9. Click the Have Disk button, and browse to C:\Program Files\Avid\MediaStationV10\Supporting Files\WindowsXPDrivers\flamethrower.inf.

10. Click Finish to complete the installation.
Media Station|V10 software will only run if:
• A compatible version of Pro Tools is installed
• A Pro Tools|HD card is installed
• The AVoption|V10 hardware is installed

Media Station|V10 is not compatible with Windows XP Hotfix - KB824141. If you use Microsoft Update, do not install this hotfix. If it is already installed, remove it using the Add/Remove Programs Control Panel.

Installing Pro Tools Software

To install Pro Tools TDM software:
1. Start Windows, logging in with Administrator privileges. For details on Administrator privileges, refer to your Windows documentation.
3. Insert the Pro Tools Installer CD-ROM for Windows in your CD-ROM drive. Locate and open the Pro Tools Installer folder, and double-click the Setup icon.
4. Click Next to begin installation.
5. Select the install location. For maximum reliability, install Product Name on your startup drive. Click Next.
6. Select Custom Install and enable the Digi-Translator 2.0 Option. When choosing Custom Install, you can select from a list of components to install along with Pro Tools. Click the name of each component for a description of its contents.
7. Click Next.
8. Select your work environment. This loads an initial set of Pro Tools Preferences that include some of the more popular settings for post production, audio, or audio with MIDI.
9. Click Next.
10. Select whether to install the Surround Mixer plug-in. This plug-in is required for mixing, mastering, and monitoring in surround.
   • Select “Yes – Monitor in Pro Tools Film Format” if your monitoring is configured for Film Format surround.
   • Select “Yes – Monitor in ProControl (DTS Format)” if you are using a ProControl dedicated controller.
   • Select “No – Stereo mixing only” if your monitoring is configured for Stereo.
11. After making a selection, click Next.
12. Wait for the installer to finish installing all software components, drivers, and PACE System files before proceeding to the next step.
13. If QuickTime is not already installed, you will be prompted to install the Recommended QuickTime installer option. Follow the onscreen instructions to complete the QuickTime installation process.
14. When installation is complete, click Finish to restart your computer.
Installing AVoptionDNA Software Components

To install AVoptionDNA software components:
1. Start your computer and log on to Windows with Administrator privileges.
2. Insert the Pro Tools TDM Installer CD-ROM in your computer’s CD-ROM drive.
3. Locate and launch the AVoptionDNA Setup.exe file.
4. Follow the onscreen instructions.
5. Wait for the installer to finish installing all software components. When installation is complete, click Finish to restart your computer.

Starting Up Your System

To ensure that the components of your Pro Tools AVoption|V10 system communicate properly with each other, you need to start up your system in the correct order.

Start up your Pro Tools AVoption|V10 system in the following order:
1. Turn on the expansion chassis, if any.
2. Turn on any external hard drives.
3. Turn on the SYNC I/O.
4. Turn on the Pro Tools|HD audio interfaces.
5. Turn on the AVoption|V10.
6. Turn on the DV camcorder or digital video deck, if any.
7. Start up your computer.

Authorizing Media Station|V10

Use the included Avid Application key (USB dongle) to authorize Avid Media Station|V10.

To authorize Media Station|V10 software:
• Insert the Avid Application Key (USB dongle) into an available USB port on your computer.

Authorizing DigiTranslator 2.0

DigiTranslator 2.0 is authorized using the iLok USB Smart Key (iLok) and License Card from PACE Anti-Piracy.

The iLok is similar to a dongle, but unlike a dongle, it is designed to securely authorize multiple software applications from a variety of software developers. This key can hold over 100 authorizations for all of your iLok-enabled software. Once an iLok is authorized for a given piece of software, you can use the iLok to authorize that software on any computer.

⚠️ The iLok USB Smart Key is not supplied with AVoption|V10. One iLok is included with your Pro Tools|HD Core system.

License Cards are specific to each Pro Tools option or plug-in. You will receive the appropriate License Cards for the software options or plugins that you purchase. One DigiTranslator 2.0 iLok License Card is included with your AVoption|V10. License Cards have a small punch-out plastic chip called a GSM cutout.
To authorize the DigiTranslator 2.0 option with iLok:

1. Insert the iLok into an available USB port on your computer.
2. Launch Pro Tools. You will be prompted to authorize any installed unauthorized software options or plug-ins.

If you are already using a demo version of the software option or plug-in, launch Pro Tools before you insert the iLok, then insert the iLok into any available USB port when prompted by Pro Tools.

3. Follow the onscreen instructions until you are prompted to insert the License Card into the iLok.
4. Separate the GSM cutout from the larger protective card by pulling it up and out with your thumb. Do not force the cutout down with your finger.
5. Insert the GSM cutout into the iLok. Visually verify that the metal portion of the cutout makes contact with the iLok’s metal card reader.

6. Follow the onscreen instructions to complete the authorization process for the DigiTranslator 2.0 option.

7. After the authorization has completed, remove the GSM cutout from the iLok. (If you have to remove the iLok from the computer to remove the cutout, be sure to re-insert the iLok in any available USB port on your computer when you are finished.)

---

**Updating Firmware on Application Launch**

On launch, Pro Tools checks that appropriate version of the firmware is installed on the AVOption|V10 breakout box. If the correct version of the firmware is not installed, Pro Tools automatically installs the correct version of the firmware. Once the update is complete, you will be prompted to quit Pro Tools and power-cycle the AVOption|V10 breakout box before the upgrade will take effect.

Media Station|V10 software also makes any necessary firmware updates to the AVOption|V10 breakout box on launch. If this occurs, you must quit Media Station|V10 and power-cycle the AVOption|V10 breakout box for any firmware updates to take effect.

---

**Using NTSC and PAL**

When switching between NTSC and PAL formats, settings must be changed in the Pro Tools Session Setup window:

- Select the correct frame rate from the Frame Rate pop-up menu (for example 25 fps or 29.97 fps).
- Set the SYNC I/O to the correct format (PAL or NTSC).

When a video clip is imported to the Movie track, Pro Tools sets the correct format (PAL or NTSC) on the SYNC I/O automatically.
If you import an existing video file to the Movie track, Pro Tools will warn you if the frame rate of the imported clip does not match the session’s current frame rate setting (NTSC or PAL). You will need to manually change the frame rate setting in the Pro Tools Session Setup window to match the frame rate of the imported video clip.

### Setting Up Local Storage

For local storage, Pro Tools|HD with AVoption|V10 requires a Digidesign-qualified dual-channel SCSI HBA (host bus adapter) and Avid or Digidesign-qualified SCSI hard drives. Dedicate one SCSI channel to audio drives and one SCSI channel to video drives.

If you have a Digidesign-qualified computer with built-in SCSI (such as the HP xw8000), an additional SCSI HBA is not required.

- For the most current storage requirements and compatibility information, see the Digidesign Web site at (www.digidesign.com/compato).

If you are using Avid Unity MediaNetwork rather than local storage, local storage is not required.

- For information on configuring Pro Tools Client Avid Unity MediaNetwork, see the Pro Tools MediaNetwork Guide.

---

### Installing the SCSI Host Bus Adapter (HBA)

To install a SCSI HBA:

1. Unplug and open your computer according to the manufacturer’s instructions.
2. Release any static electricity by touching the power supply, or another grounded item.
3. Remove the SCSI accelerator card from the anti-static bag, being careful to handle it only by the edges.
4. Line up the SCSI accelerator card with the installation slot, and slide the card into place gently so the PCI connector is aligned with the PCI slot.
5. Press down firmly on the card with even pressure. The connector should click into place in the PCI slot.
6. Fasten the card in place using the included screw to attach the card bracket to the computer mounting bracket.
Updating the SCSI BIOS

If you are using an ATTO SCSI HBA card, you may need to update its SCSI BIOS. When starting your computer, you will see what version of the ATTO SCSI BIOS is installed on the SCSI card. If it is not version 1.68 or higher, you will need to flash the SCSI BIOS with 1.68 or higher ATTO SCSI BIOS (flash.bat).

To update the BIOS on the ATTO SCSI card:

1. Insert a High Density PC formatted floppy disk in your floppy drive (this needs to be a DOS boot disk).
2. Copy the DOS folder from the ATTO folder on the Pro Tools Installer CD-ROM to the floppy disk.
3. Shut down your computer.
4. Disconnect all hard drives from the SCSI HBA card.
5. Start your computer with the floppy disk in the floppy drive.
6. From within DOS, CD to the DOS\UTILITY folder and run flash.bat.
7. When prompted, press Control+Z.

The SCSI BIOS will be updated. This may take a few minutes.

A Do not interrupt this process or your system may be damaged.
8. Select Configure Adapter Channels.
9. Set Host Adapter BIOS to Scan Only.
10. Press the Esc key twice.
11. Select Save Parameters and Exit, and press Enter.

For more information, see the flash.txt in the DOS\UTILITY.

Installing the Windows Device Driver

If you are using an ATTO SCSI HBA card, you will need to install its Windows device driver.

To install the ATTO Windows device driver:

1. Disconnect all hard drives from the SCSI HBA card.
2. Start your computer. Note the version of the ATTO SCSI BIOS when booting. If it is version 1.68, proceed to the next step. If it is not version 1.68, you will need to flash the ATTO SCSI BIOS (see “Updating the SCSI BIOS” on page 20).
4. Locate and unzip the epci168 file (in the ATTO folder).
5. Run the Setup.exe file from the unzipped folder and follow the onscreen instructions. The Windows device drivers are automatically for both channels of the SCSI HBA.
6. When the installation is complete, reboot your computer.

In the Windows Device Manager, both channels of the SCSI HBA will appear under SCSI and RAID controllers as “ExpressPCI Adapter - UL3D (Ultra3 Dual Channel).”

Once you have installed the SCSI HBA, its Windows device drivers, and restarted your computer, you can connect your SCSI hard drives.
Formatting Hard Drives

Format your hard drives as NTFS using Windows Disk Administrator. Striped drives are supported for video, but not for audio.

On Windows systems, audio drives must be formatted as “Basic” or Pro Tools won’t recognize them as valid audio drives.

Video drives to be included in video stripe sets must be formatted as “Dynamic.” 1:1 video requires a 2-drive striped set.

Audio Both Pro Tools and Media Station|V10 software can store audio data to multiple hard drives. You should allocate audio tracks to different hard drives manually. “Round robin” disk allocation is not recommended in a system that includes video drives. For more information, see the Pro Tools Reference Guide.

Video Media Station|V10 software can capture contiguous video to multiple hard disks. This is useful if the length of your video session exceeds the storage space available on a single drive. For example, 26 minutes of video material, using 3:1 compression, requires approximately 11.1 GB of storage space.

Striped Drive Requirements

Striped drives are supported for video only. Striped drives are not supported for audio record and playback.

Complete storage requirements for different video resolutions are available on the Avid Web site (www.avid.com).

Using Two Hard Drives

For scenarios that do not require a high audio track count or a very long video segment, you may use two hard drives.

In this scenario, one drive is used to record, import, and play back audio data, and the other is used to do the same for video.

Using More Than Two Hard Drives

To get the best possible performance from your Pro Tools|HD system with AVoption|V10, you should use more than two hard drives. In this scenario, you should use striped hard drives for video data. Striped volumes appear to Pro Tools as a single volume.

Striped drives are supported for video only. Striped drives are not supported for audio record and playback.
Formatting and Striping Media Drives

For the latest Drive Striping Configuration, go to the Knowledge Center on the Avid Web site, click the Documentation tab, and then click Drive Striping Tables.

⚠️ Disk drives must be configured as Dynamic if you are striping drives.

To create a format and stripe drives for video media:

1. Start your system, and log in to an account with administrative privileges.

2. Right-click the My Computer icon, and select Manage. The Computer Management window opens.

3. Click the Disk Management folder.

4. Format hard drives intended for audio record and playback as NTFS.

5. To stripe drives for video record and playback, make the first drive a Dynamic drive by right-clicking the disk ID section of the disk in the Computer Management window and selecting Upgrade to, or Create Dynamic disk, depending upon the status of your disk.

When you select a disk in the Computer Management window, the white section of the disk changes to stripes, showing that the section has been selected.

6. Repeat the preceding step for each drive you want to stripe.

7. Right-click one of the Dynamic drives and select Action > Create Volume.

8. Follow the instructions in the Create Volume Wizard to finish striping the drives using NTFS format.
This chapter documents basic Media Station|V10 workflows for Pro Tools with AVoption|V10. For more information about specific features and functions of Media Station|V10, search for the desired function in the Media Composer Adrenaline online help file by launching Media Station|V10 and selecting Help > Online Help, or by selecting Program Files > Avid > MediaStationV10 Help from the Windows Start menu. For more information about Avid media capture, layback, import, and export, see the Avid Media Composer Adrenaline Input and Output Guide available from the Avid Web site (www.avid.com).

Avid Media Station|V10 software is designed especially for Pro Tools post-production workflows with AVoption|V10:

- Record audio and video directly from tape
- Import an EDL and batch digitize from tape
- Open and re-digitize an existing sequence from an Avid editing system (such as Media Composer Adrenaline)
- Render all effects
- Export an AAF sequence for import to Pro Tools
- Import an AAF exported from Pro Tools
- Lay back audio and video to tape
- Export audio and video sequences in digital format

⚠️ **Media Station|V10 software and Pro Tools cannot run simultaneously.** Quit Pro Tools before launching Media Station|V10, and quit Media Station|V10 before launching Pro Tools.

💡 **Media Station|V10 provides the same digitizing and batch digitizing methods as all Avid video editing systems.**

⚠️ **Media Station|V10 software can output all frame rates of NTSC and PAL, but cannot output an NTSC master from a PAL source, or output a PAL master from an NTSC source.**
Avid Nomenclature

The following provides a brief glossary of Avid terms and, where applicable, their Pro Tools counterparts.

**Media Files** Media files contain data representing raw audio or video material. Every time you record a piece of video or audio material into an application, you are creating a media file containing media data. Media Station|V10 stores all media files in the OMFI MediaFiles folders on the volumes you designate.

**Clip** A Clip references one or more media files which play in synchronization, for instance a video file and its two audio tracks. Clips are stored in Bins.

**SubClip** A SubClip in Media Station|V10 is like a region in Pro Tools: It is a shorter version of the clip it was created from. Subclips are stored in Bins.

**Sequence** A Sequence is equivalent to a Pro Tools session: It is a collection of clips and sub-clips organized in a Timeline. Sequences are stored in Bins.

**Bins** Bins are like folders where you organize clips and sequences. Bins are stored in the individual project folders.

**Projects** Projects are where you organize a number of Bins. Bins can also be shared between projects.

In one project, you could create a new Bin to hold all of your video clips and a Bin to hold your sound effects, and a Bin for sequences. You could close that project, open a new project and open the audio Bin from the first project to use the same audio in a different sequence. Projects are stored in the Avid Projects folder in the MediaStationV10 folder.

**Timeline** The Media Station|V10 Timeline shows the assorted audio and video elements arranged in a linear sequence, like in Pro Tools.

**Source Monitor** The Source Monitor is the Video window above the Timeline (on the left). Use the Source Monitor to select what will be added to the sequence in the Timeline.

**Record Monitor** The Record Monitor is the Video window above the Timeline (on the right). Playback of the sequence in the Timeline is viewed in the Record Monitor.

**Client Monitor** The Client Monitor is the external video monitor connected to an analog video output of the AVoption|V10.
Figure 3. Media Station|V10 Timeline (bottom), Source Monitor (top left), and Record Monitor (top right)
Starting a New Project with Media Station|V10

⚠️ Before launching Media Station|V10 software, verify that Pro Tools is not running. Pro Tools and Media Station|V10 must not be running at the same time; you must exit Pro Tools before launching Media Station|V10, and you must exit Media Station|V10 before launching Pro Tools.

To start a new project, or select an existing project:

1. Launch the Avid Media Station|V10 software.
2. You will be prompted to create a new project or select an existing project.
3. Select or create a new user profile. Each user can configure Media Station|V10 to suit their needs while allowing multiple users to use the same workstation.
4. Select the Shared option to open or create projects which are accessible to any other users.
   – or –
   Select the Private option to open or create a session which only the current user can access.
5. To create a new project, click the New Project button.
   In the New Project dialog, name the project, select the format appropriate for your video monitor and desired frame rate, and click OK.
6. Select the desired Project and click OK. The selected project will open with the Project window. The name of the project appears in the upper left-hand corner of the Project window.

To view the Bins in a Project:

- Click the Bins tab in the Project window. Double-click any listed Bin to view its contents

To view and edit Project Settings:

- Click the Settings tab to view the Project settings, including Audio and Export settings.

⚠️ In Media Station|V10, 29.97fps is referred to as 30i. The “I” stands for interlaced, which is the standard format. “P” stands for progressive scan.

In the Select Project dialog, make sure the Folder selected is `Program Files\AvidMediaStationV10\Avid Projects`. This is where your projects, bins, and sequences will be stored. Media files are stored separately.
Configuring Audio Settings

To configure the audio settings for a project:

1. Click the Settings tab in the Project window.
2. Double-click Audio Project in the Settings list.
3. Click the Main tab in the Audio Project Settings window.
4. Set the desired Sample Rate, Audio File Format, and Sample Bit Depth. OMF WAVE (BWF) is the recommended Audio File Format because it provides the best interchange between systems.
5. Verify other settings as desired. For most projects, the default settings are recommended.
6. After configuring the Audio Project Settings, close the window.

Audio Project Settings are saved with the project. You will need to configure the Audio Project Settings for each new project.

Capturing Audio and Video

Manual Capture of Audio and Video

To capture audio and video from tape, verify that the following connections are made:

- Connect your video source to the appropriate inputs of your AVoption|V10. For more information about the video connections on the AVoption|V10 breakout box, see “Connecting Analog Video Input and Output” on page 13.
- Connect the audio source to the first eight analog or any digital inputs of your primary Pro Tools audio interface. For more information on making audio connections, see your Getting Started guide and the guide for your Pro Tools audio interface.
- Connect the Optical In and Out of the primary audio interface to the Optical In and Out of the AVoption|V10. For more information about making audio connections between the AVoption|V10 breakout box and your Pro Tools audio interface, see “Connecting Optical for Audio” on page 13).

⚠️ Do not connect the Optical In and Out of the AVoption|V10 to the ADAT In and Out of the audio interface.
To capture audio and video:

1. Select Tools > Capture to open the Capture Tool.

2. Make sure that all the reveal triangles on the left side of the Capture Tool window are pointing down so that all of the controls are visible.

3. If necessary, click the Capture/Log Mode button (to the right of the Trash icon) in the Capture tool to select Capture mode (CAP).

4. Verify that the Toggle Source button (to the right of the Capture/Log Mode button) does not have a circle/slash over it.

5. Below the Record button is a row of record enable buttons. V is for video, A1–A8 are for audio. Select the desired source tracks. TC is the time-code channel and should also be enabled.

6. Select the correct video and audio input sources.

7. Select the Bin in which you would like the captured clips to appear.

8. Select the resolution (RES) you would like to capture. 1:1 is uncompressed and offers the best quality, but takes up the most storage space. 20:1 takes up the least amount of storage space, but is the lowest quality picture. Select the level of compression which is appropriate for your project. DV25 offers a good quality picture with a moderate level of compression. 10:1m and 4:1m are multi-cam resolutions and should not be used for Pro Tools.

   When capturing from the AVoption|V10 DV input, resolution options for the capture are limited to: 1:1, 15:1s, DV25 420 and DV25 411.

9. Select the drives where you would like the audio and video to be stored. The button on the left toggles between 1 and 2 drives. Since Pro Tools requires audio and video to be on separate drives, toggle this button so that 2 drives are showing and select the appropriate drives for audio and video. The available recording time for each drive is shown in the window on the right. The digitized files will be stored in a folder called “OMFI MediaFiles” on each of those drives.

10. Ensure that Delay Audio is set to 0 frames.

11. Insert the desired tape into the tape deck. Media Station|V10 will present a list of tapes already associated with this project and ask you what tape you have inserted. Either select a tape name or create a new one and click OK.

12. To check your inputs, press play on the transport controls. Video should appear in the Record monitor, as well as in your client monitor. Select Tools > Audio Tool to meter audio input levels. Adjust the output levels of your tape deck if necessary.
13 To Record, do one of the following:
• Queue the tape to where you would like to start and press the record button in the Capture Tool. Media Station|V10 will begin recording as soon as the tape comes up to speed.
• Or Play the tape and press the Record button when ready.
• Or Enter an in point in the top window to the right of the transport controls, then press the Record button. You can enter an in point either by typing directly in the window (you do not need to type colons or semi-colons), or by clicking the button to the left of the window at the desired location. The out point, duration, and markers can also be entered in these windows.

The flashing red light indicates recording is in progress.

⚠️ During recording, video will appear out of synchronization with audio. However, audio and video will be synchronized during playback.

14 Press the Record button again to stop.

15 Enter a clip name and comments. These can be entered before recording is started, while recording, or by clicking on the clip’s name or comment field in the Bin after recording has completed.

16 To view the captured clip, double-click it in the Bin and it will open in a pop-up window. Click in the pop-up window so that it appears in the Client monitor then press the Space bar to play or pause, press the Home key to return to the start, or click above the pop-up window’s navigation controls to skip to a particular location.

**Re-digitizing an Existing Sequence**

Media Station|V10 can open sequences created on other Avid editing systems (such as Media Composer Adrenaline). However, you may want to re-digitize some or all of the media files, either because some were missing, were the wrong resolution, or were corrupted.

**To re-digitize either a sequence or individual clips:**
1 Select Tools > Capture and verify the settings as you would for manual capture (see “Manual Capture of Audio and Video” on page 27).
2 In the Bin, select the sequence or clips to re-digitize.
3 Select Clip > Batch Capture.
4 The Batch Capture dialog will open.

**Batch Capture dialog**
Select or deselect the Offline Media Only option as desired. The result of the batch capture differs depending on this setting, as well as any difference in resolution:

- If the Offline Media Only option is selected, only those files which are offline will be re-digitized.
- If the Offline Media Only option is not selected and the resolution settings in the capture tool are the same as the original files, the original files will be discarded and replaced by the new files.
- If the Offline Media Only option is not selected and the resolution is different from the original files, new media will be recorded at the new setting and the original files will be left intact. The new files will be substituted for the old files in the sequence.

Set the Handle Length. Handle length is the amount of extra material recorded at the beginning and end of each clip. Setting an adequate handle length is especially useful if you need to trim an edit past the end of the defined clip boundaries. If you add handles, new clips will be created in the Bin, even if using the same resolution as the original clips being re-digitized.

Click OK.

Media Station|V10 will prompt you to insert the required tapes as needed and notify you when the capture is complete.

Digitizing from an EDL

Media Station|V10 includes Avid EDL Manager software, which lets you open and create an EDL, create a sequence from an EDL, and digitize the sequence.

To create a sequence from an EDL, and digitize the sequence:

1. While Media Station|V10 is still running, launch EDL Manager from the Windows Start Menu (Start > All Programs > Avid > EDL Manager).
2. Open the EDL to be digitized:
   - If the EDL resides on a standard disk, select File > Open in EDL Manager, and navigate to the desired EDL.
   - If the EDL is saved on an RT-11 disk in a CMX, GVG, or high-density GVG (HDGVG) edit controller format, insert the RT-11 disk and select File > Read from RT11 Disk.
3. Click the left-pointing arrow in the EDL Manager window. Media Station|V10 will become the active application.
4. In Media Station|V10, select the Bin where you would like to store the new sequence and click OK.
5. In Media Station|V10, select Tools > Capture to open the Capture Tool. Verify the settings (input, resolution, and drive settings) for the clips to be digitized.
6 Select the sequence by clicking it in the Bin (it will highlight).

7 Select Clip > Batch Capture.

Media Station|V10 will prompt you to insert the first tape for the batch capture.

For more information, select Help > EDL Manager Help. Also, see the Avid® EDL Manager User’s Guide available from the Avid Web site (www.avid.com).

---

**Importing Non-OMFI Media Files**

Media Station|V10 can import many different types of audio, video, and graphics files. On import, new OMFI media files are created and stored on the specified drives. You can select the desired video resolution in the Import dialog. Audio resolution is determined by the Audio Settings for the current project (see “Configuring Audio Settings” on page 27).

To import non-OMFI media files into Media Station|V10:

1. Select the Bin for the files to be imported.
2. Select File > Import. The Select files to Import dialog opens. Locate and select the files to import (one or more files can be selected for import).
3. Select the desired video resolution for selected video files.
4. Select the desired Audio Import Options.

   When importing QuickTime DV25, you can save time by importing it as DV25. Since both Media Station|V10 and Pro Tools with AVoption|V10 support mixed video resolutions in the Timeline, it doesn’t matter if the other video clips in your project are different formats (as long as they are the same frame rate).

4. Select the desired Audio Import Options.

Media Station|V10 supports audio files with mixed bit-depth and sample rates in the Timeline, but Pro Tools does not. If you are importing audio files which do not match the sample rate and bit-depth of the other audio files in your sequence, you can either convert them on import,
or wait to convert them on export to Pro Tools. It is recommended that you convert on import to Media Station|V10 to avoid making a third copy on export.

To convert audio on import:
- Click the Options button in the Select Files to Import dialog.
- Click the Audio tab in the Import Settings–Current dialog.
- Select Convert source sample rate to project sample rate on import.
- Select Convert source sample bit-depth to project sample bit-depth on import.
- Select convert source sample rates with audio pull-up or pull-down to project sample rate on import. If you do not select this option, the imported audio will retain the original sample rate of the source file, but it will be marked in the Bin as a 48/44.1 khz file (depending on the Project sample rate) regardless of the actual sample rate of the file. If the sample rate of a file differs from the Project sample rate, the file will play back at a different speed and pitch.
- Click OK to close the Import Settings–Current dialog.

5 Select the drives to store the new media files. Audio and video media must be stored on separate drives. Click the button to the left of the drive selector until there are separate selectors for audio and video.

6 Click Open.

The selected files are imported into the selected Bin.

---

**Preparing a Sequence for Export**

**Adding Captured Media Files to a Sequence**

Before exporting captured audio and video from Media Station|V10 for import into Pro Tools, you must add them to a new or existing sequence. To do this you will need to:
- Set the default start time and timecode format for the sequence.
- Create a new sequence
- or
- Open an existing sequence
- Add clips to the sequence

**To set the default start time and timecode format for a sequence:**

1 In the Project window, click the Settings tab.
2 Double-click General from the Settings list. The General Settings dialog opens.
3 In the Default Starting Timecode field, enter the default start time for your sequences, in hh:mm:ss:ff. Enter colons as separators for non-drop frame timecode. Enter semi-colons as separators for drop-frame timecode. All new sequences in the project will use this setting.

**To create a new sequence:**

1 Select the Bin to store the sequence.
2 Select Clip > New Sequence.
3 Select the sequence in the Bin and type a name for the sequence.
To open an existing sequence:
1. If necessary, Select File > Open Bin to open the Bin where the sequence is stored.
2. Double-click the desired sequence.

To add clips to a sequence:
1. Drag the desired sequence from the Bin and drop onto the Record monitor. The sequence appears in the Timeline below the Source and Record Monitors. If the Timeline does not appear, select Tools > Timeline.
2. Drag the first clip to the Source Monitor.
3. Select what to include in the sequence (this is equivalent to creating a region in Pro Tools):
   - Press the Spacebar to play or pause the clip.
   - Press the Home key to go to the top.
   - Press the End key to go to the end.
   - Click and drag beneath the window to scrub.
   - Press the Left and Right Arrow keys to nudge.
   - Enable Caps Lock to hear audio while scrubbing.
   - Click the Mark In button to set an in point.
   - Click the Mark Out button to set an out point.
4. Verify that the Source Track Enable buttons are properly aligned with the Timeline Track Enable buttons. To align the Source and Timeline tracks, click on Source track button and drag to the Timeline track button.
5. Click the Overwrite button (the red arrow), to add the selected part of the clip to the sequence.
6. To add another clip to the sequence, repeat the preceding steps. Click in the Timeline and either press the End key to place the cursor at the end of the sequence, or place the cursor where you would like the new clip to start, then click the Overwrite or Splice-In button (the yellow arrow).

Deleting Clips from a Sequence

To delete clips from a sequence:
1. In the Timeline, click the clip you want to delete so that the cursor appears between its boundaries.
2. Click the Track Enable buttons on the left side of the Timeline so that all audio and video tracks in the Timeline are selected (purple).
3 Above the Timeline, click the Mark In and Mark Out buttons to set in and out points, or click the Mark Clip button to automatically highlight the clip.

4 Click the Extract button (Scissors) to remove the clip and slip the following clips to an earlier timecode location.

– or –

Click the Lift button to remove the clip and leave the following clips at their current time-code location.

5 Press Ctrl+Z or select Edit > Undo to undo your last action.

**Exporting a Sequence**

From Media Station|V10, export the sequence as an AAF sequence for import into Pro Tools. There are two methods of exporting sequences for Pro Tools:

- Avid Links
- Export

**Avid Links**

Media Station|V10 sequences support multiple streams of video, real-time video effects, and mixed format audio. However, Pro Tools does not. Consequently, the sequence exported to Pro Tools must have only a single video stream, all video and audio effects must be rendered, and all audio files must be of the same sample rate and bit depth. The Avid Links method assures Pro Tools compatibility automatically.

**To export a sequence using Avid Links:**

1. Select the sequence to be exported in the Bin (it will highlight and make the Bin the active window).

2. Select File > Avid Links > Digidesign Pro Tools

3. Select the folder where you would like the exported sequence to be stored.

4. Enter a name for the sequence.

5. Click Save. Media Station|V10 automatically exports the complete sequence as an AAF file, which can be imported into Pro Tools. All video effects are rendered on export and copies will be created for any audio files that require file format, sample rate, or bit depth conversion.

6. Once the export is complete, quit Media Station|V10.

7. Launch Pro Tools and open the exported AAF sequence.

8. When prompted, create a new Pro Tools session with the same sample rate, bit-depth, and audio file format as the exported sequence.

9. The Import Session Data dialog will open. Click OK and the AAF sequence will open as a new Pro Tools session.

**Manual Export**

Manual export of an AAF sequence from Media Station|V10 is more involved than using Avid Links, but it provides more flexibility. You will need to render all video effects before exporting the sequence.
**Render All Effects**

Though it is not possible to add or edit video or audio effects in Media Station|V10, you may need to create an export from a sequence that was created on another Avid editing system. Before you can play or export the sequence, you must render all effects. Media Station|V10 can only render those effects which are currently installed. Media Station|V10 contains all of the standard Avid video effects. All third party effects must be rendered by the video editor before opening or importing into Media Station|V10.

![Render Effects dialog](image)

For more information on rendering effects in Avid products, see the Avid Effects Guide.

**To render all effects in Media Station|V10:**

1. Drag the sequence to the Record Monitor. All elements of the sequence can be viewed in the Timeline. Unrendered effects appear in the Timeline as small squares with blue or green dots. Rendered effects appear in the Timeline as a square with no colored dot.

2. If there are any audio effects to render, select Tools > AudioSuite.

3. Click the Track Enable buttons on the left side of the Timeline so that all audio and video tracks in the Timeline are selected (purple).

4. Click anywhere in the Timeline, then press the Home key. The cursor moves to the beginning of the Timeline.

5. Click the Mark In button to mark an in point at the beginning of the sequence.

6. Press the End key to move the cursor to the end of the sequence.

7. Click Mark Out button to set an out point at the end of the sequence. The entire sequence should now be selected.

8. Select Clip > Render In/Out (if the command appears grayed out, click in the Timeline again).

9. In the Render Effects dialog, select Effect Source Drive. This will write the rendered effect to the same drive as the original files.

10. Click OK.

11. To play the sequence with the rendered effects, press the Home key to move the cursor to the beginning of the sequence, then press the Spacebar to play.

If you open a sequence that has a third-party video or audio effect that you cannot render, you can remove the effect by clicking on the effect in the Timeline so that the cursor is placed over the small effect box. Click the Track Enable button to the left of the Timeline so that the appropriate tracks are purple. Then click the Remove Effect button.
Exporting a Sequence

Once all effects have been rendered, export the sequence as an AAF sequence.

To manually export an AAF sequence:

1. Select the sequence in the Bin.
2. Select File > Export.
3. Type a name and select a location for the exported sequence.
4. Select Export to Pro Tools from the Export Settings menu at the bottom of the Export As dialog.
5. Click the Options button to open the Export to Pro Tools Settings dialog. Verify the settings:
   - For Export As, select AAF.
   - Select the Include All Video Tracks in Sequence option. All of the video tracks will be “flattened” so that the exported sequence shows all video elements with only a single video stream.
   - Deselect the Include All Audio Tracks in Sequence option if you do not want to export any audio.
6. Under the Video Details tab, select one of the following from the Export Method pop-up menu:

   **Link to Current Media** The Pro Tools session will link to the same video files as the current Media Station|V10 sequence. Use this setting if the video files are currently stored on a drive which is suitable for Pro Tools video playback.

   **Copy Media and Link to Copied Media** New complete video files will be created on the designated drive.

   **Consolidate and Link to Consolidated Media** Similar to Copy Media, but only the parts of the video clips which are actually used in the Time-line are copied. Use this setting to copy the video files to a drive which is suitable for Pro Tools video playback.

   **Do not use either Embed Media or Consolidate and Embed Media. Pro Tools does not support embedded video in either AAF or OMF sequences.**

Export Settings – Export To Pro Tools dialog, Video Details tab
The following settings may also appear under the Video Details tab, depending on the selected export method:

**Destination Folder** Choose where to store copied video files.

**Target Drive for Consolidate** Choose the target drive for consolidated video. The new video files will be stored in the OMFI MediaFiles folder on that drive. You cannot save these export settings until you have highlighted a target drive. Striped drives appear in bold type.

**Handle Length** Extends the beginning and end of the consolidated file by the specified number of frames. This lets you trim edits later, though the sequence would need to be re-edited in Media Station|V10 (Pro Tools does not support trimming video regions, so you can save space and time by setting this to 0).

**Render Video Effects** Always select Render Video Effects. If you already manually rendered effects, selecting this option will not create new files. It is highly recommended that all effects be rendered manually before exporting the sequence (see “Render All Effects” on page 35).

**Transcode Video To** Use this only if you need to change the video resolution. Pro Tools supports most resolutions supported by Media Station|V10, and even supports mixed resolutions in the Pro Tools Timeline, so in most cases there is no need to spend extra time transcodding the video. However, if you have video of a resolution which is not currently supported by Pro Tools, use this setting to transcode it to a supported resolution.

⚠️ If your Pro Tools system is running on a slower computer, you may be able to reduce some of the processing overhead by transcoding the video to 1:1. 1:1 video is uncompressed, and consequently it does not need to be decompressed before playing back. However, 1:1 video requires significant amounts of storage space.

⚠️ Transcoding video during export may cause some rendered and unrendered video effects to not be included in the export. If transcoding video with effects is required, first transcode the files within the existing sequence, then render all of the effects, then perform the export, and finally, open the exported sequence to be sure that all required video effects appear correctly in the exported video.
7 Under the Audio Details tab, select one of the following from the Export Method pop-up menu:

**Link to Current Media** The Pro Tools session will link to the same audio files as the current Media Station|V10 sequence. Use this setting if the audio files are currently stored on a drive which is suitable for Pro Tools audio playback.

**Copy Media and Link to Copied Media** New complete audio files will be created on the designated drive.

**Consolidate and Link to Consolidated Media** Similar to Copy Media, but only the parts of the audio files which are actually used in the Timeline are copied. Use this setting to copy the audio files to a drive which is suitable for Pro Tools playback.

Do not use either **Embed Media** or **Consolidate and Embed Media**. Pro Tools does not support embedded audio in AAF sequences.

The following settings may also appear under the Audio Details tab, depending on the selected export method:

**Render all audio effects** Select the Render all audio effects option so that all audio effects are rendered before export. If you already manually rendered effects, selecting this option will not create new files. It is highly recommended that all effects be rendered manually before exporting the sequence (see “Render All Effects” on page 35).

**Include Rendered Audio Effects** Select the Include Rendered Audio Effects option, otherwise the exported sequence will include the original audio files without any AudioSuite effects from the original sequence, even if those effects were previously rendered.

**Convert Audio Sample Rate/Bit Depth/File Format** Select Project for any of these, and the current Audio Project Setting will be used (see “Configuring Audio Settings” on page 27).

8 Click Save or Save As in the Export Settings dialog:

- Click Save to use the specified settings whenever Export to Pro Tools is selected from the Export Settings menu. These settings will also be used when selecting Avid Links > Digidesign Pro Tools.
- Click Save As to save these settings as a preset with a different name. These settings can then be recalled in the Export dialog. If you click Save As instead of Save, the Export to Pro Tools settings will not be changed.

9 Click Save in the Export As dialog. (The Export Settings cannot be saved until you have highlighted a target drive for both audio and video.)

10 Once the export is complete, quit Media Station|V10.

11 Launch Pro Tools and open the exported AAF sequence.

12 When prompted, create a new Pro Tools session with the same sample rate, bit-depth, and audio file format as the exported sequence.

13 The Import Session dialog will open. Click OK and the AAF sequence will open as a new Pro Tools session.

For more information on opening and importing AAF sequences in Pro Tools, see the DigiTranslator 2.0 Integrated Option Guide. For more information on the Import Session dialog, see the Pro Tools Reference Guide.
To export only part of a sequence:

1. Create a new sequence and drag it to the Record monitor.
2. Drag your original sequence to the Source monitor.
3. Mark the in and out points for the original sequence.
4. Click the Overwrite button.
5. Follow the preceding steps for exporting the new sequence (see “Exporting a Sequence” on page 36).

Import from Pro Tools

Once you have finished working in Pro Tools, you may want to import mixed audio files or unmixed audio tracks into Media Station|V10. This will allow you to check that the AAF export is synchronized with the original picture, lay audio and video back to tape using Digital Cut, or export your sequence as a QuickTime, MPEG, or other format digital movie.

Importing and Synchronizing a Mix

AAF and OMF sequences only maintain basic data about a session—what files are used at what time in what tracks, as well as some volume automation data. If you want to be sure that what you get in Media Station|V10 is what you heard in Pro Tools, you should either route and record your mix to new tracks in Pro Tools for export, or use Bounce to Disk.

Media Station|V10 only recognizes OMFI media files which are stored in the OMFI MediaFiles folder. Once you have mixed audio in Pro Tools, either save or copy the files to the OMFI MediaFiles folder being used for Media Station|V10 audio.

To import a mix into Media Station|V10 and synchronize to the video sequence:

1. In Pro Tools, if you have mixed your audio to new tracks, do the following:
   - Select the mixed audio files in the Regions List and select Audio > Export Selected As Files.
   - In the Export Selected as Files dialog, enable the Publish as OMFI and Enforce Avid Compatibility options.
   - Click the Choose button to select the OMFI MediaFiles folder you are using for Media Station|V10 audio as the Destination Directory.
   - Clicking Export will open the Publishing Options window.

For more information about exporting audio from Pro Tools as an AAF sequence or OMF media, see the DigiTranslator 2.0 Integrated Option Guide.
In the Publishing Options dialog, enter the Pro Tools Comment and Clip Name, and select the Target Project Time Code Format. If you selected more than one region for export, the Clip Name field will not be available and the names of the regions will be used for the exported files.

Click OK to complete the export.

2 In Pro Tools, if you have prepared the session for bouncing to disk, make the desired selection to bounce to disk, and do the following:

- Choose File > Bounce to Disk.

3 Click OK to complete the export. Be sure to save the bounce in the OMFI MediaFiles folder that you are using for Media Station|V10 audio.

All audible audio in the selection will be exported to multi-mono OMF files.

4 Quit Pro Tools.

5 Launch Media Station|V10.

6 Select the Bin to import the files from Pro Tools.

7 Select Master Clip.

8 Select All Projects, unless you know the specific project you want to use.

9 Click OK.

10 From the Media Tool window, select the Stereo (or multi-mono) Master Clip.

11 Drag the Master Clip to the Bin.

12 Close the Media Tool.

13 Drag the desired sequence to the Record Monitor to see all elements in the Timeline.
14 Select Clip > New Audio Track to add audio tracks to the sequence. This will leave the original audio tracks in place to compare synchronization. Add a new track for each channel of audio you want to add.

15 To the left of the Timeline, turn off the original tracks by clicking the yellow speakers in the Track Enable button. The speaker icons for the new tracks will turn on (yellow).

16 Disable the original audio tracks (gray) and enable the new tracks (purple), by clicking the correct audio track buttons (A1–A24).

17 Drag the mix audio clip from the Bin to the Source Monitor. New Track buttons for the source appear to the left of the Track buttons for the Timeline.

18 Click and drag from the first Source Track button to the track button for the first new audio track. The Source Track button will move next to the Timeline track button indicating that the track is the destination for the track of the source material. Repeat this step for all source tracks.

19 Click in the Source Monitor and press the Home key to move the cursor to the beginning of the clip, or place the cursor beneath the Source Monitor on the frame where you want the clip to start. Enable Caps Lock to hear audio as you scrub or nudge.

20 Click in the Timeline to place the cursor where you would like the clip to start in the sequence, or press the Home key to move the cursor to the beginning of the sequence.

21 Click the Clear Both Marks button to remove in and out points if present.

22 Click the Overwrite button to lay the audio into the Timeline.

23 Select the Fast Menu from the lower left hand corner of the Timeline and select Audio Data > Energy Plot to display audio waveforms in the Timeline. Verify that the new audio tracks appear synchronized with the originals.

24 Press the Home key to move the cursor to the beginning of the sequence and press the Spacebar to play the sequence. The new audio should be synchronized with the video.

**Importing and Synchronizing an AAF Audio Sequence**

To deliver an un-mixed AAF sequence, use Media Station|V10 to verify that the exported sequence is synchronized with the original picture.

When exporting the AAF sequence from Pro Tools, consolidate audio files to the OMFI MediaFiles folder on the drive you are using to store audio for Media Station|V10.

**To import an AAF sequence exported from Pro Tools into Media Station|V10:**

1 Select the Bin where you would like to import the sequence.

2 Select File > Import, and select AAF Files in the Files of Type pull-down menu.
3 Navigate to the sequence to import.
4 Verify the correct drive is selected for audio.
5 Click Open. The new audio sequence appears in the selected Bin, along with all related audio clips.
6 To check the contents of the imported audio sequence and mark an In or Out Point, double-click the audio sequence in the Bin. The audio sequence will open in a pop-up monitor. Enable the Caps Lock key to be able to hear the audio. Place the cursor where you want the sequence to start or end and click the Mark In and Mark Out buttons to set In and Out Points.
7 Drag the original video sequence into the Record Monitor, and select Clip > New Audio Track to add enough tracks for the imported audio sequence. If possible, leave the existing tracks in place to compare synchronization with the imported audio sequence. Click the Speaker icons in the track buttons to select which tracks will be monitored (yellow speakers) and click A1–A24 to deselect the original tracks.
8 Drag the imported audio sequence from the Bin to the Source Monitor. Track buttons will appear for each audio track.
9 Click and drag each source track button to the Timeline track button where you want that track routed.
10 Click in the Source Monitor and type Home so that the cursor is at the top of the sequence
11 Click in the Timeline to place the cursor where you want the imported sequence to start, or press the Home key to place the cursor at the beginning of the sequence.
12 Click the Overwrite button to lay the imported sequence into the Timeline.

**Recording Audio and Video to Tape**

Pro Tools video playback is intended for monitoring purposes only, and is not suitable for professional layback or broadcast, regardless of the resolution or frame rate of the video. However, video output from Media Station|V10 is professional quality. Use Media Station|V10 when you need to output both audio and video to tape. To avoid dropped frames, it is always recommended that all effects be rendered before recording.

**To record audio and video to tape from Media Station|V10:**

1 Insert a video tape into your VTR.
2 Drag the desired sequence from the Bin to the Record Monitor.
3 Mark In and Out points in the Timeline as desired.
4 Select Output > Digital Cut. The Digital Cut Tool opens.
5 In the Track button on the far left, select the top video track. Only the selected tracks and the video tracks below it will be recorded.

6 Select the audio tracks. Only the selected tracks will play.

7 Use the track buttons on the right to select which tracks to record on the tape, audio and video.

8 Select the Entire Sequence option, unless you only want to record from the In Point to the Out Point.

9 Select the Video Effect Safe Mode option. This will warn you if any effects remain un-rendered.

10 If desired, select Digital Cut Native (DV25 only) to output a DV25-only sequence directly to a DV25 device without any loss due to compression and decompression.

11 Select Stop on Dropped Frames to stop the tape if the audio and video did not record correctly.

12 Select the Add Black At Tail option.

13 Configure Deck Control as follows:
   • Use Local mode to manually initiate record. This is useful if you are recording to a tape which does not have timecode.
   • Use Remote mode to record to a tape that already has timecode. Media Station|V10 will start the deck and drop into record at the specified timecode.
   • Specify the Sequence Time to start recording. For example, if the sequence starts at 1:00:00 in the Timeline, Media Station|V10 will start recording when the tape reaches 1:00:00.
   • Specify the Record Deck Time to start recording wherever the deck is currently parked.
   • Specify the Mark In Time to start recording at the address entered in the top window to the right of the transport controls.

14 Click the yellow Preview button to check that all of the desired tracks are playing and that the insert points on the tape are correct.

15 To record using Local mode, press play on the deck. When ready, click the record button in the Digital Cut window.
   – or –

To record using Remote mode, press Record in the Digital Cut window. Media Station|V10 will queue the tape, play, then drop in at the appropriate location.

Be sure to record at least a few seconds of black to the tape before performing a digital cut. This will guarantee that the video tape is correctly formatted when your digital cut starts

Exporting a Digital Movie

To export a sequence as a QuickTime, QuickTime Reference, or other type of digital movie:

1 Select the desired sequence in the Bin and drag it to the Record Monitor.

2 Render all effects in the Timeline.

3 Select the Track Enable buttons for the video and audio tracks to export.

4 Select File > Export.

5 Type a name and select the destination for the export.

6 Select Fast-Export QuickTime from the Export Settings pull-down menu.

7 Click Options and configure the settings as desired.
8 Click Save or Save As.

9 In the Export As dialog, click Save.

---

**Deleting Clips, Sequences and Media**

To delete a clip, sequence, or media file from Media Station|V10:

1 Selecting the item to delete in the Bin.

2 Press the Delete key.

💡 *Use the Select Unreferenced Clips command in the menu at the bottom of the Bin to select all unreferenced clips in the Bin.*
Pro Tools with AVoption|V10 can import files created in a compatible Avid video application (such as Media Station|V10) into the Pro Tools Movie track.

⚠️ *Media Station|V10 software and Pro Tools cannot run simultaneously. Quit Pro Tools before launching Media Station|V10, and quit Media Station|V10 before launching Pro Tools.*

### Avid Movie Track in Pro Tools

The Movie track holds the video clips you add into Pro Tools. A Pro Tools session can only contain one Movie track.

**To create a new Movie track:**
- Choose Movie > New Avid Movie Track.

The new, empty Movie track appears in the Edit window.

**To name the Movie track:**
1. Double-click the Track Name button to open the Name and Comments dialog.
2. Type a name (and any optional comments), then click OK.

**To delete the Movie track:**
1. Select the track by clicking the Track Name button in the Edit window.
2. Choose File > Delete Selected Tracks.

**To clear all video from the Movie track:**
- Choose Movie > Clear Movie Track.

You cannot change names of clips after they have been added to the Movie track. When added, clips retain the name they were given by the original Avid application.

### Movie Track Options

The Movie track can be viewed in frames or in blocks. Frames view lets you see an overview of the actual video content in a session. Blocks view lets you see where clips begin and end, and the names of clips.
To set the view for the Movie track:
- On the Movie track, select Frames or Blocks from the View Options pop-up menu.

⚠️ When switching from Blocks mode to Frames mode during playback, the movie track will not update to displaying frames until playback is stopped.

Frames

In Frames view, video data is displayed as pictures in the Movie track. These pictures are computed based on the video image, and scale according to your track zoom and height settings. They do not provide a frame-accurate reference, but allow you to easily find a scene or sequence in the Movie track.

Frames do not display properly if you change zoom settings during playback. Black frames are drawn until playback is stopped. You should stop playback before changing zoom settings if you want to view frames.

⚠️ If video pull-up or pull-down is enabled, frames do not change position.

Blocks

Blocks view displays the Movie track as blocks of compositional data. Blocks are outlined wherever clip boundaries exist.

In Blocks mode, you can place the cursor on the Movie track, then press Tab to move to the next video edit in the track.

💡 With the Selector Tool, you can also double-click any segment to create a selection. This is helpful if you want to add an audio effect for the exact duration of a scene.

Exporting Files from Avid Programs

Projects created on an Avid video authoring system, such as Media Station|V10, can be exported as AAF or OMFI 2.0 sequences and imported into Pro Tools with AVoption|V10. This exchange of data between applications is significantly faster and easier than other methods, such as laying off to tape and re-digitizing.

When an AAF or OMF sequence exported from an Avid workstation is imported into Pro Tools, the video track displays each of the video files as regions in the Edit window. Generally, these regions reflect the regions on the Avid timeline, unless you have an effect which spans more than one video clip.

All video effects, including fades, titles and multi-stream effects, must be rendered before they can be exported in an AAF sequence for import into Pro Tools. Rendering means that a media file called a “precompute” is created. This precompute is what is exported and what appears in the Pro Tools Edit window. For example, if there are three video clips in the Avid timeline and a title effect is laid across all three, the title would have to be rendered before export, creating a single precompute file. Then, instead of seeing the three original video clips in the Pro Tools Edit window, only the one precompute clip will be displayed.
AVoption|V10 does not require the entire sequence to be rendered into one continuous clip (often referred to as a “video mixdown”). AVoption|V10 can import and play sequences containing multiple single-stream clips.

**Avid Multi-Cam Resolution Files**

Pro Tools with AVoption|V10 supports all Avid Multi-Cam Resolution files for import and playback. Pro Tools will play the clip of an Avid Multi-Cam Resolution file that was being used as the active camera angle when the file was exported to AAF or OMF.

**Adding Video Clips**

Using the Add Avid Movie command, you can add several Avid video clips to a single Movie track in Pro Tools.

If there are already clips on the Movie track and you add over them, the overwritten material will be removed from the Movie track. You can undo and restore the original clips. For more information, refer to “Undo/Redo for Video Editing Commands” on page 47.

Individual OMFI video and audio files can be added to your Pro Tools session just like other files. To open or export an OMF or AAF sequence, you must have the DigiTranslator 2.0 option installed. DigiTranslator 2.0 is included with AVoption|V10.

For more information, see the DigiTranslator 2.0 Integrated Option Guide.

To add OMFI video to the Avid Movie track:

1. If the Pro Tools session does not already have an Avid Movie Track, add one by choosing Movie > New Avid Movie Track.
2. Choose Movie > Add Movie, select the desired Avid video file, and click OK.
3. In the Spot dialog that appears, specify the SMPTE frame number for the start of the video clip.
4. Click OK when you are done.

**Undo/Redo for Video Editing Commands**

You can undo or redo the single most recent video editing command, including Add Movie, Clear Selection, Copy Clip, Separate Video, and Move Video Clip. If there are already video clips on the Movie track, and you edit over them, the overwritten material is removed from the Movie track. You can undo the video editing command and restore the original clips.

Undo/Redo works only for the single most recent video editing command.

To undo the most recent video editing command:

- Choose Movie > Undo.
- or –

To redo the command, choose Movie > Redo.

If you added or moved a clip over a pre-existing clip and consequently truncated it, Undo will also restore the trimmed clip to its original length.
**Movie Online**

When the movie is online, the Movie track plays along with the audio session. The movie’s frame location is updated every time you place your cursor in a new location, and the Movie track scrubs along with the audio tracks. The movie is online by default.

**Online Edit and Selection Behavior**

When Pro Tools is in Grid mode or set for Loop Playback, and the movie is online, Pro Tools will always place your cursor or Edit selection on legal frame boundaries. If you make a selection that is outside of frame boundaries, or you place your cursor outside a frame boundary, Pro Tools will move your cursor to the nearest frame boundary and play.

**Movie Offline**

If you temporarily do not want to view the movie or have the movie frame location updated, you can take the movie offline.

This is useful if you are working with audio and do not need to see the video.

To take the movie offline:
- Deselect Movie > Movie Online.

To put the movie back online:
- Select Movie > Movie Online.

The keyboard shortcut for Movie Online and Movie Offline is Shift+Ctrl+J.

**Viewing Video Playback**

AVoption|V10 includes video outputs to connect an NTSC or PAL video reference monitor. You can connect a client monitor that has Component, Composite, S-Video, SDI, or DV video inputs. Full-screen video is displayed on the video reference monitor. For more information on connecting a video reference monitor, see “Connecting an External Video Monitor” on page 15.

**Moving the Movie Track or Video Clips**

In Pro Tools with AVoption|V10, you can spot the entire Movie track, or just a selected video clip, to a new SMPTE frame location. When you move the Movie track, the whole track or sequence is moved to the new frame location you specify. When you move a single video clip, it is moved to the new specified location within the Movie track.

If there are already clips on the Movie track, and you edit over them, the overwritten material will be removed from the Movie track. You can undo Move Clip and restore the original clips. For more information, see “Undo/Redo for Video Editing Commands” on page 47.
To spot the entire Movie track to a new frame location:

   – or –
Select Time Code from the Main Location Indicator pop-up menu.

2. Enable Spot mode by clicking the Spot button.

3. Shift-click the Movie track with the Grabber tool.

4. In the Spot dialog that appears, specify a new SMPTE frame number for the start of the Movie track. In this dialog, you can press Plus (+) or Minus (–) on the numeric keypad, enter a number, and press the Enter key to add or subtract that number of frames from the currently selected time field.

5. Click OK when you are done.

To spot a single video clip to a new frame location:

   – or –
Select Time Code from the Main Location Indicator pop-up menu.

2. Enable Spot mode by clicking the Spot button.

3. Select the clip you want to move on the Movie track with the Grabber tool.

4. In the Spot dialog, specify a new SMPTE frame number for the start of the clip. In this dialog, you can press Plus (+) or Minus (–) on the numeric keypad, enter a number, and press the Enter key to add or subtract that number of frames from the currently selected time field.

5. Click OK when you are done.

Copying Video Clips

You can copy video clips to a new SMPTE frame location within the Movie track.

To copy a video clip to a new frame location:

   – or –
Select Time Code from the Main Location Indicator pop-up menu.

2. Enable Spot mode by clicking the Spot button.

3. Alt-click the clip on the Movie track with the Grabber tool.

4. In the Spot dialog, specify a new SMPTE frame number for the start of the clip. In this dialog, you can press Plus (+) or Minus (–) on the numeric keypad, enter a number, and press the Enter key to add or subtract that number of frames from the currently selected time field.

5. Click OK when you are done.
5 Click OK when you are done.

---

**Clearing Selected Video Clips**

You can clear material from the Movie track.

**To clear a selection:**

1. Using the Selector, click and drag in the Movie track to select the material you want to clear. You can also double-click to select an entire existing video clip.

2. Choose Movie > Clear Selection.

---

**Locking the Movie Track**

If you want to permanently associate your video clips with a certain location on your Movie track, you can lock it in place so that it cannot be moved accidentally.

**To lock or unlock the Movie track:**

1. Using the Grabber, select the Movie track.

2. Choose Edit > Lock Region/Unlock Region.

   You can also lock the Movie track by triple-clicking in the Movie track (to select all clips), and then pressing Ctrl+L.

When the Movie track is locked, a small lock icon appears in the track, indicating that the Movie track has been locked and cannot be moved. If you attempt to move a locked region, you will receive an error message.

Once a Movie track is locked, you cannot Add video clips to it without first unlocking it.

---

**QuickTime Movie Sync Offset**

There is a certain amount of latency inherent in the decompression process for video. Consequently, the video output needs to be advanced by a certain number of frames to give the video transcoder time to decompress each frame before it needs to be displayed. This offset is determined in the QuickTime Movie Sync Offset dialog. This only affects QuickTime Movie tracks. How much offset is required appears to depend on the decompression hardware, not the CPU, session load or source material.

Pro Tools with AVoption|V10 automatically compensates for the latency in playing back Avid video with the AVoption|V10.

---

**Scrub Movie Window**

Due to the latency inherent in the decompression process for video, it is not possible to accurately scrub the Movie track with an external reference monitor. When playing back, Pro Tools automatically compensates for this latency because play speed is predictable and consistent. However, the play speed when scrubbing is neither predictable nor consistent. The result is that as you scrub, the video display is not in sync with the cursor while scrubbing.

When you stop on a particular frame, the display jumps to the cursor location.

Pro Tools with AVoption|V10 provides a Scrub window, which displays the video at quarter-resolution, but accurately scrubs the video. When the Scrub window is open, video output alternates automatically between the Scrub window and the video reference monitor, depending on whether or not you are scrubbing.
When the Scrub Window is open, the video reference monitor is black. The Scrub window only opens when Pro Tools is in Scrub mode. When not in Scrub mode, the Scrub window disappears and video is routed to the video reference monitor.

To open the Scrub window:

■ Choose Movie > Scrub window.

⚠️ The Scrub window is only available in Pro Tools with AVoption|V10 when there is Avid video in the Movie track. There is no Scrub window for QuickTime video.

To place and resize the Scrub window:

1. Stop playback.
2. Choose Movie > Set Scrub Window Size/Location. The Scrub Movie window opens.
3. Place and resize the Scrub Movie window as desired.

Window placement and size are saved for the next time the window is opened. The window closes automatically if you start playback.
Audio Layback to Video

Although you cannot output 24P video to a video recorder with Pro Tools, you can “Punch Down” by adding audio that has been posted to a 24P video clip in Pro Tools to videotape that was created on another video system.

⚠️ Pro Tools with AVoption|V10 does not support 24 or 23.976 fps video output. Though 24 and 23.976 fps video clips are supported, the actual output of Pro Tools is limited to NTSC (29.97 fps) and PAL (25 fps) standards. On playback, the 24 fps clips are converted in software to these standards. The conversion can produce visible artifacts. Therefore, Pro Tools video playback is intended for monitoring purposes only, and is not suitable for professional layback or broadcast, regardless of the resolution or frame rate of the video clip. Output from Media Station|V10 is professional quality.

Playing in Sync with 24 fps Video Tapes

To playback synchronized to a video transport playing at 24 fps:

1. In Pro Tools, open the Session Setup window (Windows > Session Setup)
2. Set the Frame Rate to 24 fps.
3. Slave Pro Tools to the video transport.
   – or –
   If the MachineControl option is installed, select the appropriate profile to control the video transport.

Playing in Sync with 29.97 fps (NTSC) Video Tapes

To play in sync with a 29.97 fps video created from a 24 fps source:

1. Slave Pro Tools to the VTR.
2. Choose Windows > Show Session Setup.
3. From the Frame Rate pop-up menu, select 29.97 FPS.
4. In Pro Tools, from the Audio Rate Pull Up/Down pop-up menu, select 0.1% Down.

⚠️ Audio pull-down is required when you are posting to a 29.97 fps video clip made from a 24 fps source. This is because the 24 fps source is also “pulled down” by the telecine process which produces the 29.97 fps tape.

For more information on slaving Pro Tools to the VTR, see the Synchronization chapters of the Pro Tools Reference Guide.
24P Clips and Pull Down When the SYNC I/O is set to pull down, the playback of the 24P clip is pulled down along with the audio. This way, when laying back audio to an NTSC video tape running at 29.97 fps, the Pro Tools video display and the output of the video deck will remain in sync.

Playing in Sync with 25 fps (PAL) Video Tapes

To lay back a 24P session directly to a 25 fps (PAL) tape:

1. Select the Video Output from the Movie track's Track Options pop-up menu.
2. Choose Windows > Show Session Setup.
3. From the Frame Rate pop-up menu, select 25 FPS.
4. From the Audio Rate Pull Up/Down pop-up menu, select 4.0% Up.
This appendix documents supported PCI slot configurations for Pro Tools|HD systems with AVoption|V10, with and without an expansion chassis.

Slot orders are labeled from top (starting with the monitor card) to bottom.

**HP xw8000**

<table>
<thead>
<tr>
<th>Slot</th>
<th>Card</th>
</tr>
</thead>
<tbody>
<tr>
<td>CPU Slot 1 (AGP)</td>
<td>Monitor card</td>
</tr>
<tr>
<td>CPU Slot 2</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 3</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 4 (133MHz 64-bit)</td>
<td>HD Core card</td>
</tr>
<tr>
<td>CPU Slot 5 (100MHz 64-bit)</td>
<td>HD Process/Accel card (if any)</td>
</tr>
<tr>
<td>CPU Slot 6 (100MHz 64-bit)</td>
<td>HD Process/Accel card (if any) or ATTO 3300 FibreChannel HBA card (if any)</td>
</tr>
</tbody>
</table>
# HP xw8000 with Magma 64-bit 7-Slot Expansion Chassis

<table>
<thead>
<tr>
<th>Slot</th>
<th>Card</th>
</tr>
</thead>
<tbody>
<tr>
<td>CPU Slot 1 (AGP)</td>
<td>Monitor card</td>
</tr>
<tr>
<td>CPU Slot 2</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 3</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 4 (133MHz 64-bit)</td>
<td>Magma 64-bit HBA</td>
</tr>
<tr>
<td>CPU Slot 5 (100MHz 64-bit)</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 6 (100MHz 64-bit)</td>
<td>ATTO 3300FC or unused</td>
</tr>
<tr>
<td>Backplane Chassis Slot</td>
<td>Chassis Controller card</td>
</tr>
<tr>
<td>Chassis Slot 1</td>
<td>HD Core card</td>
</tr>
<tr>
<td>Chassis Slots 2–7</td>
<td>HD Process/Accel cards (6 maximum)</td>
</tr>
</tbody>
</table>
**Dell Precision 650**

<table>
<thead>
<tr>
<th>Slot</th>
<th>Card</th>
</tr>
</thead>
<tbody>
<tr>
<td>CPU Slot 1 (AGP)</td>
<td>Monitor card</td>
</tr>
<tr>
<td>CPU Slot 2 (32-bit)</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 3 (32-bit)</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 4 (64-bit)</td>
<td>HD Process/Accel card (if any)</td>
</tr>
<tr>
<td>CPU Slot 5 (64-bit)</td>
<td>HD Core card</td>
</tr>
<tr>
<td>CPU Slot 6 (64-bit)</td>
<td>UL3D SCSI HBA</td>
</tr>
</tbody>
</table>

**Dell Precision 650 with Magma 64-bit 7-Slot Expansion Chassis**

<table>
<thead>
<tr>
<th>Slot</th>
<th>Card</th>
</tr>
</thead>
<tbody>
<tr>
<td>CPU Slot 1 (AGP)</td>
<td>Monitor card</td>
</tr>
<tr>
<td>CPU Slot 2 (32-bit)</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 3 (32-bit)</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 4 (64-bit)</td>
<td>Do not use</td>
</tr>
<tr>
<td>CPU Slot 5 (64-bit)</td>
<td>Magma 64-bit HBA</td>
</tr>
<tr>
<td>CPU Slot 6 (64-bit)</td>
<td>UL3D SCSI HBA</td>
</tr>
<tr>
<td>Backplane Chassis Slot</td>
<td>Chassis Controller card</td>
</tr>
<tr>
<td>Chassis Slot 1</td>
<td>HD Core card</td>
</tr>
<tr>
<td>Chassis Slots 2–7</td>
<td>HD Process/Accel cards (6 maximum)</td>
</tr>
</tbody>
</table>
Appendix C: Video Buffer Underrun Errors

This appendix documents known video buffer underrun errors in Pro Tools with AVoption[V10.

The Video Engine (“DIO Video Engine”) can encounter three different types of buffer underrun errors.

“Video playback stopped due to a disk fifo buffer underrun.”

Indicates a disk buffer underrun in which data could not be read from the hard drive fast enough to play video.

“Video playback stopped due to a software decompression buffer underrun.”

Indicates a software decompression buffer underrun in which there weren’t enough CPU cycles to decompress video fast enough to maintain play back.

“Video playback stopped due to a hardware or driver buffer underrun.”

Indicates a DIO buffer underrun in which the hardware or low level software could not keep up with the system load and needed to duplicate frames at the video output.
A

AAF sequence
   exporting from Media Station|V10 36
Add Movie 47
analog video outputs 9
application key (USB dongle) 17
audio connections 14
audio interface
   connecting to AVoption|V10 14
Australia EMC regulations iii
authorization
   DigiTranslator 2.0 17
Avid Links 34
Avid Media Station|V10
   capabilities with AVoption|V10 2
Avid Multi-Cam Resolution files 47
Avid terms (glossary) 24
Avid Unity™ MediaNetwork 2

AVoption|V10 15
   back panel 7
   capabilities 1
   capabilities with Pro Tools 1
   components 1
   connecting a DV device 13
   connecting a SYNC I/O 14
   connecting a VTR 15
   connecting analog video 13
   connecting audio (optical) 14
   connecting black burst 14
   connecting digital video 13
   connecting house video reference 14
   Declaration of Conformity iv
   front panel 6
   hardware capabilities 5
   installing a new system 12
   PAL monitor 15
   PCI slot configurations 55
   post-production workflows 23
   rear panel 7
   reference video 15
   starting up 17
   striped drive requirements 21
   system requirements 3
   updating firmware 18
   video connections 9
AVoptionDNA
   installing software components 17

B

Bins 24
black burst 9, 14
   connecting to AVoption|V10 14
Blocks view 46
buffer underrun errors 59
C
centralized video
  switching and routing for AVoption|V10 15
Client Monitor 24
Clip 24
compatibility 3
connecting
  AVoption|V10
    a VTR 15
    house sync 14

D
Digidesign-qualified storage 3
Digital Cut 42
DigiTranslator 2.0
  authorizing 17
  installing 16
DigiTranslator 2.0 Integrated Option 2
disk allocation 21
dongle 17

E
Export to Pro Tools 36
exporting
  overview 46

F
formatting hard drives 21
frame boundaries, adjusting to 48
Frames View 46
Frames view for Movie track 46

H
hard drives
  formatting audio drives 21
  formatting NTFS 21
  formatting video drives 21
  striped drives 21
    using more than two 21
    using two 21
house reference synchronization 9
house sync
  connecting to AVoption|V10 14
  house sync
    connecting to AVoption|V10 14
house video reference 14

I
illegal frame boundaries 48
iLok 18
iLok USB Smart Key 17
Importing files
  preparing 46
installation 11
  AVoption|V10 hardware 12
  AVoptionDNA software components 17
  DigiTranslator 2.0 16
  Media Station|V10 software 15
  Pro Tools TDM software 16
  Pro Tools 12
installing
  AVoption|V10
    new system 12
    SCSI HBA 19

L
Layback 42
License Card 17
local storage 19
Loop Sync 14
Index

M
MachineControl Option 2
media files 24
Media Station|V10
  adding clips to a sequence 33
  application key (USB dongle) 17
  audio and video layback 42
  audio settings 27
  Avid Links 34
  Bins 24
  capturing audio and video from tape 27
  Clip 24
  configuring audio settings for a project 27
  creating a new sequence 32
  creating a sequence from an EDL 30
  deleting a clip, sequence, or media file 44
  deleting clips from a sequence 33
  Digital Cut Tool 42
  editing Project Settings 26
  effects
    rendering 35
  export an AAF sequence 36
  Export to Pro Tools 36
    Consolidate and Link to Consolidated Media (audio) 38
    Consolidate and Link to Consolidated Media (video) 36
    Convert Audio 38
    Copy Media and Link to Copied Media (audio) 38
    Copy Media and Link to Copied Media (video) 36
    Handle Length (video) 37
    Include Rendered Audio Effects 38
    Link to Current Media (audio) 38
    Link to Current Media (video) 36
    Render all audio effects 38
    Render Video Effects 37
    Transcode Video To 37
    Video Details tab 36
  exporting a sequence 34
    Avid Links 34
    manual 34
  exporting a sequence as a digital movie 43
  exporting part of a sequence 39
  importing an AAF sequence from Pro Tools 41
  importing from Pro Tools 39
  importing non-OMFI media files 31
  installing software 15
  opening a sequence 33
  Projects 24
  Record Monitor 24
  recording audio and video to tape 42
  re-digitizing a sequence 29
  rendering effects 35
  rendering all effects 35
  Sequence 24
  sequence
    adding clips 33
    creating 32
    deleting 44
    deleting clips 33
    export as AAF 36
    exporting 34
    exporting as a digital movie 43
    exporting manually 34
    exporting partial 39
    exporting using Avid Links 34
    opening 33
    setting the default start time and timecode format 32
    setting the default start time and timecode format 32
    Source Monitor 24
    starting a new project 26
    SubClip 24
    Timeline 24
    viewing Bins in a Project 26
    viewing Project Settings 26
    workflows 23
  monitors
    connecting NTSC 15
    connecting PAL 15
    Movie Offline, working with 48
    Movie Online, working with 48
    Movie track 45
      Frames view 46
      viewing as blocks 46

N
New Zealand EMC regulations iii
NTSC 15, 18
  switching between NTSC and PAL 18
NTSC monitor 15

Index 63
Offline Movie 48
OMFI MediaFiles folder 24
Online Movie 48

PACE Anti-Piracy 17
PAL 15, 18
switching between NTSC and PAL 18
PCI slot configurations 55
post-production workflows with AVoption|V10 23
Preferences 16
Preparing to Import Files 46
Pro Tools
Add Movie 47
clearing a video selection 50
clearing the Movie track 45
connecting a SYNC I/O 14
copying video to a new frame location 49
creating a Movie track 45
deleting the Movie track 45
installing 12
installing software 16
locking the Movie track 50
Loop Sync 14
Movie track 45
Blocks view 46
clearing a selection 50
clearing track 45
creating 45
deleting 45
Frames View 46
locking 50
moving 48
naming 45
setting the view 46
spotting to a new frame location 49
spotting video to a new frame location 49
moving the Movie track 48
naming the Movie track 45
QuickTime Movie Sync Offset 50
Scrub window 50
spotting the entire Movie track to a new frame location 49
spotting video to a new frame location 49
video editing undo or redo 47
video playback 48
video scrubbing 50

QuickTime
exporting from Media Station|V10 43
QuickTime Movie Sync Offset 50

Record Monitor 24
registration 4
Round Robin 21

SCSI HBA
installing for AVoption|V10 19
Sequence 24
Source Monitor 24
storage
using more than two hard drives 21
using two hard drives 21
storage requirements 19
striped drives 21
SubClip 24
switching and routing
centralized video for AVoption|V10 15
SYNC I/O 9, 14
Loop Sync 14
required for AVoption|V10 9
Video Reference In 14
synchronization 9
connecting black burst or house video reference 14

Taiwan EMC regulations iii

Undo/Redo for Video Editing Commands 47
V

video
  centralized video switching and routing 15
  switching between NTSC and PAL 18
video clips
  clearing selection 50
  copying 49
video connections 13
video playback
  from Pro Tools with AVoption|V10 48
Video Reference In 14
video resolutions
  mixed resolutions 6
  supported with Pro Tools 5
viewing blocks in the Movie track 46
VTR 15
  connecting to AVoption|V10 15