Table of contents

Welcome to WordPerfect MAIL ............................................. 1
  What’s included in WordPerfect MAIL ................................. 1
  The WordPerfect MAIL workspace .................................... 2
    To show, hide, or change the display of the Navigation pane ... 4
    To change the display of the Preview pane ......................... 4
    To hide or display message header information in the Preview pane ... 4
    To display columns in the Message list ............................ 4
    To rearrange columns in the Message list ........................... 4
    To sort a column in the Message list ............................... 5
    To hide or display Calendar Peek .................................. 5
    To flag a message .................................................... 5
    To mark a message as read or unread ................................ 5

Moving between WordPerfect MAIL applications .................... 5
  To display the Calendar window ..................................... 5
  To display the Contacts window ..................................... 6
  To display the Mail window .......................................... 6

Fast filing ........................................................................... 6
  To change the Fast File folder ....................................... 6
  To quickly file messages into this folder ......................... 6

Configuring WordPerfect MAIL ............................................. 7
  Importing data from another e-mail program ..................... 7
    To import from Outlook Express ................................... 8
    To import from Outlook 98, 2000, or 2002 ......................... 9
    To import from Eudora ................................................. 9
    To import from Netscape 7.0 ....................................... 10
    To import from Netscape 4.x ....................................... 11
  Importing Vcards .......................................................... 12
    To import Vcards ...................................................... 12
  Importing and exporting Mbox files ................................ 12
    To import messages from Mbox files ............................... 13
    To export messages to an Mbox file ................................ 13
  Creating an account or alias .......................................... 14
    To create an account or alias ..................................... 15
    To specify account downloading preferences .................... 16
    To set a default account ............................................ 17
<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Modifying and deleting e-mail accounts and aliases</td>
<td>18</td>
</tr>
<tr>
<td>To modify an account or alias</td>
<td>18</td>
</tr>
<tr>
<td>To delete an account or alias</td>
<td>18</td>
</tr>
<tr>
<td>Playing a sound when receiving messages</td>
<td>19</td>
</tr>
<tr>
<td>To play a sound when receiving messages</td>
<td>19</td>
</tr>
<tr>
<td>Designating an outgoing server</td>
<td>19</td>
</tr>
<tr>
<td>To designate an outgoing server</td>
<td>19</td>
</tr>
<tr>
<td>Outgoing server authentication</td>
<td>21</td>
</tr>
<tr>
<td>To provide authentication information</td>
<td>21</td>
</tr>
<tr>
<td>Deleting an outgoing server</td>
<td>21</td>
</tr>
<tr>
<td>To delete an outgoing server</td>
<td>21</td>
</tr>
<tr>
<td>Creating signatures</td>
<td>22</td>
</tr>
<tr>
<td>To create a signature</td>
<td>22</td>
</tr>
<tr>
<td>To choose a default signature for an account</td>
<td>23</td>
</tr>
<tr>
<td>To apply a signature to a message</td>
<td>24</td>
</tr>
<tr>
<td>To add a hyperlink to a signature file</td>
<td>24</td>
</tr>
<tr>
<td>To add an image to a signature file</td>
<td>24</td>
</tr>
<tr>
<td>Editing and deleting signatures</td>
<td>25</td>
</tr>
<tr>
<td>To edit a signature</td>
<td>26</td>
</tr>
<tr>
<td>To delete a signature from your account settings</td>
<td>26</td>
</tr>
<tr>
<td>Managing a list of contacts</td>
<td>27</td>
</tr>
<tr>
<td>Displaying the Contacts window</td>
<td>27</td>
</tr>
<tr>
<td>To display the Contacts window</td>
<td>27</td>
</tr>
<tr>
<td>Importing contacts</td>
<td>28</td>
</tr>
<tr>
<td>To import contacts from another e-mail program</td>
<td>28</td>
</tr>
<tr>
<td>To import contacts from the Netscape 4.x Address Book</td>
<td>28</td>
</tr>
<tr>
<td>Managing contacts</td>
<td>29</td>
</tr>
<tr>
<td>To add a contact</td>
<td>29</td>
</tr>
<tr>
<td>To categorize a contact</td>
<td>30</td>
</tr>
<tr>
<td>To edit a contact</td>
<td>30</td>
</tr>
<tr>
<td>To delete a contact</td>
<td>30</td>
</tr>
<tr>
<td>Managing distribution lists</td>
<td>31</td>
</tr>
<tr>
<td>To create a distribution list</td>
<td>31</td>
</tr>
<tr>
<td>To edit a distribution list</td>
<td>31</td>
</tr>
<tr>
<td>To delete a distribution list</td>
<td>32</td>
</tr>
<tr>
<td>Viewing contacts</td>
<td>32</td>
</tr>
<tr>
<td>To search for a contact</td>
<td>32</td>
</tr>
<tr>
<td>Topic</td>
<td>Page</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>------</td>
</tr>
<tr>
<td>To sort contacts</td>
<td>32</td>
</tr>
<tr>
<td>To customize the Contacts list</td>
<td>33</td>
</tr>
<tr>
<td>Sending e-mail from the Contacts window</td>
<td>33</td>
</tr>
<tr>
<td>To send a message from the Contacts window</td>
<td>33</td>
</tr>
<tr>
<td>To send contact information from the Contacts window</td>
<td>33</td>
</tr>
<tr>
<td>Printing contact information</td>
<td>34</td>
</tr>
<tr>
<td>To preview contact information before you print it</td>
<td>34</td>
</tr>
<tr>
<td>To print contact information</td>
<td>34</td>
</tr>
<tr>
<td>Using the Calendar</td>
<td>35</td>
</tr>
<tr>
<td>Viewing calendars</td>
<td>35</td>
</tr>
<tr>
<td>To display the Calendar window</td>
<td>36</td>
</tr>
<tr>
<td>To display or hide available calendars</td>
<td>36</td>
</tr>
<tr>
<td>To change the Calendar view</td>
<td>36</td>
</tr>
<tr>
<td>To display or hide Calendar Peek</td>
<td>36</td>
</tr>
<tr>
<td>Navigating calendars</td>
<td>37</td>
</tr>
<tr>
<td>To scroll through the Calendar</td>
<td>37</td>
</tr>
<tr>
<td>To advance to the current date</td>
<td>37</td>
</tr>
<tr>
<td>To advance to a specified date</td>
<td>37</td>
</tr>
<tr>
<td>To navigate the Calendar by using the Date Picker</td>
<td>37</td>
</tr>
<tr>
<td>Managing multiple calendars</td>
<td>38</td>
</tr>
<tr>
<td>To add a calendar</td>
<td>38</td>
</tr>
<tr>
<td>To change the default calendar</td>
<td>39</td>
</tr>
<tr>
<td>To display or hide events from other calendars</td>
<td>39</td>
</tr>
<tr>
<td>To edit a calendar’s settings</td>
<td>39</td>
</tr>
<tr>
<td>To delete a calendar</td>
<td>39</td>
</tr>
<tr>
<td>Importing and exporting calendars</td>
<td>40</td>
</tr>
<tr>
<td>To import your calendar from Microsoft Outlook</td>
<td>40</td>
</tr>
<tr>
<td>To import your calendar from iCalendar</td>
<td>40</td>
</tr>
<tr>
<td>To export a calendar</td>
<td>41</td>
</tr>
<tr>
<td>Subscribing to calendars</td>
<td>42</td>
</tr>
<tr>
<td>To subscribe to a calendar</td>
<td>42</td>
</tr>
<tr>
<td>To download changes from a calendar manually</td>
<td>42</td>
</tr>
<tr>
<td>To edit the settings for a calendar to which you have subscribed</td>
<td>42</td>
</tr>
<tr>
<td>To unsubscribe from a calendar</td>
<td>43</td>
</tr>
<tr>
<td>Printing calendars</td>
<td>43</td>
</tr>
<tr>
<td>To preview a calendar before you print it</td>
<td>43</td>
</tr>
<tr>
<td>To print a calendar</td>
<td>43</td>
</tr>
</tbody>
</table>
Creating events ....................................................... 44
  To create an event ........................................... 45
  To view the details of an event .............................. 46
Editing events ....................................................... 46
  To edit an event .............................................. 46
Searching for events ............................................. 47
  To search for an event ...................................... 47
Deleting events ................................................... 48
  To delete an event ........................................... 48
  To display or hide deleted events ........................... 48
Configuring spam protection .................................... 49
  Setting up SAproxy Pro ....................................... 50
  To enable spam protection for an e-mail account ........ 50
  To adjust the spam threshold ............................... 50
  To add a subject tag to spam messages .................. 51
  To adjust the safety level .................................. 51
Training SAproxy Pro ............................................. 51
  To train SAproxy Pro ........................................ 51
Using the white list and blacklist ............................. 53
  To add a single entry to the white list .................. 54
  To add all your contacts to the white list ............... 54
  To add an entry to the blacklist ........................... 54
Using rules ......................................................... 54
  To create a rule ............................................... 55
Using community blacklists .................................... 56
  To enable the community blacklists ....................... 56
Using historical averaging ..................................... 57
  To disable historical averaging ............................. 58
Searching in WordPerfect MAIL ................................... 59
  Understanding the basics of searching .................... 59
  Searching the Inbox ......................................... 60
  To search your Inbox ........................................ 60
  One-Click searching ........................................ 60
  To use one-click search .................................... 60
  Performing easy and complex searches .................... 61
  To perform an easy search .................................. 61
<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Applying rules</td>
<td>78</td>
</tr>
<tr>
<td>To apply a rule to messages in a folder</td>
<td>78</td>
</tr>
<tr>
<td>To apply a rule to a group of selected messages</td>
<td>78</td>
</tr>
<tr>
<td>Creating, editing, and deleting mailing list Smart Groups</td>
<td>79</td>
</tr>
<tr>
<td>To create a mailing list Smart Group</td>
<td>79</td>
</tr>
<tr>
<td>To edit a mailing list Smart Group</td>
<td>80</td>
</tr>
<tr>
<td>To delete a mailing list Smart Group</td>
<td>81</td>
</tr>
<tr>
<td>Creating, editing, and deleting RSS feed Smart Groups</td>
<td>81</td>
</tr>
<tr>
<td>To create a RSS feed Smart Group</td>
<td>81</td>
</tr>
<tr>
<td>To edit a RSS feed Smart Group</td>
<td>82</td>
</tr>
<tr>
<td>To delete a RSS feed</td>
<td>83</td>
</tr>
<tr>
<td>Designating a lifecycle for Smart Groups</td>
<td>83</td>
</tr>
<tr>
<td>To change the lifecycle for a Smart Group</td>
<td>83</td>
</tr>
<tr>
<td>Backing up WordPerfect MAIL</td>
<td>85</td>
</tr>
<tr>
<td>Using multiple datastores</td>
<td>85</td>
</tr>
<tr>
<td>To create an additional datastore</td>
<td>85</td>
</tr>
<tr>
<td>Backing up datastores</td>
<td>86</td>
</tr>
<tr>
<td>To back up a datastore</td>
<td>86</td>
</tr>
<tr>
<td>Moving datastores</td>
<td>87</td>
</tr>
<tr>
<td>To move a datastore</td>
<td>87</td>
</tr>
<tr>
<td>Checking, rebuilding, and compacting datastores</td>
<td>87</td>
</tr>
<tr>
<td>To check a datastore</td>
<td>88</td>
</tr>
<tr>
<td>To compact a datastore</td>
<td>88</td>
</tr>
<tr>
<td>To rebuild a datastore</td>
<td>88</td>
</tr>
<tr>
<td>Keyboard shortcuts in WordPerfect MAIL</td>
<td>89</td>
</tr>
<tr>
<td>Keyboard shortcuts for working with messages</td>
<td>89</td>
</tr>
<tr>
<td>Keyboard shortcuts for editing messages</td>
<td>90</td>
</tr>
<tr>
<td>Setting e-mail preferences</td>
<td>91</td>
</tr>
<tr>
<td>Setting WordPerfect MAIL as your default mail application</td>
<td>92</td>
</tr>
<tr>
<td>To set WordPerfect MAIL as your default mail application</td>
<td>92</td>
</tr>
<tr>
<td>Configuring message text settings</td>
<td>93</td>
</tr>
<tr>
<td>To change the appearance of message text</td>
<td>93</td>
</tr>
<tr>
<td>To change the text format used for outgoing messages</td>
<td>93</td>
</tr>
<tr>
<td>To change plain text font preferences</td>
<td>94</td>
</tr>
<tr>
<td>To change HTML font preferences</td>
<td>94</td>
</tr>
</tbody>
</table>
Managing WordPerfect MAIL .............................................. 94
To exit WordPerfect MAIL .............................................. 94
To minimize WordPerfect MAIL ....................................... 95
To enable message notification ........................................ 95
To restore preferences .................................................. 95

Composing messages .................................................... 95
To compose a message .................................................. 95
To compose a message using Smart Auto Complete .............. 96

Selecting a signature .................................................... 97
To select a signature ..................................................... 97

Customizing headers ..................................................... 98
To customize the message header .................................... 98

Using the Spelling Checker ............................................. 98
To check the spelling ................................................... 98
To automatically check the spelling of outgoing messages ...... 99

Setting spelling options ............................................... 99
To set spelling options ................................................ 99

Adding and customizing dictionaries ................................ 100
To add a dictionary ..................................................... 100
To add or delete words from a dictionary ......................... 101
To create a new dictionary ............................................ 101
To export words from a dictionary .................................. 102
To delete a dictionary file ............................................ 102

Sending attachments ................................................... 102
To add an attachment to your message ............................. 102
To delete an attachment from a message ......................... 103

Specifying message priority .......................................... 104
To specify message priority ......................................... 104
To display the Priority column ...................................... 104

Saving draft messages ................................................. 104
To save a message as a draft ....................................... 105
To complete and send a draft message ............................. 105

Sending messages ....................................................... 105
To send a message ....................................................... 105

Resending a message ................................................... 106
To resend a message ................................................... 106

Printing messages ....................................................... 106
Table of contents

To specify the printing layout .................................................. 107
To print a message ............................................................... 107

Replying to messages ............................................................ 108
To reply to a message ............................................................ 108

Forwarding messages ............................................................. 109
To forward a message ............................................................ 109

Sorting messages ................................................................. 110
To sort messages ................................................................. 110
To select the sort order for messages ......................................... 110

Configuring the HTML viewer .................................................. 110
To view a message in a browser window ...................................... 111
To change HTML viewer settings ............................................. 111

Applying security zones and zone overrides ............................... 111
To change security zones ....................................................... 111
To change zone settings ....................................................... 112
To change zone overrides ..................................................... 112

Creating categories .............................................................. 113
To create a category ............................................................. 113
To assign a category to a message .......................................... 113
To assign more than one category to a message .......................... 114
To display the Categories column .......................................... 114

Setting message status .......................................................... 114
To assign a status to a message .............................................. 115
To add a new status designation ............................................. 115
To delete a status designation .............................................. 115
To add the status column to the Message list ............................. 115
Welcome to WordPerfect MAIL

Welcome to WordPerfect MAIL, a robust and innovative e-mail application that provides you with the comprehensive e-mail, contact management, and scheduling tools you need to organize your information. WordPerfect MAIL also includes powerful search capabilities and world-class spam-blocking features.

In this section, you’ll learn about
• what’s included in WordPerfect MAIL
• the WordPerfect MAIL workspace
• switching between WordPerfect MAIL applications
• fast filing

What’s included in WordPerfect MAIL

WordPerfect MAIL includes many powerful features.
• The user interface is optimized to keep everything right where you need it. The toolbar lets you switch between the Mail, Contacts, and Calendar windows, and the message list displays categories to help you sort your e-mail.
• Searching is easy with saved searches and the WordPerfect MAIL Search bar. You can quickly locate contacts and calendar events or access Web sites.
• The leading spam blocker, SAProxy Pro, is integrated into WordPerfect MAIL.

WordPerfect MAIL also includes the Calendar, which has many useful features that enable you to do the following:
• create calendars or import them from other applications
• view calendars in the day, week, or month view
• schedule events quickly and easily using the Calendar window or Calendar Peek
• subscribe to other people’s calendars
The WordPerfect MAIL workspace

The main application window is the Mail window, which appears by default the first time you start the application. The other two windows in WordPerfect MAIL are the Contacts window and the Calendar window. Whichever window is open when you quit WordPerfect MAIL is the one that opens the next time you start the application.

![Mail window screenshot]

**Navigation pane**

By default, the Navigation pane appears on the left side of the Mail window. In the Folders section of the Folders and Searches area, you can quickly identify the hierarchy and status of e-mail messages. The folders that are included in WordPerfect MAIL are the standard folders found in most e-mail programs: Inbox, Drafts, Outbox, Deleted, and Filed folders.

The two other sections found in of the Folders and Searches area are Saved Searches and Smart Groups. The default structure of Saved Searches lets you view messages in three different modes: Inbox by Address, Inbox by Account, and Everything by Category. For more information about Saved Searches, see “Saving searches” on page 65.
Smart Groups help you manage opt-in subscriptions to distribution lists that send industry reports, news, and other information on a daily, weekly, or monthly basis. For more information about Smart Groups, see “Creating, editing, and deleting mailing list Smart Groups” on page 79 and “Creating, editing, and deleting RSS feed Smart Groups” on page 81.

You can also show, hide, or change the display of the Navigation pane.

**Preview pane**

The Preview pane displays the full body of e-mail messages, the header area (containing the Subject, From, Date, and To fields), a list of attachments, and the status of these messages. By default, the Preview pane appears below the Message list, and displays each message as you select it in the Message list.

You can move the Preview pane. You can also hide or display message header information in the Preview pane.

**Message list**

The Message list displays all of the e-mail messages contained in the folder you select in the Navigation pane. By default, the Message list appears to the right of the Navigation pane, and above the Preview pane. For the selected folder, the Message list displays all of the messages by date in descending order (that is, with the most recent messages first).

You can hide, display, or sort columns in the Message list.

**Calendar Peek**

Calendar Peek appears in the Mail window and displays the current month and a brief description of any events scheduled in that month. It appears below the Folders and Searches area of the Navigation pane.

You can hide or display Calendar Peek. You can also create and edit events in Calendar Peek without leaving the Mail window. For more information about using Calendar Peek, see “Using the Calendar” on page 35.
**To show, hide, or change the display of the Navigation pane**

<table>
<thead>
<tr>
<th>To</th>
<th>Do the following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show or hide the <strong>Navigation</strong> pane</td>
<td>Click <strong>View ▶ Navigation pane</strong>. A check mark next to <strong>Navigation pane</strong> indicates that the <strong>Navigation</strong> pane is displayed.</td>
</tr>
<tr>
<td>Display the folder list or the <strong>Favorites</strong> list</td>
<td>In the top-right corner of the <strong>Navigation pane</strong>, click the star icon to display the folder list. Click the book icon to display the <strong>Favorites</strong> list.</td>
</tr>
<tr>
<td>Expand the folder list</td>
<td>Click the plus icon (+) next to a folder.</td>
</tr>
<tr>
<td>Collapse the folder list</td>
<td>Click the minus icon (-) next to a folder.</td>
</tr>
</tbody>
</table>

**To change the display of the Preview pane**

1. Click **View ▶ Preview pane**, and click one of the following commands:
   - **None** — hides the **Preview** pane
   - **Right** — displays messages on the right side of the **Mail** window
   - **Bottom** — displays the **Preview** pane below the message list

**To hide or display message header information in the Preview pane**

- In the **Preview** pane, click one of the following icons:
  - **+** (plus icon) — displays the complete message header
  - **-** (minus icon) — displays only the message subject and status

**To display columns in the Message list**

1. Click **View ▶ Customize columns**.
2. In the **Customize columns** list, enable any of the check boxes.
3. Click **OK**.

**To rearrange columns in the Message list**

1. Click **View ▶ Customize columns**.
2. Click a column heading, and click one of the following buttons:
• **Move up** — moves the column to the left in the **Message** list
• **Move down** — moves the column to the right in the **Message** list

논리적으로 이동 가능합니다.

To sort a column in the Message list
• From the column heading, click the ▲ arrow to sort the column in ascending order or the ▼ arrow to sort the column in descending order.

To hide or display Calendar Peek
• Click View ▶ Calendar Peek.
  A check mark next to Calendar Peek indicates that Calendar Peek is displayed.

To flag a message
1 In the **Message** list, click to select the message you want to flag.
2 Click Organize ▶ Mark ▶ Flagged.

To mark a message as read or unread
1 In the **Message** list, click to select the message you want to mark.
2 Click Organize ▶ Mark ▶ Read.

**Moving between WordPerfect MAIL applications**

You can switch between the **Mail**, **Calendar**, and **Contacts** windows. The menus and toolbars reflect the tasks performed most often in a given application; therefore, they differ slightly between applications. You can also

For more information about using the Calendar, see “Using the Calendar” on page 35.
For more information about working with contacts, see “Managing a list of contacts” on page 27.

To display the Calendar window
• Click the Calendar button.
To display the Contacts window
• Click the Contacts button.

To display the Mail window
• Click the Mail button.

Fast filing
Fast filing lets you quickly move messages to a designated folder. By default, the fast filing feature automatically stores your files to the Filed folder, but you can specify another folder.

To change the Fast File folder
1. Click Configure > Preferences.
2. In the General settings area, click the Find button (...) next to the Fast filing folder box.
3. Click to select the folder you want to use.

To quickly file messages into this folder
1. In the Message list, select the message or messages you want to file.
2. Click the Fast file button on the toolbar.
Configuring WordPerfect MAIL

Before you can start using WordPerfect MAIL, you need to configure a variety of settings, such as specifying an e-mail server and other e-mail account information.

In this section, you’ll learn about
• importing data from an e-mail program
• importing Vcards
• importing and exporting Mbox files
• creating an account or alias
• modifying and deleting e-mail accounts and aliases
• playing a sound when receiving messages
• designating an outgoing server
• outgoing server authentication
• deleting an outgoing server
• creating signatures
• editing and deleting signatures

Importing data from another e-mail program

When you start WordPerfect MAIL, you are prompted to import data from another e-mail program. You can import into WordPerfect MAIL all existing account information from Outlook Express; Microsoft Outlook 98, 2000, 2002; Eudora; or Netscape 7.0 or 4.x. This includes contacts, messages, contact data, and calendar events.

Before you start the importing process, close the e-mail application, temporarily disable any anti-virus and anti-spam applications that are running, and disconnect from the Internet. After completing the importing process, you can restart the anti-virus program.

If you don’t want to import the data, you can cancel the importing process and manually set up your accounts. You can import e-mail accounts at a later time.
To import from Outlook Express

1. Click File ▶ Import.
2. In the Import wizard, choose Outlook Express.
3. Click Next.
4. On the Select identity page, enable the following options:
   - WordPerfect MAIL will now import settings, mail, and contacts from Main identity of Outlook Express — If you choose this option, you can also choose an identity from the Import from list box.
   - Browse to select the Outlook Express Datastore folder that you would like to import from — If you choose this option, click Browse and choose the drive and folder where the datastore is found.
5. Click Next.
6. On the Select items page, enable any of the following check boxes:
   - Account data
   - Messages
   - Contacts
7. Click Next.
8. Click Import now.

The Status dialog box opens as WordPerfect MAIL imports the messages, folders, account settings, and contacts from Outlook Express. After the import is complete, the folders and messages appear in WordPerfect MAIL. Your e-mail account is already set up in Accounts and Aliases, and any contacts you had in Outlook Express are available in the Contacts list.

The default file location for the Outlook Express information is
\Documents and Settings\<username>\Local Settings\Application Data\Identities (where “X” corresponds to the drive where Outlook Express is installed).

WordPerfect MAIL places your entire folder structure, including all messages, in a folder named Outlook Express. You can change this to one of WordPerfect MAIL’s existing folders or create a new folder by clicking Change and selecting a new folder.
To import from Outlook 98, 2000, or 2002
1. Click File ➤ Import.
2. In the Import wizard, choose Microsoft Outlook.
3. Click Next.
4. Click Browse.
5. Choose the drive and folder where the PST file you want to import is stored.
6. Click Choose.
7. Choose the drive and folder where the datastore is stored.
8. Click Next.
9. On the Select items page, enable any of the following check boxes:
   • Contacts
   • Account data
   • Messages
   • Calendar
   If you want to change the default folder location, click Change.
10. Click Next.
11. Click Import now.

WordPerfect MAIL places your entire folder structure, including all messages, in a folder named Microsoft Outlook.
The default location of the PST file is usually: X:\Documents and Settings\<Username>\Local Settings\Application Data\Microsoft\Outlook (where “X” corresponds to the drive where Outlook is installed).
If you import only one specific folder, WordPerfect MAIL imports only the messages within that folder; it does not import subfolders. If you import everything, all folders are imported.

Related Topics

To import from Eudora
1. Click File ➤ Import.
2. In the Import wizard, choose Eudora.
3 Click **Next**.

4 Click **Browse**.

5 Choose the drive and folder where the **INI** file you want to import is stored.

6 Click **Next**.

7 On the **Select items** page, enable any of the following check boxes:
   - **Contacts**
   - **Account data**
   - **Messages**

   WordPerfect MAIL places the entire folder structure, including all messages, inside a folder called Eudora. You can change this to another folder or a new folder.

8 Click **Next**.

9 Click **Import now**.

   A status window opens as WordPerfect MAIL imports the messages, folders, account settings, and contacts. After the import is complete, the folders and messages appear in WordPerfect MAIL. Your e-mail account is already set up in Accounts and aliases.

Related Topics

**To import from Netscape 7.0**

1 Click **File ▶ Import**.

2 In the **Import** wizard, choose **Netscape**.

3 Click **Next**.

4 Click **Browse**.

5 Choose the drive and folder where the **PREFSJS** file you want to import is stored.

6 Click **Next**.

7 On the **Select items** page, enable any of the following check boxes:
   - **Contacts**
   - **Account data**
   - **Messages**

   WordPerfect MAIL places the entire folder structure, including all messages, in a folder called Netscape. You can change this to another folder or a new folder.

8 Click **Next**.
9 Click **Import now**.
A status window opens as WordPerfect MAIL imports the messages, folders, account settings, and contacts. After the import is complete, the folders and messages appear in WordPerfect MAIL. Your e-mail account is already set up in **Accounts and aliases**, and any contacts you had in Netscape are available in the **Contacts** list.

The **PREFS.JS** file is usually located in: X:\Program Files\Netscape\Users\default\prefs.js (where “X” corresponds to the drive where Netscape is installed).

**Related Topics**

**To import from Netscape 4.x**
1 Click **File ▶ Import**.
2 In the **Import** wizard, choose **Netscape 4x Address Book**.
3 Click **Next**.
4 Click **Browse**.
5 Choose the drive and folder where the **PREFS.JS** file you want to import is stored.
6 Click **Next**.
7 On the **Select items** page, enable any of the following check boxes:
   - **Account data**
   - **Messages**
8 Click **Next**.
9 Click **Import now**.
A status window opens as WordPerfect MAIL imports your messages, folders, and account settings. Once the import process is complete, the folders and messages appear in WordPerfect MAIL. Your e-mail account is already set up in **Accounts and aliases**.

The **PREFS.JS** file is usually located in: X:\Program Files\Netscape\Users\default\prefs.js (where “X” indicates the drive where Netscape is installed).
Related Topics

Importing Vcards

WordPerfect MAIL lets you import Vcards from other e-mail applications. A Vcard is similar to an electronic business card. You can import individual or a collection of Vcards as contacts.

Before you start the importing process, close the e-mail application, temporarily disable any anti-virus and anti-spam applications that are running, and disconnect from the Internet. After you complete the importing process, you can restart the anti-virus program.

To import Vcards
1. Click File ▶ Import.
2. In the Import wizard, choose Vcard.
3. Click Next.
4. Click Browse.
5. Choose the drive and folder where the Vcard file is stored.
6. Choose the Vcard(s).
7. Click Open.
8. Click Next.
9. Click Import now.

Related Topics

Importing and exporting Mbox files

You can easily import and export Mbox files. Mbox is a standard file format that many e-mail programs use to store e-mail messages. WordPerfect MAIL uses Mbox files to exchange messages (through importing and exporting) between your existing e-mail program and WordPerfect MAIL.

Before you start the importing process, close the e-mail application, temporarily disable any anti-virus and anti-spam applications that are running, and disconnect from the
Internet. After completing the importing process, you can restart the anti-virus program.

To import messages from Mbox files

1. Click **File** » **Import**.
2. Choose **Mbox**.
3. Click **Next**.
4. Click **Browse**, and choose the drive and folder where the Mbox file is stored.
5. Choose the Mbox file.
6. Click **Open**.
7. Click **Next**.
8. On the **Select destination** page, click **Next**.
   If you want to import the messages to a different folder, click **Change**.
9. Click **Import now**.

WordPerfect MAIL imports the Mbox file.

Related Topics

To export messages to an Mbox file

1. Click **File** » **Export** » **Mbox**.
2. Choose one of the following exporting options:
   - **Selected messages** — includes only selected messages
   - **All messages in folder** — includes all messages from the chosen folder
   If you want to export the messages to different Mbox file, click the **Browse** button (...) in the **Target Mbox file** area, and choose the drive and folder where the Mbox file is stored.

You can also

<table>
<thead>
<tr>
<th>Include messages from a new search</th>
<th>Click <strong>Search form</strong>, and choose the searching criteria.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Include messages from an existing search</td>
<td>Click <strong>Recent searches</strong>, then choose a search from the <strong>Recent searches</strong> list.</td>
</tr>
</tbody>
</table>
You can also

| Export messages that are in the **Deleted** folder when you select the **Search** option | Enable the **Include deleted messages** check box. |
| Limit the number of messages you want to export | Enable the **Limit exported messages count to** check box, and type a number in the box. |

If you are exporting your Spam Saved Search to train SAproxy Pro, you need to enable the **Include deleted messages** check box. The messages in the Spam Saved Search are considered deleted.

You can export to Mozilla by clicking the Browse button (...) in the **Target Mbox file** area and choosing the drive and folder where the Mozilla mail folder is found. It is typically found at `X:\Documents\Settings\<Username>\Application Data\Mozilla\Profiles\<profile name>\<random string>\Mail\<account name>` (where “X” indicates the drive where Mozilla is installed). To proceed, copy the Mbox file into this folder and start Mozilla Mail. It will recognize this folder and the messages in it.

You can export to Netscape 4.x by clicking the Browse button (...) in the **Target Mbox file** area and choosing the drive and folder where the Netscape Messenger mail folder is stored. It is typically found at `X:\Program Files\Netscape\Users\<username>\Mail` (where “X” indicates the drive where Netscape is installed). To proceed, copy the Mbox file into this folder and start Netscape Messenger. It will recognize this folder and the messages in it.

**Related Topics**

**Creating an account or alias**

You can create an account or alias in WordPerfect MAIL. When you set up a new account, the downloading preferences are already configured for you. You can, however, change them. You can also specify a default e-mail account, which is the e-mail address
WordPerfect MAIL automatically uses when you create new messages. This account name (e-mail address) appears in the From: field of your message.

To create an account or alias
1 Click Configure > Accounts and aliases.
2 Click Add.
3 In the Select account type area, enable one of the following options:
   • POP account
   • IMAP account
   • Alias
   If you do not know whether your account is a POP or IMAP account or an alias, check with your e-mail provider.
4 Click Next.
5 On the Accounts details page, type a name in the Display name text box.
6 Type the e-mail address you want to use for this account or alias in the E-mail address text box.
7 Choose a signature from the Signature list box.
   If you want create a different signature for outgoing messages, click Add.
8 Click Next.
9 On the Server details page, complete the information about your POP or IMAP server.
10 Click Finish.

You can also

<table>
<thead>
<tr>
<th>Choose a different reply to address</th>
<th>Click Advanced, enable the Reply to check box, and type the e-mail address in the Reply to text box.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Choose a different Bcc address</td>
<td>Click Advanced, enable the Bcc copy to check box, and type the e-mail address in the Bcc copy to text box.</td>
</tr>
</tbody>
</table>
### You can also

<table>
<thead>
<tr>
<th>Feature</th>
<th>Instructions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Choose a specific SMTP server</td>
<td>Click <strong>Advanced</strong>, enable the <strong>Use specific SMTP server</strong> check box, and choose a server from the <strong>Server</strong> list box. This field overrides the default SMTP setting you selected under <strong>Outgoing servers</strong>.</td>
</tr>
<tr>
<td>Leave downloaded messages on the server</td>
<td>On the <strong>Server details</strong> page, enable the <strong>Leave downloaded messages on the server</strong> check box.</td>
</tr>
<tr>
<td>Download messages on startup</td>
<td>On the <strong>Server details</strong> page, enable the <strong>Download on startup</strong> check box.</td>
</tr>
<tr>
<td>Specify download intervals</td>
<td>On the <strong>Server details</strong> page, enable the <strong>Download every</strong> check box and type a number in the <strong>Minutes</strong> box.</td>
</tr>
</tbody>
</table>

If you are an IMAP user, be aware that WordPerfect Mail downloads messages only from the **Inbox**: other folders and messages are not downloaded. The message status (read, unread, replied to, and so on) is not synchronized with the server. If new folders are created locally and/or if messages are moved to the new folder, they will not be reflected as such on the server and will still remain in the **Inbox**.

WordPerfect Mail automatically sets POP accounts to 110 and IMAP accounts to 143. Do not adjust these values unless your ISP instructs you to do so.

SSL (Secure Socket Layer) provides an extra layer of security when receiving messages. This service is usually set up by your e-mail provider. Select this option only if your e-mail service requires SSL.

**Related Topics**

**To specify account downloading preferences**

1. Click **Configure** ➤ **Accounts and aliases**.
2. Choose an account from the list.
3. Click **Edit**.
4 In the **Download settings** area, disable the **Turn on Spam protection** check box.
This disables **SAproxy Pro**.
We recommend that you do this only if you are performing a task that requires you to temporarily disable spam protection software, such as importing files from other e-mail applications into WordPerfect **MAIL**.

5 Enable the **Download every ___** check box, and type a number in the **Minutes** box.
This changes the frequency with which WordPerfect **MAIL** downloads from the server.

6 Enable the **Download on startup** check box.
If you disable this check box, you need to manually download messages by clicking the **Send/Rec** button on the **Mail** toolbar.

7 Enable the **Leave downloaded messages on the server** check box.
If you have limited space on your e-mail server, disable this check box.

**You can also**

<table>
<thead>
<tr>
<th>Feature</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Periodically remove messages from server</td>
<td>Enable the <strong>Remove messages from server</strong> check box and type a number in the <strong>days</strong> box.</td>
</tr>
<tr>
<td>Remove deleted messages from the server</td>
<td>Enable the <strong>Remove messages from server when moved to deleted folder</strong> check box.</td>
</tr>
<tr>
<td>Modify the advanced settings</td>
<td>Click <strong>More options</strong>.</td>
</tr>
</tbody>
</table>

Leaving messages on the server ensures that no message gets lost. You should, however, periodically delete messages from the server so that your server mailbox does not get overloaded. This is especially important if you are using a webmail account such as Yahoo! or Juno.

**Related Topics**

**To set a default account**

1. Click **Configure ➤ Accounts and aliases**.
2. Choose an account from the **Default account** list box.
You can manually change the default account name in the **From:** field when you compose a message.

### Modifying and deleting e-mail accounts and aliases

After you have set up an account or an alias, you can edit your account information as necessary. If you no longer use an account or alias, you can delete it.

**To modify an account or alias**

1. Click **Configure > Accounts and aliases.**
2. Choose the account or alias you want to modify.
3. Click **Edit.**

Unless you are having trouble receiving mail, you should not need to edit the server settings.

**Related Topics**

**To delete an account or alias**

1. Click **Configure > Accounts and aliases.**
2. Choose the account or alias you want to delete.
3. Click **Delete.**

If you delete an account accidentally, you can restore it by clicking **Cancel** to close the **Configuration** dialog box. This discards any changes you made in the **Configuration** dialog box.

**Related Topics**
Playing a sound when receiving messages

WordPerfect MAIL can notify you of incoming e-mail messages by playing a sound. The default configuration is to not play a sound, but, if you prefer, you can turn on this option.

To play a sound when receiving messages
1. Click Configure ➤ Accounts and aliases.
2. Enable the Play sound when message arrives check box.
3. Click the Browse (…) button.
   - This automatically selects the default file that comes with WordPerfect MAIL, defaultwave.wav.
   - If you want to choose a different sound file, choose the drive and folder where the sound file is stored.
4. Click Open.

Related Topics

Designating an outgoing server

To send e-mail messages, you need to configure WordPerfect MAIL to use an outgoing server. The outgoing server is sometimes different from your incoming server — for example, if you want to receive messages from a Website, such as Yahoo!. The outgoing server settings, however, need to follow the requirements for your Internet Service Provider (ISP) or e-mail service provider.

You can change the outgoing server information for any account, at any time. For example, if you switch to a different e-mail service provider.

To designate an outgoing server
1. Click Configure ➤ Outgoing servers.
2. Click Add.
3. In the Basic area, type the server address required to send outgoing messages in the Server address text box.
If you do not know this information, please check with your e-mail provider or your Internet Service Provider.

4 Click **Set as default**.

If the server requires a secure connection, enable the **This server requires a secure connection (SSL)** check box.

If the server requires authentication, enable the **This server requires authentication** check box, and click **Settings**.

**You can also**

<table>
<thead>
<tr>
<th>Specify a server port, if required by your service provider</th>
<th>Type a number in the <strong>Server port</strong> box.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Specify a timeout, if required by your service provider</td>
<td>Type a number in the <strong>Seconds</strong> box.</td>
</tr>
<tr>
<td>Specify an envelope address, if required by your service provider</td>
<td>Enable the <strong>Use specific envelope address</strong> check box, and type an address in the <strong>Address</strong> text box.</td>
</tr>
</tbody>
</table>

The two security settings that are available are SSL (Secure Socket Layer) and authentication. Select SSL only if you know your ISP requires it.

Authentication means that your ISP requires you to send your user name and password along with your outgoing message. If your ISP requires authentication, select this option and enter the user name and password.

The server port is the virtual communication port that the application uses to send a message. For certain types of servers, these settings are always the same. For example, for outgoing messages, a POP server always uses Server port 25.

Using a timeout can be useful if you are getting “connection has timed out” errors. If you increase this number, it will take more time to send messages if the server does not respond right away.

In an effort to thwart spam, SMTP servers require that you use a specific envelope address.

**Related Topics**
Outgoing server authentication

When you add or edit an outgoing server that requires authentication by your ISP (Internet Service Provider) or e-mail service provider, you need to provide authentication information.

To provide authentication information
1. Click Configuration ▶ Outgoing servers.
2. Choose the server for which you need to provide authentication information.
3. Click Edit.
4. Enable the This server requires authentication check box.
5. Click Settings.
6. In the Outgoing server authentication dialog box, enable the Use same account and password as my incoming main account option.

You can also

<table>
<thead>
<tr>
<th>Log in using a name and password that are different from the incoming account</th>
<th>Enable the Login using option, and type the user name and password in the boxes provided.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Specify that the outgoing server store a password</td>
<td>Enable the Remember password check box.</td>
</tr>
</tbody>
</table>

Related Topics

Deleting an outgoing server

If you change e-mail servers or Internet Service Providers (ISP), you may want to delete the account or server. Before deleting a server, you must verify if you have another account that depends on that server.

To delete an outgoing server
1. Click Configuration ▶ Outgoing servers.
2. Select the server you want to delete.
3 Click **Delete**.
The server is removed from the list of **Outgoing servers**.

⚠️ If you accidentally delete a server, you can restore it by clicking **Cancel** to close the **Configuration** dialog box. This discards any changes you made in the **Configuration** dialog box.

### Related Topics

#### Creating signatures

WordPerfect MAIL lets you add a signature at the bottom of every message. You can create as many signatures as you want, such as one for work-related messages and one for personal messages.

You can associate specific signatures with accounts or aliases. When you send a message, WordPerfect MAIL uses the default account (e-mail address) and signature. You can change which signature you use as the default so that it automatically appears on all new messages.

The purpose of a signature, in general, is to identify who you are to your message recipients and to provide contact information, such as phone and fax numbers. Both business and personal signatures often include Web addresses (URLs), which may be associated with a business or a professional organization. You can also personalize signatures by adding small images.

When designing your signature, we recommend that you keep it brief, both for appearance and for conserving disk space on e-mail servers.

#### To create a signature

1. Click **Configure ▶ Signatures**.
2. Click **Add**.
3. In the **New signature** dialog box, type a name for the signature file in the **Name** text box.
   This name does not appear in the signature. It is used to identify the signature file.
4. Type the text that you want to appear at the bottom of your e-mail messages.
5. Choose a font from the **Font** list box.
Choose a font size from the **Size** list box.

Click **OK**.

The new signature appears in the **Signatures** list. To change the order in which it appears in the **Signatures** list in the message window, click the **Move up** or **Move down** buttons.

Click **OK** to close the **Configuration** dialog box.

### You can also

<table>
<thead>
<tr>
<th>Action</th>
<th>Button/Setting</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the text formatting</td>
<td>Click the <strong>Bold</strong>, <strong>Italic</strong>, or <strong>Underline</strong> buttons.</td>
</tr>
<tr>
<td>Change the text color</td>
<td>Click the <strong>Color</strong> button, and click a color on the <strong>Basic colors</strong> palette.</td>
</tr>
<tr>
<td>Add a list</td>
<td>Click the <strong>Ordered list</strong> or <strong>Bulleted list</strong> button.</td>
</tr>
<tr>
<td>Indent text</td>
<td>Click the <strong>Indent</strong> button.</td>
</tr>
<tr>
<td>Remove indentation</td>
<td>Click <strong>Indent</strong></td>
</tr>
<tr>
<td>Change the text justification</td>
<td>Click the <strong>Left</strong>, <strong>Centre</strong>, <strong>Right</strong>, or <strong>Justify</strong> button.</td>
</tr>
</tbody>
</table>

The default setting for outgoing messages is to use plain text and the font attributes selected in the **Preferences** dialog box. You can change these settings for all outgoing messages, or you can switch to **HTML** to customize each signature.

Although there is no limit as to how long a signature can be, it should comprise no more than a few lines of information and not significantly increase the size of the message.

### Related Topics

**To choose a default signature for an account**

1. Click **Configure ▶ Accounts and aliases.**
2 Choose an account from the list.
3 Click Edit.
4 Choose a signature from the Signature list.

Related Topics

To apply a signature to a message
• In new message, click the down arrow next to the Signatures button on the toolbar, and choose a signature file from the list.

Related Topics

To add a hyperlink to a signature file
1 Click Configure ➤ Signatures.
2 Click Add.
3 In the New signature dialog box, type a name for the signature file in the Name text box.
4 In the text box, type the text you want to apply the hyperlink to in the text box.
5 Click the Hyperlink button.
6 Choose a hyperlink type from the Type list box.
7 Type a URL in the URL text box.

Related Topics

To add an image to a signature file
1 Click Configure ➤ Signatures.
2 Click Add.
3 In the New signature dialog box, type a name for the signature file in the Name text box.
4 Click the Add image button.
5 In the Picture source area, click Browse.
Choose the drive and folder where the image file is stored.

Type text in the Alternate text box. This text displays in place of the image when the image is turned off or when images are not available on the recipient's computer. The alternate text is also displayed when the image is loading.

From the Alignment list box, choose one of the following alignment options:
- **Bottom or baseline** — aligns the bottom of the image with the baseline of the text
- **Middle** — aligns the middle of the image with the baseline of the text
- **Top** — aligns the top of the image with the top of the largest item in the line
- **Left** — aligns the image with the left margin, allowing text to wrap around the image
- **Right** — aligns the image with the right margin, allowing text to wrap around the image
- **Texttop** — aligns the top of the image with the top of the surrounding text
- **Absmiddle** — aligns the middle of the image with the middle of the line of text
- **Absbottom** — aligns the bottom of the image with the bottom of the line of text

Type a number to specify the width (in pixels) of the border you want to display around the image in the **Border thickness** box. The value can be between 0 and 999.

---

**You can also**

<table>
<thead>
<tr>
<th>Add a space to the sides of an image</th>
<th>In the Spacing area, type the number of pixels in the Horizontal box. The value can be between 0 and 999.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add a space to the top and bottom of an image</td>
<td>In the Spacing area, type the number of pixels in the Vertical box. The value can be between 0 and 999.</td>
</tr>
</tbody>
</table>

---

**Related Topics**

**Editing and deleting signatures**

You can edit or delete signatures.
To edit a signature

1. Click **Configure ▶ Signatures**.
2. Choose the signature you want to edit from the **Available signatures** list.
3. Click **Edit**.

Although there is no limit as to how long a signature can be, it should comprise no more than a few lines of information and not significantly increase the size of the message.

Attributes such as color, appear only if you format your outgoing messages using **HTML**.

**Related Topics**

To delete a signature from your account settings

1. Click **Configure ▶ Signatures**.
2. Choose the **Signature** you want to delete.
3. Click **Delete**.

**Related Topics**
Managing a list of contacts

In WordPerfect MAIL, the Contacts window displays information about the people you have added to your list of contacts. You can add to the Contacts list either by importing contact information from other e-mail programs or by creating new entries. You can also create distribution lists of contacts.

WordPerfect MAIL also lets you view, e-mail, and print contacts.

In this section, you’ll learn about
• displaying the Contacts window
• importing contacts
• managing contacts
• managing distribution lists
• viewing contacts
• sending e-mail from the Contacts window
• printing contact information

Displaying the Contacts window

You can display the Contacts window.

To display the Contacts window

• Click the Contacts button 🔄.
  The Contacts window opens.

Related topics
Importing contacts

You can import contacts from other e-mail programs into WordPerfect MAIL.

If you have imported your account, folders, and messages from Netscape 4.x, you can import contacts from your Address Book into WordPerfect MAIL.

To import contacts from another e-mail program

1. Click File ▶ Import.
   The Import wizard opens.
2. Select the program from which you want to import contacts, and then click Next.
3. If you are prompted to choose an identity, select the one from which you want to import, and then click Next.
4. When prompted to choose items to import, enable the Contacts check box and disable the Account data and Messages check boxes, and then click Next.
5. Click Import now.
   Your contacts from the selected e-mail program are imported.

To import contacts from the Netscape 4.x Address Book

1. In Netscape Communicator 4.x, open the Address Book, and export it to the LDIF format.
   Remember which folder you've exported to.
2. In WordPerfect MAIL, click File ▶ Import.
   The Import wizard opens.
3. When prompted to choose the program from which you want to import contacts, select Netscape 4.x Address Book, and then click Next.
4. Navigate to the LDIF file you exported, and then click Next.
5. Click Import now.
   Your contacts are imported.

Related topics
Managing contacts

WordPerfect MAIL lets you add new contacts to your **Contacts** list.

You can create categories and assign them to contacts to help you find and classify contact information. For example, you can create a category that has a conference name, and then assign that category to all contacts you met at that conference. Categories are an excellent way to associate contacts with places, events, businesses, and activities.

After you have added a contact to your **Contacts** list, you can edit that contact’s information as required.

You can delete contacts. You can also choose to display or hide deleted contacts, or delete contacts permanently.

![Tip]

**Tip:** To prevent e-mail from your contacts from being classified as junk (or “spam”), you can add your contacts to the SAproxy Pro white list. For more information, see “To add all your contacts to the white list” on page 54.

**To add a contact**

1. In the **Contacts** window, click the **New** button on the property bar, or click **Contact > New > New contact.**
   The **New contact** dialog box opens.
2. Click the **Name and Notes** tab, and provide any basic information you want to include.
3. Click the **Internet** tab, and then click **Add.**
4. In the **Internet addresses** dialog box that appears, do the following:
   - From the **Type** list box, choose whether you want to associate an **email** or a **URL** with this contact.
   - From the **Label** list box, choose whether this is a work, home, or other address.
   - In the **Address** box, type the email address or URL you want to associate with this contact.
   - If you have provided an e-mail address, enable the **Set as preferred** check box to have this e-mail address appear in the **Contacts** window.
   Click **OK** to commit your changes and return to the **New contact** dialog box.
5. Click the **Telephone** tab, and click **Add.**
6. In the **Telephone numbers** dialog box that appears, do the following:
   - From the **Label** list box, choose a label for the phone number.
• In the **Telephone number** box, type the phone number. Use separators (periods or parentheses) if you want.
• If you want, type in the **Comment** box.
• Enable the **Set as preferred** check box to have this phone number appear in the **Contacts** window.

Click **OK** to commit your changes and return to the **New contact** dialog box.

7 Click the **Postal** tab, and click **Add**.

8 In the **Postal addresses** dialog box that appears, do the following:
   • From the **Label** list box, choose a label for the address.
   • Type in the address fields.

Click **OK** to commit your changes and return to the **New contact** dialog box.

9 Click the **Summary tab** to review the information you’ve provided.

10 Click **Save** to add this contact to your **Contacts** list.

### To categorize a contact

• In the **Contacts** window, right-click a contact in the **Contacts** list, click **Categories**, and then click the category that you want to apply to this contact.

   If you want to apply an additional category to this contact, repeat this step.

⚠️ You can apply a category to multiple files at the same time by first selecting them. Hold **Shift** and click two contacts to select all contacts within that range, or hold **Ctrl** and click all the individual files that you want to select.

### To edit a contact

1 In the **Contacts** window, double-click a contact in the **Contacts** list.
   
   The **Summary** page of that contact’s dialog box opens.

2 Click the tab whose information you want to edit and make the desired changes.

3 Click **Save**.

### To delete a contact

1 In the **Contacts** window, click to select the contact that you want to delete.

2 Click **Organize ▶ Delete**.
   
   The contact is marked as deleted.
To display or hide deleted contacts, click View ➤ Show deleted contacts. Deleted contacts are displayed with a line through them.

To permanently delete a contact that is marked as deleted, click to select it, and then click Organize ➤ Delete.

Related topics

Managing distribution lists

WordPerfect MAIL lets you create distribution lists, so that you can send e-mail to multiple contacts simultaneously without providing all the e-mail addresses separately. You can create, edit, and delete distribution lists at any time.

To create a distribution list

1. In the Contacts window, click Contact ➤ New ➤ Distribution list.
2. In the Name box, type a name for the distribution list.
3. From the Address book list box, choose the address book in which the e-mail addresses you want to add are stored.
4. Click Add.
   The Enter email addresses dialog box appears.
5. For each e-mail address that you want to add to the distribution list, do one of the following:
   • Type the e-mail address. As you type, WordPerfect MAIL displays matching e-mail addresses that you have stored to your Contacts list or that you have sent messages to in the past. Scroll through the list by pressing the arrow keys, and press Enter to choose the selected e-mail address.
   • Click the Email addresses link, and select the e-mail addresses from the Contacts list that appears.
   WordPerfect MAIL automatically inserts a comma between each email address.

To edit a distribution list

1. In the Contacts window, double-click a distribution list in the Contacts list.
   A dialog box for that distribution list opens.

Managing a list of contacts 31
To delete a distribution list

1 In the Contacts window, click to select the distribution list that you want to delete.
2 Click Organize ▶ Delete.
   The distribution list is marked as deleted.

To display or hide deleted distribution lists, click View ▶ Show deleted contacts. Deleted distribution lists are displayed with a line through them.

To permanently delete a distribution list that is marked as deleted, click to select it, and then click Organize ▶ Delete.

Related topics

Viewing contacts

You can easily search for and sort contacts.

You can also customize the Contacts list.

To search for a contact

1 In the Contacts window, type in the Search box Search bar.
   You can search by any contact information you have provided, such as the contact’s name, email address, or organization.
2 Click Search.
   The Contacts list displays the contacts that match the search criteria.
3 Click All to restore the Contacts list.

To sort contacts

• In the Contacts window, click any column in the Contacts list to sort entries by that column. Click again to toggle between descending and ascending order.
You can also sort contacts by clicking **View ▶ Sort by** and then clicking the column by which you want to sort.

**To customize the Contacts list**

1. In the **Contacts** window, click **View ▶ Customize columns**.
   You can also right-click the column header area and then click **Customize columns**.

2. In the **Customize columns** dialog box, do the following:
   - Enable the check boxes next to the columns that you want to display in the **Contacts** list.
   - Click **Move up** or **Move down** to change the order of any selected column.

You can also reorder the columns in the **Contacts** list by dragging them.

**Related topics**

**Sending e-mail from the Contacts window**

You can send a message directly from the **Contacts** window.

You can also send contact information to others from within the **Contacts** window.

Remember to check with your contacts before forwarding their information.

**To send a message from the Contacts window**

- In the **Contacts** window, select the contact and do one of the following:
  - Click the **Compose button**.
  - Click **Contact ▶ Compose message to**.
  - Right-click the contact, and click **Compose message to**.

A new message addressed to that contact is begun.

**To send contact information from the Contacts window**

- In the **Contacts** window, select the contact whose information you want to send as
an attachment, and do one of the following:
• Click **Contact ▶ Send as attachment**.
• Right-click the contact, and click **Send as attachment**.
A new message is begun with the contact’s information attached as a VCF format Vcard file.

**Related topics**

**Printing contact information**

You can print contact information. When printing, WordPerfect MAIL uses the information stored in the Preview pane.

**To preview contact information before you print it**

1 In the **Contacts** window, click to select the contacts and distribution lists in the **Contacts** list whose information you want to print.
   Hold **Shift** and click two entries to select all entries within that range, or hold **Ctrl** while you click to select non-contiguous entries.
2 Click **File ▶ Print preview**.
3 In the **Print preview** window that appears, do any of the following:
   • Click the arrow buttons to scroll through the pages.
   • Type a number in the **Page** box to advance to that page.

**To print contact information**

1 In the **Contacts** window, click to select the contacts and distribution lists in the **Contacts** list whose information you want to print.
   Hold **Shift** and click two entries to select all entries within that range, or hold **Ctrl** while you click to select non-contiguous entries.
2 Click **File ▶ Print**.
   The **Print** dialog box opens.
3 Specify any settings, and then click **Print**.

**Related topics**
Using the Calendar

The Calendar feature in WordPerfect MAIL lets you schedule events, such as meetings, appointments, and conferences.

WordPerfect MAIL comes with one default calendar: My Calendar. All new events are associated with this calendar unless you create or subscribe to other calendars. Although you can view only one calendar at a time, you can display or hide the events associated with other calendars.

To set up and maintain a calendar, you can import and export calendar events between WordPerfect MAIL and Microsoft Outlook. You can also subscribe to a calendar from a remote source, to display its events. After you have set up a calendar, you can manage its events.

In this section, you’ll learn about
- viewing calendars
- navigating calendars
- managing multiple calendars
- importing and exporting calendars
- subscribing to calendars
- printing calendars
- creating events
- editing events
- searching for events
- deleting events

Viewing calendars

You can access the Calendar feature from either the Calendar window or the Mail window.
When you're in the **Calendar** window, you can choose which calendars you want to display. You can also view events by day, week, or month; the default view is by week starting on Sunday, with each day showing in half-hour intervals. The property bar displays the current view, as well as the date or date range currently displayed.

When you're in the **Mail** window, you can use **Calendar Peek**, which is a small monthly calendar positioned below the **Folders and searches** pane. The default setting in WordPerfect MAIL is to display **Calendar Peek**, but you can hide it if you want.

**To display the Calendar window**

- Click the **Calendar** button 📅. The **Calendar** window opens. The default view is by week starting on Sunday, with each day showing in half-hour intervals.

**To display or hide available calendars**

- In the **Calendar** window, click **View ➤ Calendars**, and then click the calendars you want to display or hide. A check mark indicates that a calendar is displayed. Events for all calendars are displayed in the **Calendar** window using the color-coding that you assign to them.

**To change the Calendar view**

- In the **Calendar** window, click **View ➤ Calendars**, and then click one of the following:
  - **Day view** — Displays the calendar by days
  - **Week view** — Displays the calendar by weeks
  - **Month view** — Displays the calendar by months
  The current date is highlighted.

💡 You can also change the Calendar view by choosing a view from the list box on the property bar.

**To display or hide Calendar Peek**

- In the **Mail** window, click **View ➤ Calendar Peek**.
Navigating calendars

The Calendar window lets you navigate the Calendar by scrolling or by advancing to the current date or to a specified date.

If you prefer to navigate the Calendar graphically, you can use the Date Picker, which appears when you position the mouse over the date field on the property bar.

To scroll through the Calendar

- In the Calendar window, click the arrows to the right of the date field on the property bar.

To advance to the current date

- In the Calendar window, click View ▶ Go to ▶ Today.

To advance to a specified date

1. In the Calendar window, click View ▶ Go to ▶ Date. The Go to date dialog box appears.
2. In the Date box, type the date you want to access.
3. From the Show in list box, choose a view.

To navigate the Calendar by using the Date Picker

1. In the Calendar window, choose a view.
2. Position the pointer over the date field on the property bar. The Date Picker displays.
3. If applicable, click the year you want to display. You cannot choose a year from within the Day view.
4. Click the day, week, or month you want to display.
5. Position the pointer outside the Date Picker to close it.

Related topics
Managing multiple calendars

When you install WordPerfect MAIL, the default calendar is called My Calendar. You cannot rename or delete this calendar, but if you want, you can designate it for a particular use and create other calendars as needed. For example, you can maintain one calendar for your personal and business affairs and additional calendars for other people in your organization.

You can manage multiple calendars. WordPerfect MAIL can integrate events from all calendars into a “master” view in the Calendar window, displaying events associated with each calendar in a unique color. You can choose to view all events from all calendars, or you can hide certain calendars when you do not need this information. You can edit a calendar’s settings at any time, such as the color assigned to its events.

You can delete the calendars you create when you no longer need them. The only calendar you cannot delete is the default one, My Calendar.

To add a calendar

1 Click Configure ➤ Calendars.
   The Configuration dialog box appears.

2 Click Add.
   The Add calendar dialog box opens.

3 In the Select calendar type area, enable the New calendar option, and then click Next.

4 In the Name box, type the name you want to use for this calendar.

5 Click the Color button.
   The Select color dialog box appears.

6 Assign a color to the calendar by doing any of the following:
   • Click a box to select that basic color. If you want, alter the color by adjusting the slider.
   • Click anywhere in the color palette to select that color. If you want, alter the color by adjusting the slider.
   • Type values in the Hue, Saturation, Value, Red, Green, and Blue boxes.
   If you want to save the color you’ve chosen to the Custom colors list, click Add to custom colors, and then click OK to close the Select color dialog box.

7 Click Finish.
When assigning a color to a calendar, make sure it is light enough for the text that displays over it to be legible.

To change the default calendar
1. Click Configure ▶ Calendars.
   The Configuration dialog box appears.
2. Choose a calendar from the Default calendar list box.
   By default, all new events are added to the default calendar.

To display or hide events from other calendars
• In the Calendar window, click View, and click to display or hide events from other calendars.
  A check mark indicates that events from that calendar are displayed.

To edit a calendar’s settings
1. Click Configure ▶ Calendars.
   The Configuration dialog box opens.
2. Select the calendar that you want to edit, and click Edit.
   The Edit calendar dialog box opens.
   Make your desired changes.

To delete a calendar
1. Click Configure ▶ Calendars.
   The Configuration dialog box appears.
2. From the Available calendars list, select the calendar you want to delete.
3. Click Delete.

When you delete a calendar, any events associated with it are also deleted.

Related topics
Importing and exporting calendars

You can import a calendar from Microsoft Outlook.

You can also import a calendar from another e-mail application that supports iCalendar, the standardized Internet format for calendar, or ICS, files. Similar to HTML, iCalendar enables people to exchange calendar information over the Internet and between applications.

You can export a calendar to another e-mail application that has a calendar feature, such as Microsoft Outlook, or to any application that can read ICS files. Each calendar that you create in WordPerfect MAIL has its own ICS file.

To import your calendar from Microsoft Outlook

1. In the Calendar window, click File ➤ Import. The Import Wizard opens.
2. From the list of available programs, select Microsoft Outlook, and then click Next.
3. Click Browse, and navigate to the Microsoft Outlook PST file that contains the calendar that you want to import.
4. Accept the default WordPerfect MAIL datastore into which to import the calendar, or click Choose to select another datastore.
5. Click Next to continue.
6. Enable the Calendar check box.
   If you also want to import account data, messages, or contacts, enable the corresponding check boxes.
7. Click Next to continue.
8. Read the instructions for completing the import process, and then click Import now.
   The imported calendar information is integrated into the calendar you’ve specified.

To import your calendar from iCalendar

1. In the Calendar window, click File ➤ Import. The Import wizard opens.
2. From the list of available programs, select iCalendar, and then click Next.
3 Do one of the following:
   • Type the name of the ICS file that you want to import.
   • Click **Browse** to navigate to the ICS file that you want to import.
4 Click **Next** to continue.
5 If you do not want to import the ICS file into the default **My Calendar**, do one of the following:
   • Type the name of the calendar into which you want to import the ICS file.
   • Click **Change** to select the calendar into which you want to import the ICS file.
     If you want, in the **Select calendar** dialog box, you can create a new calendar for the imported events by clicking **New calendar**.
6 Click **Next** to continue.
7 Read the instructions for completing the import process, and then click **Import now**.
   The imported calendar information is integrated into the calendar you've specified.

**To export a calendar**
1 If you want to export only specified events, select those events.
2 In the **Calendar** window, click **File** ➤ **Export**.
   The **Export to ICS** dialog box opens.
3 Enable one of the following options:
   • **Selected events** — Imports only the events you've selected
   • **All events in calendar** — Imports all events in the calendar
   • **Search** — Lets you provide search parameters for locating the events you want to export
4 Enable any of the following check boxes:
   • **Include deleted events** — Includes deleted events in the export
   • **Limited exported events count to** — Lets you specify the number of events you want to import
5 Accept the default **Target ICS file**, or click **...** to select another ICS file to export to.

**Related topics**
Subscribing to calendars

A group of people can create an interactive environment for scheduling activities by publishing their own calendars and subscribing to each others’. A calendar is published by uploading its ICS file to a shared location, such as an external Internet server, an intranet site, or your network; this makes the information available to anyone who can access that location.

You can subscribe to a published calendar. You can also set how often changes to that calendar are downloaded, although you can manually download changes at any time.

You can edit the settings for a calendar to which you have subscribed. You can also unsubscribe from a calendar.

To subscribe to a calendar

1. Click Configure ▶ Calendars.
2. Click Add.

The Add calendar dialog box opens.
3. In the Name box, type the name of the calendar to which you want to subscribe. If you want, click the Color button to choose a different color for the calendar. Events from this calendar display in the color you select.
4. In the Subscription information area, do the following:
   • In the Location box, type the location of the published calendar (that is, the ICS file) to which you want to subscribe. The valid URL formats for accessing this location are http, file, and ftp.
   • If the location requires authentication, enable the Authentication required check box, and type your username and password.
   • If you want to specify how often changes are downloaded, enable the Accept changes from server every check box, type a number, and choose a unit.

To download changes from a calendar manually

• Click File ▶ Publish/subscribe.

To edit the settings for a calendar to which you have subscribed

1. Click Configure ▶ Calendars.
2. Select the calendar that you want to edit, and click Edit.
The Edit calendar dialog box opens.

3 Make your desired changes.

To unsubscribe from a calendar
1 Click Configure ▶ Calendars.
2 From the Available calendars list, select the calendar from which you want to unsubscribe.
3 Click Delete.

Related topics

Printing calendars
You can print a calendar using a variety of formatting options.
Before you print a calendar, you may want to preview it. You can adjust printing options, such as the layout, from within the Print preview window.
When you print a calendar, you can choose the view and date range.

To preview a calendar before you print it
1 In the Calendar window, click File ▶ Print preview.
   The Print preview window displays the current calendar view.
2 Navigate the print preview by doing one of the following:
   • Click the arrow buttons to scroll through the pages.
   • Type a number in the Page box to advance to that page.

In the Print preview dialog box, you can click Setup to open the Print dialog box.

To print a calendar
1 In the Calendar window, click File ▶ Print.
   The Print dialog box opens.
2 Do any of the following:
• In the **Print this calendar** area, disable the check box that corresponds to any calendar that you do not want to print, or enable the **Select all visible calendars** check box.

• In the **Print style** area, choose a view to print a standard calendar for that view, with the previous and next month displayed in the upper-right corner. If you choose the **Events** view, each event is printed on a separate page. If you enable the **Agenda style** check box, events are printed in a list format, by date.

• In the **Print range** area, choose the start and end dates for the time span that you want to print.

3. Click **Print** to print using the settings you’ve specified.

💡 In the **Print** dialog box, you can click **Preview** to open the **Print preview** dialog box or **Settings** to change any printer settings.

### Related topics

#### Creating events

You can create a new event in a calendar.

When you create an event, you can specify several details for it, including the following:

- The participants you want to invite to it
- The date, time, and duration of it
- The calendar in which you want to schedule it. Events display in the color associated with the calendar in which they are scheduled.
- The category to which you want to assign it. The three default categories are business, personal, and community, but you can customize the list of categories.
- The priority you want to assign it. Events can be given a Low, Normal, or High priority; each one has a distinct color associated with it, to help you quickly distinguish the importance of an event.
- The time designator you want to assign it. Free indicates that you are available. Busy indicates that you have a scheduled event and are unavailable. Busy-tentative indicates that you have a scheduled event but may be available all the same. Unavailable indicates that you do not have an event scheduled but, regardless, are not available. Cancelled means that you had an event scheduled, but it has been cancelled.
• The recurrence of the event

After you have created an event, you can view its details at any time.

To create an event

1 In the Calendar window, double-click the date and time at which you want to create the event.

You can also create an event by doing one of the following:
• Right-click the desired date and time, and click New.
• Click the New event button on the toolbar.
• Click Event ➤ New.

The New event dialog box opens.

2 Click the Basics tab, and on the Basics page, do the following:
• In the Subject box, type a title for the event.
• In the Participants box, type the e-mail addresses of the participants you want to invite to the event.
• If you want, edit the values in the Start date and End date boxes, specify the meeting’s length by choosing a duration from the Duration list box, or enable the All day event check box to make the event last all day.
• From the Calendar list box, choose the calendar to which you want to assign the event.
• From the Category list box, choose the category that you want to assign to the event.
• From the Priority list box, choose a priority for the event.
• From the Free/busy time list box, choose a time designator for the event.
• If you want to set a reminder for the event, enable the Reminder check box and specify when you want to display the reminder.

3 Click the Notes tab, and on the Notes page, type any notes you want to associate with the event.

4 If you want the event to recur, click the Recurrence tab, and on the Recurrence page, do the following:
• If you want, in the Appointment time area, edit the values in the Start date and End date boxes, or specify the meeting’s length by choosing a duration from the Duration list box.
• In the Recurrence pattern area, enable the option that corresponds to how often you want the event to recur, and choose from its associated settings that display.
• In the **Range of recurrence** area, specify the start date for the event, and specify whether it has no end date, whether it ends after a given number of occurrences, or whether it ends on a specified date.

5 If you want to review the settings you’ve specified, click the **Summary** tab.

6 Click **Save**.

The event is added to the calendar you’ve specified and is displayed in the color associated with that calendar. If you invited participants to the event, *WordPerfect MAIL* sends them an invitation by e-mail.

**To view the details of an event**

1 In the **Calendar** window, double-click the event whose details you want to view.

You can also view the details of an event by doing one of the following:
• Click the event, and then click the **Open event** button on the toolbar.
• Click the event, and then click **Event > Open event**.

A dialog box for the event displays.

2 Do any of the following:
• Click the **Summary** tab to view basic details about the event.
• Click the **Basics** tab to view specifics about the event.
• Click the **Notes** tab to view any notes associated with the event.
• Click the **Recurrence** tab to view whether the event recurs.

**Related topics**

**Editing events**

After you create an event, you can edit it at any point.

**To edit an event**

1 In the **Calendar** window, double-click the event that you want to edit.

You can also edit an event by doing one of the following:
• Click the event, and then click the **Open event** button on the toolbar.
• Click the event, and then click **Event > Open event**.

A dialog box for the event displays.
2 Click the Basics tab to edit the subject, participants, start and end times, duration, assigned calendar, category, priority, time designator, or reminder for the event.

3 Click the Notes tab to edit the notes for the event.

4 Click the Recurrence tab to edit the recurrence of the event.

5 Click the Summary tab to the new settings you’ve specified.

6 Click Save to commit the changes you’ve made.

If you’ve made changes to a recurring event, you are prompted to decide whether you want to apply the changes you’ve made to the entire series or to just this one occurrence.

💡 You can change the date or time of an event from directly within the Calendar window. In the calendar, position the pointer over the event, and when the four-sided arrow appears, drag the event to a new day or time. The original event is deleted, and a new event is created using the day and time you’ve chosen.

You can change the duration of an event from directly within the Calendar window. In the calendar, position the pointer over the top or bottom of the event, and when the two-sided arrow appears, drag to change the duration of the event.

You can move an event to another calendar from directly within the Calendar window. In the Calendar window, click the event you want to move, click Organize > Move to, and then click the calendar to which you want to move the event. The event changes to the color that’s assigned to its new calendar (provided that events from that calendar are currently displayed).

Related topics

Searching for events

You can search for events. You enter search criteria, such as the event name or description, dates, participants, or notes.

To search for an event

1 In the Calendar window, type in the Search box on the property bar.
You can search for any information that corresponds to event details in the **New event** dialog box.

2 Click **Search**.
   - If the event is located, it is highlighted in yellow. You may need to change views to display the event.
   - If more than one event meeting your search criteria is located, click the arrow buttons to scroll through those events.

3 Click **All** to restore the calendar view.

**Related topics**

**Deleting events**

You can delete an event from any calendar you have created. You can also display or hide deleted events in your calendar.

**To delete an event**

1 In the **Calendar** window, click the event you want to delete to select it.

2 Do one of the following:
   - Click **Organize ▶ Delete**.
   - Press **Delete**.

**To display or hide deleted events**

- In the **Calendar** window, click **View ▶ Show deleted events**.
  - A check mark indicates that deleted events are displayed.

**Related topics**
WordPerfect MAIL includes SAproxy Pro, a software program designed to protect you from junk e-mail, or “spam.” SAproxy Pro uses five techniques to fight spam:

- learning from stored e-mails
- filtering incoming e-mails by using a white list and blacklist system
- scanning incoming e-mails by using rules
- consulting with community blacklists
- calculating historical averages on e-mails received

This five-point protection system is what makes SAproxy Pro the most comprehensive anti-spam program available.

SAproxy Pro works by grading e-mail messages on a point system as they are received. Each of the five anti-spam techniques adds points to a message’s spam score if the message is suspected of being spam and subtracts points if the message is determined to be legitimate. If the total spam score for an e-mail message equals or exceeds the threshold set by the user, the message is marked as spam.

Rules and Smart Groups still apply when a message is marked as spam. If a message that is marked as spam qualifies for a rule or Smart Group that you have created, the message is sent to the folder that is specified by that rule or Smart Group. However, SAproxy Pro still treats the message as spam, by changing its subject line and attaching it to the spam report (as per the default settings for SAproxy Pro).

In this section, you’ll learn about

- setting up SAproxy Pro
- training SAproxy Pro
- using the white list and blacklist
- using rules
- using community blacklists
- using historical averaging
Setting up SAproxy Pro

SAproxy Pro is integrated into WordPerfect MAIL, so there’s no need to install it separately. However, to begin filtering spam from an e-mail account, you must enable spam protection for it.

A message is marked as spam if its total spam score equals or exceeds the default spam threshold. SAproxy Pro lets you adjust the spam threshold.

SAproxy Pro can add a textual tag to the subject line of spam messages, so that you can identify them more easily. By default, SAproxy Pro does not include a subject tag, but you can change this at any time.

Sometimes, spam contains attachments or coding that can damage your computer or inform the sender that your e-mail address is valid. SAproxy Pro lets you increase or decrease the level of safety it provides when marking spam.

To enable spam protection for an e-mail account

1. In the Mail window, click Configure > Accounts and aliases.
2. Select an account, and click Edit. The Mail accounts settings dialog box appears.
3. In the Download settings area, enable the Turn on spam protection check box.

💡 You can also turn on spam protection when you are adding a new account or alias.

To adjust the spam threshold

1. In the Mail window, click Configure > Spam protection. The SAproxy Pro configuration window appears.
2. Click the Rules tab.
3. In the Adjust spam threshold area, drag the slider to set a new spam threshold.

💡 It is recommended that you test your new spam threshold for a few days, to make sure that it meets your needs.
To add a subject tag to spam messages

1. In the Mail window, click Configure » Spam protection. The SAproxy Pro configuration window appears.
2. Click the Tagging options tab.
3. In the Adjust spam subject area, enable the Modify subject line of spam messages check box.
4. Do any of the following:
   - If you want to change the content of the subject tag, edit the text in the Subject tag box.
   - If you want to display the spam score in the subject line of spam messages, enable the Include spam points check box.

To adjust the safety level

1. In the Mail window, click Configure » Spam protection. The SAproxy Pro configuration window appears.
2. Click the Tagging options tab.
   - In the Adjust safety level area, adjust the slider to the level of safety you want to use:
     - High — Attaches the spam message in text format
     - Medium — Attaches the spam message in its original format
     - Low — Leaves the spam message as is. This is the default setting.

Related topics

Training SAproxy Pro

You can “train” SA proxy Pro to recognize which messages you consider to be spam and which ones you consider to be legitimate. This is a powerful feature that remains effective even as spammers change their tactics over time.

To train SA proxy Pro, you must provide it with a repository of messages that have already been classified as either spam or legitimate e-mail. The Training Database creates “tokens” from the words, phrases, and header information in the classified messages that you provide it. After the Training Database has analyzed 200 spam messages and 200 legitimate messages, the Bayesian filter activates and begins using the tokens to calculate how many points to add to each incoming message’s spam score.
Each folder of messages that you provide the Training Database must be in Mbox format. For information on exporting messages to the Mbox format, see “Importing and exporting Mbox files” on page 12.

In addition, for best results, each folder of messages that you provide the Training Database must contain either spam e-mail only or legitimate e-mail only.

It is highly recommended that you store e-mails that are not marked by SAproxy Pro as spam. That way, you can use them to train SAproxy Pro.

To train SAproxy Pro

1. In the Mail window, click Configure Spam protection.
   
   The SAproxy Pro configuration window appears.

2. Click the Training tab.

3. Click the Training wizard button.

4. Click Next.

5. Click Browse, and locate the Mbox file that you want to use.

6. In the Learn these messages as area, enable one of the following options:
   • Spam — Sets the folder as containing spam messages
   • Not-spam — Sets the folder as containing legitimate messages

7. Click Next.
   
   You can ignore any warnings that appear.

8. Click Next.
   
   SAproxy Pro displays a report detailing how many messages are in the Training Database. SAproxy Pro learns only from messages it hasn’t yet analyzed, so if you’ve already trained it using a particular folder, it reports that no messages have been learned.

9. Click Finish.

To determine how many messages are in your Training Database, click Configure Spam protection, and when the SAproxy Pro configuration window appears, click the Training tab. The Training page displays the current number of messages in the Training Database.
Related topics

Using the white list and blacklist

One of the points of protection used by SAproxy Pro is the white list and blacklist, which let you personalize SAproxy Pro and improve its performance.

Using the white list

You can add e-mail addresses to the white list so that messages from that address are never marked as spam. You can also add an entire domain to the white list.

💡 You may want to add your company’s domain to your white list, so that you always receive e-mail from senders within your company.

When SA proxy Pro reviews a message from a sender or domain that is on its white list, it subtracts 50 points from that message’s spam score. This guarantees that the e-mail will not be marked as spam, no matter how many points are assigned to it by other rules or spam tools.

💡 If you rarely receive e-mail from people who are not on your white list, you can lower your spam threshold to 2.0. This marks all messages as spam except the ones from senders on your white list.

Using the blacklist

If you are receiving spam from a particular e-mail address, you can add that address to the blacklist. If a particular domain is responsible for a lot of spam, you can add that domain (and therefore all senders who use that domain) to your blacklist.

💡 If you receive spam from a particular domain, but you also receive legitimate e-mail from contacts who use that domain, you may want to add the domain to your blacklist but add those legitimate senders to your white list.

When SAproxy Pro reviews a message from a sender or domain that is on its blacklist, it adds 100 points to that message’s spam score. This guarantees that the e-mail will be marked as spam.
To add a single entry to the white list
1 In the Mail window, click Configure ▶ Spam protection.
   The SAproxy Pro configuration window appears.
2 Click the Whitelist tab.
3 Click Add.
4 From the list box, specify the type of white list entry by choosing either Email address or Entire domain.
5 In the text box, type the e-mail address or domain name.

To add all your contacts to the white list
1 In the Mail window, click the Contacts button.
   The Contacts window appears.
2 Click File ▶ Send all contacts to Whitelist.

To add an entry to the blacklist
1 In the Mail window, click Configure ▶ Spam protection.
   The SAproxy Pro configuration window appears.
2 Click the Blacklist tab.
3 Click Add.
4 From the list box, specify the type of blacklist entry by choosing either Email address or Entire domain.
5 In the text box, type the e-mail address or domain name.

Related topics

Using rules

One point of protection used by SA proxy Pro is a set of rules that tests the body, subject, and header of a message for indications of spam. These rules were created by the open-source SpamAssassin community and are updated throughout the year as the community continues to combat new and improved spam tactics.

SA proxy Pro scans each message looking for the following:
• Key words or phrases, such as “Buy Now” or “Click Here”
• Indications of known scams
• A suspicious list of recipients. Spam senders often use programs that generate an alphabetical list of recipients.
• HTML coding (as opposed to plain text)
• Webbugs — that is, images within the e-mail that inform the sender when you have viewed the message
• Other header information that can indicate spam

Each rule, when triggered, adds points to the message’s spam score, thereby improving the chance that the e-mail is marked as spam.

If you want, you can also create your own rules. For example, you can create a rule that targets a specific kind of spam that SAproxy Pro does not detect, or you can create a rule that subtracts spam points from messages so that they are less likely to be marked as spam.

**To create a rule**

1. In the Mail window, click **Configure ▶ Spam protection**.
The SAproxy Pro configuration window appears.
2. Click the **Rules** tab.
3. Click **Add**.
The Add custom rule dialog box appears.
4. In the **Keyword or phrase** box, type the specific word or phrase that you want the rule to look for.
5. In the **Score** box, type the number of spam points that you want to attribute to the key word or phrase. Use a positive number for messages that you want to mark as spam, or use a negative number for legitimate e-mail.

💡 When you create a rule that targets spam, make sure to lower the spam point for the rule if you include a word or phrase that you often use in legitimate e-mail. That way, SAproxy Pro marks those messages as spam only if they receive a high enough score from the other points of protection.

**Related topics**

Configuring spam protection
Using community blacklists

One point of protection you can have SAproxy Pro use is to check every e-mail you receive against two types of community blacklists on the Internet: spam databases and lists of suspicious Internet Protocol (IP) addresses.

Online spam databases are collaborative efforts. Internet users contribute to them by submitting spam messages. SAproxy Pro supports two such databases:

- **Razor2** — Vipul’s Razor database (http://razor.sourceforge.net)
- **DCC** — Distributed Checksum Clearinghouse (http://www.rhyolite.com/anti-spam/dcc/)

The Realtime Blackhole List (RBL) provides the server IP addresses for Internet Service Providers (ISPs) whose customers are responsible for sending spam or whose servers have been hijacked for spam relay. By checking each e-mail against the RBL, SAproxy Pro can receive the latest data on suspicious e-mails.

SAproxy Pro can contact these community blacklists, to check each message against them. When SAproxy Pro finds a match, it adds spam points to the message's spam score.

SAproxy Pro can also verify the authenticity of the sender's mail server.

Because using community blacklists requires a fast Internet connection and increases download time by about one second per message, it is recommended for broadband users only.

We recommend that you use community blacklists if possible, because they dramatically increase the effectiveness of SAproxy Pro.

To enable the community blacklists

1. In the **Mail** window, click **Configure ➤ Spam protection**. The **SAProxy Pro configuration** window appears.
2. Click the **Community** tab.
3. Enable the **Check with Community Blacklists** check box.
4. For each community blacklist that you want to use, enable its check box and set the number of seconds for which you want SAproxy Pro to try to connect with it before giving up.
5 If you want, adjust the number of attempts and delay between attempts for verifying the authenticity of the sender's mail server.

Test out your settings, and make adjustments as necessary until you are satisfied with the download time.

Related topics

Using historical averaging

Historical averaging is often called the "automatic white list" (AWL). A score-averaging system, it keeps track of the historical average of a sender's e-mail messages, pushing the spam score of any subsequent messages from that sender towards that average.

Because an e-mail's header information can be forged, SAProxy Pro identifies senders not only by their e-mail address, but also by their IP address. If an e-mail appears to be from an address you recognize, the AWL verifies that the IP address used to send it matches the one used in previous messages from that sender.

Although it is the default for SAProxy Pro to use historical averaging, you can disable it at any time.

Understanding the AWL

Let's say that you receive a message from someone who has never before sent you a message, and that message receives a spam score of 20.0. Now let's say that you receive a second message from that sender. If that message has a spam score of 2.0 before the AWL is applied to it, the AWL increases its score to 11.0 by assigning 9.0 spam points to it.

Now let's say that you receive a message from someone else who has never before sent you a message, and that message receives a spam score of 0. Now let's say that you receive a second message from that sender. If that message has a spam score of 7.0 before the AWL is applied to it, the AWL decreases its score to 3.5 by assigning -3.5 spam points to it.

In this way, the AWL can calculate the likelihood that e-mail from a particular sender is spam, and its calculations become more accurate every time you receive an e-mail from that sender.

The AWL algorithm uses a database of entries. Each entry contains the following:
• a key, which is formed from the e-mail address and IP address of the sender
• a **TOTAL** score
• a **COUNT** number

The **MEAN** score for the entry is its **TOTAL** divided by its **COUNT**. The current algorithm works as follows:

• Compute the **SCORE** of the message without AWL
• Compute **AWL DELTA** as **(MEAN - SCORE)** × **auto_whitelist_factor**
• Increment **TOTAL** by **SCORE**
• Increment **COUNT** by one
• Set the final score of the message to **SCORE + DELTA**

The historical average calculated by the AWL is stored in the file **auto-whitelist**, which is located in your **Spamassassin** folder.

### To disable historical averaging

1. Navigate to your **Spamassassin** folder.
   - For Windows 2000 and XP, the **Spamassassin** folder is located by default at `X:\Documents and Settings\<user name>\My Documents` (where **X** is the letter that corresponds to the drive to which you’ve installed WordPerfect MAIL).
   - For Windows 98 and ME, the **Spamassassin** folder is located by default at `X:\Program Files\Corel\SAproxy Pro` (where **X** is the letter that corresponds to the drive to which you’ve installed WordPerfect MAIL).
2. Right-click the **auto-whitelist** file, and click **Open with ▶ Choose program**.
3. The **Open with** dialog box appears.
4. Select **Notepad**, and click **OK**.
   
   The coding stored in this file is unreadable.
5. Select the contents of the file, and then delete them.
6. Save the file, and then exit Notepad.

Although you can delete the **auto-whitelist** file, it is recreated every time SAproxy Pro examines a new message.

### Related topics
The core strength of WordPerfect MAIL is its search capability, which lets you find messages, contacts, documents, and calendar events quickly and easily. More importantly, it lets you create simple or complex search parameters, save them, and use them to immediately view all incoming messages that meet the parameters.

In this section, you'll learn about
• understanding the basics of searching
• searching the Inbox
• one-click searching
• performing easy and complex searches
• searching by dates
• using searching shortcuts
• saving searches
• navigating searches
• using Web shortcuts

Understanding the basics of searching

The easiest way to search is to use the Search bar. By default, the Search bar reflects which folder is selected in the Folders and Searches pane.

When performing a search, you need to type the keyword or phrase that you want to find in the messages. This is also known as a search string. The search string can contain the search parameters you entered or the name or tag associated with a folder, saved search, or Smart Group. For more information about Smart Groups, see “Creating, editing, and deleting mailing list Smart Groups” on page 79 or “Creating, editing, and deleting RSS feed Smart Groups” on page 81.
How does WordPerfect MAIL search so many e-mail messages so quickly? WordPerfect MAIL applies server-class, highly scalable algorithms to the e-mails — the type of algorithms that drive Internet search engines. This involves such technologies as full-text indexes and disk-based pattern matchers. WordPerfect MAIL redesigned and tuned these algorithms for the disk and memory characteristics of desktop systems. The result is a technology that meets the needs of personal search requirements.

Searching the Inbox

You can search your Inbox to find specific messages. For example, you can search for messages from an individual sender or messages that contain a particular word.

To search your Inbox

1. In the Folders and Searches pane, click the Inbox folder.
2. Click in the Search bar.
   The text in the Search bar is highlighted.
3. Click after the word Inbox, and type the word or phrase that you want to find in the messages.

   WordPerfect MAIL displays all messages that contain the word or phrase you typed (except messages that have been deleted). The search includes searching inside attachments, such as text-based files from WordPerfect, Quattro Pro, and Presentations.

   You can access the Search bar by pressing F6.

Related Topics

One-Click searching

One-Click search is a powerful and convenient feature in WordPerfect MAIL. It lets you search for messages that have the same subject or name as that contained in the header of a selected message.
To use one-click search

1. In the **Message** list, select the message you want to use as the basis for the search. If necessary, you can locate the message by entering the person’s name or keywords in the **Search bar** and clicking the **Search** button.

2. Do one of the following:
   - In the **Preview** pane, click the magnifying glass icon next to the **Subject** field to search for all messages that contain the same words in the **Subject** line.
   - Click the magnifying glass icon next to the **From** field to search for all messages that contain the sender’s name.

The search results appear in the **Message** list, with the number of messages that met the search criteria appearing in the title bar.

Related Topics

Performing easy and complex searches

You can perform searches using different levels of complexity. Easy searches are those that use a simple keyword or phrase, such as a person’s name, a subject, or a word in a document or presentation you received as an attachment. Rather than having to locate messages that you may have previously sorted and stored in folders, you can locate a message or document using search criteria.

A second method for performing an easy search is to reuse search parameters you have created previously and saved.

When you are accustomed to the simple searching method, you can try setting up more complex search criteria. You can also create more complicated searches by typing in some shortcuts.

To perform an easy search

1. Click in the **Search bar**.

   The text in the **Search bar** is highlighted. The text that appears in the **Search bar** reflects which folder is selected in the **Folders and Searches** pane. You can limit your search to that folder or override that location and perform a system-wide search.
2 Type the keyword or phrase that you want to find in the messages, overriding the highlighted text as you type.

3 Click the Search button. The search results shown include all messages from your datastore, except those that have been deleted. In addition, you should see messages from many different folders and views, including messages you sent.

4 Find the specific message you want to view.

5 Click it to display the full message in the Preview pane.

💡 You can access the Search bar by pressing F6.

Related Topics

To search a specific folder

1 In the Folders and Searches pane, click the folder you want to search.

2 Click in the Search bar after the text that identifies the location, and type your search word(s) or phrase. For example, if you type folder:Filed training, WordPerfect MAIL searches for all messages and documents that contain the word Training. Notice that you do not have to add a colon or other punctuation marks between the location and search criteria.

3 Click the Search button. All messages containing the search criteria appear in the Message list, and the number of search results appear in the title bar of the Message list.

💡 In the Search bar, you can change the folder in which you want to search by selecting the text after the colon and typing a different folder name.

Related Topics

To perform a complex search

1 Click the More button on the Search bar. This opens the Search form.
2 In the Look for words area, choose one of the following options from the first list box:
   • **Anywhere** — searches for the word(s) in any part of an e-mail message
   • **In subject** — searches for the word(s) only in the subject heading

3 In the Look for words area, choose one of the following options from the Look for list box:
   • **All of** — locates all messages containing all search words. It is shown in parentheses in the Search bar. For example: `subject:(event)`
   • **Any of** — locates messages that contain any of the search words. The word **OR** appears in the Search bar. For example: `subject:(event OR budget)`
   • **None of** — excludes any messages that contain any of the search words. A minus sign appears before the search words contained in the Search bar. For example: `subject:-(event OR budget)`

4 Type the word(s) you want to search for in the Look for words text box.
   If you want to search for an e-mail message from a specific sender, choose a search option from the From contains list box and type the sender's name in the text box.
   If you want to search for an e-mail message that you sent, choose a search option from the To/CC contains list box and type the name of the receiver in the text box.

5 Choose the folder you want to search from the Folder list box.
   If you want to search all folders and searches, choose the `<top>` option.

6 Click the Search button.

**You can also**

<table>
<thead>
<tr>
<th>Search for e-mail messages by status</th>
<th>Choose a status option from the Status list box.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search for e-mail message by category</td>
<td>Choose a category from the Category list box.</td>
</tr>
</tbody>
</table>

💡 For more information about performing searches, see “Using searching shortcuts” on page 64.

**Related Topics**
Searching by dates

When you create search parameters, you have a variety of date options to choose from. This allows you, for example, to find messages that were received or sent on a specific date.

To search by date

1. Click the More button on the Search toolbar. This opens the Search form.
2. Choose one the following ranges from the Date range list box:
   - Anytime — searches all messages
   - Today — limits the search to the current day
   - Yesterday — limits search to the day before the current day
   - Last 7 days — limits the search to the seven days prior to the current day
   - Previous week — limits the search to the previous calendar week (Sunday through Saturday) regardless of whether the current day is a Monday or a Friday. For example, if the current day is Wednesday, September 24, the Previous week would be September 14 to September 20.
   - Last 30 days — limits the search to the 30 days prior to the current day
   - Previous month — limits the search to the previous calendar month (1st through 30/31st) regardless of which day in the current month you are in. For example, if the current day is Wednesday, September 24, the previous month would be all of August.
   - Last 3 months — limits the search to the 90 days prior to the current day
   - Custom — opens the Create custom date range dialog box, which lets you to specify the age of the messages you are searching for. You can choose from hours, days, weeks, or months, and enter a numeric range.

Using searching shortcuts

You can enter search parameters directly in the Search bar using the shortcuts in the following table.

<table>
<thead>
<tr>
<th>To find messages</th>
<th>Type directly in the Search bar</th>
</tr>
</thead>
<tbody>
<tr>
<td>from John</td>
<td>from:john or fr:john</td>
</tr>
<tr>
<td>from John Smith</td>
<td>from:(john smith) or fr:(john smith)</td>
</tr>
</tbody>
</table>

64  WordPerfect Mail User Guide
### Saving searches

After you create search parameters, you can save them. You can reuse these search parameters repeatedly to find existing and new messages.

### Saved search groups

The following table shows the hierarchical structure that WordPerfect MAIL uses to store saved searches. You can modify any of these groups or create your own.

<table>
<thead>
<tr>
<th>Group by</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>from John and addressed to Betty about “budget”</td>
<td>fr:john to:betty budget</td>
</tr>
<tr>
<td>received in the last 24 hours</td>
<td>after:1-day or after:24-hours</td>
</tr>
<tr>
<td>from John last week</td>
<td>fr:john after:14-days before:7-days</td>
</tr>
<tr>
<td>from John in the past 2 days</td>
<td>fr:john after:2-days</td>
</tr>
<tr>
<td>with “budget” in the subject</td>
<td>subject: budget or su: budget</td>
</tr>
<tr>
<td>from John with “budget” in the subject</td>
<td>fr:john su: budget</td>
</tr>
<tr>
<td>from OR to John, with “budget” in the subject</td>
<td>person:john su: budget or per: john su: budget or (from: john OR to: john) su: budget</td>
</tr>
<tr>
<td>from John, but not John Smith</td>
<td>fr:john -from:(john smith)</td>
</tr>
<tr>
<td>from Betty’s mycompany account:</td>
<td>fr: betty @ mycompany.com</td>
</tr>
</tbody>
</table>
| from John, containing any word starting with “test” (e.g., “testing”, “tested”, “tester”) | fr: john test*  
(\textbf{Note:} This can be slow if the pattern matches lots of words) |
| subject contains any word with the string “commit” in the middle (e.g., uncommitted, committed, etc) | su:*commit* |
| from anyone at mycompany.com | fr: mycompany.com |
Address mode

The importance of a message can sometimes be based on how a message is sent to you. 
This groups messages by the following:
- **Me only** — identifies which messages were sent only to you
- **Me too** — identifies messages sent to multiple people or copied to you
- **Other** — specifies distribution lists or blind copies (Bccs)

This is very useful for someone who is copied quite often and needs to quickly see which messages are specifically for them and which are not.

Account

This groups your messages by account. If you have a work account, a personal account, and a Web mail account, you can use **Group by** to sort your messages into these groups.

Category

If you have created categories and would like to sort your saved searches by categories, use **Group by**. You can also sort by categories on an ad-hoc basis using the **Category** column in the **Message** list.

Status

This groups your messages by **Status**.

Priority

This groups your saved searches by **Priority**.

Smart Group

This groups your messages by **Smart Group**.

**Related Topics**

**To save your search**

1. Click the **More** button on the **Search** bar.
   This opens the **Search** form.
2. Enter the search parameters in the **Search** form.
3. Click the **Save** button.
4. Type a name for the search in the **Saved search** text box.
5 Choose the folder where you want to save the search from the Select parent list box. The <top> option saves the search in the root of the Saved searches folder. The other options save the search in one the Saved searches subfolders.

6 Choose an option from the Group by list box, which reflects the columns in the Message list.

7 Click OK to save the search.

You can also

<table>
<thead>
<tr>
<th>Modify the search parameters</th>
<th>Click Search form.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Choose another set of search parameters to save</td>
<td>Click Recent searches, select a search, and click OK.</td>
</tr>
<tr>
<td>Display the number of messages returned from a search</td>
<td>In the Display settings area, enable the Show count of check box and select All or Unread.</td>
</tr>
<tr>
<td>Go to the last message viewed in the search results</td>
<td>In the Display settings area, enable the Remember last selected message check box.</td>
</tr>
</tbody>
</table>

Related Topics

Navigating searches

Once you perform a search, the search locations and criteria appear in the Search bar list box. You can navigate through this list to select a search.

To navigate searches

- Click one of the following buttons on the toolbar:
  - Prev search — moves to the message that was last highlighted in the results of the previous search
  - Next search — moves you forward through all your searches until you are back where you started

Related Topics
Using Web shortcuts

You can look up words in an online dictionary and thesaurus, search the Web, look for news items, find stock quotes, contacts, phone numbers, and archived websites.

To find a word in the dictionary
1 In any WordPerfect MAIL window, type define: in the Search bar (including the colon).
   If you want to perform a search, you must use all lowercase letters with no spaces.
2 Type the word you want to look up.
3 Click the Search button.
   WordPerfect MAIL launches your default Web browser and displays the website http://dictionary.reference.com, which displays all entries that match the word you typed in the Search bar.

Related Topics

To find a word in the thesaurus
1 In any WordPerfect MAIL window, type similar: in the Search bar (including the colon).
   If you want to perform a search, you must use all lowercase letters with no spaces.
2 Type the word you want to look up.
3 Click the Search button.
   WordPerfect MAIL launches your default browser and displays the Web site http://thesaurus.reference.com, which displays all entries that match the word you entered in the Search bar.

Related Topics

To search the Web
1 In any WordPerfect MAIL window, type google: in the Search bar (including the colon).
   If you want to perform a search, you must use all lowercase letters with no spaces.
2 Type the topic you want to look up.
3 Click the Search button.

WordPerfect MAIL launches your default browser and displays the Web site http://
goog le.com, which displays all entries that match the topic you entered in the
Search bar.

To find news items
1 In any WordPerfect MAIL window, type news: in the Search bar (including the
colon).
If you want to perform a search, you must use all lowercase letters with no spaces.
2 Type the topic you want to look up.
3 Click the Search button.

WordPerfect MAIL launches your default browser and displays the Web site http://
news.google.com, which displays all entries that match the topic you entered in
the Search bar.

To find a stock quote
1 In any WordPerfect MAIL window, type stock: in the Search bar (including the
colon).
If you want to perform a search, you must use all lowercase letters with no spaces.
2 Type the ticker symbol (the four letter stock symbol) for the company whose stock
performance you want to review
3 Click the Search button.

WordPerfect MAIL launches your default browser and displays the Web site http://
finance.yahoo.com, displaying detailed information on the stock whose ticker
symbol you entered in the Search bar.

Related Topics
To locate a contact
1 In any WordPerfect MAIL window, type the name (or part of the name) of the
person you want to find in your Contacts list in the Search bar.
2 Click the Search button.
All names matching the search criteria appear on top of Calendar Peek. The names are underlined, providing a link to the Contact dialog box for each person.

Related Topics

To find a phone number
1 In any WordPerfect MAIL window, type phone: in the Search bar (including the colon).
   If you want to perform a search, you must use all lowercase letters with no spaces.
2 Type the First name and the Last name of the person whose phone number you want to find.
3 Click the Search button.
   WordPerfect MAIL launches your default browser and displays the Web site http://phone.people.yahoo.com, displaying detailed information on the stock whose ticker symbol you entered in the Search bar.
   You can search for other phone numbers by typing 411: and clicking the Search button. This displays the Web site http://411.com, allowing you to search for phone numbers, addresses, and zip codes.

To find news items
1 In any WordPerfect MAIL window, type wayback: in the Search bar (including the colon).
2 Click the Search button.
   WordPerfect MAIL launches your default browser and displays the Web site http://web.archive.org, which displays all entries that match the topic you entered in the Search bar.
Working with folders

The traditional way to categorize and save e-mail messages is to use folders. With WordPerfect MAIL, you can create and maintain folders in which to store messages.

In this section, you’ll learn about
• creating a folder
• renaming, emptying, and deleting a folder
• viewing folder properties
• moving messages to folders

Creating folders

WordPerfect MAIL lets you create folders to organize and store your e-mail messages.

To create a new folder

1 Click Organize ▶ Folders ▶ New folder.
2 Type a name for the folder in the Folder name text box.
   - If you want the folder to be at the top level - the same level as your Inbox - leave <top> from the Parent folder list box.
   - If you want the folder to be a subfolder of another folder, choose the folder’s name in the Parent folder list box.

You can also

<table>
<thead>
<tr>
<th>Display the number of unread messages in the folder</th>
<th>Enable the Show count of unread messages check box and choose an option from the list box.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Display the last message viewed in the folder upon opening</td>
<td>Enable the Remember last selected message check box.</td>
</tr>
</tbody>
</table>

Working with folders 71
Related Topics

Renaming, emptying, and deleting folders

You can rename and delete only the folders that you create. You can also delete a folder's contents by emptying it. You cannot rename or delete folders that come with WordPerfect MAIL, which are considered to be system folders, but you can change their properties. The system folders include Inbox, Drafts, Outbox, Deleted, and Filed.

To rename a folder
1. In the Navigation pane, choose the folder you want to rename.
2. Click Organize ▶ Folders ▶ Rename.
   The folder name is highlighted.
3. Type the new folder name.
4. Press Enter to apply the change.

To empty a folder
• In the Navigation pane, right-click the folder you want to empty and click Empty folder.

To delete a folder
1. In the Navigation pane, choose the folder you want to delete.
2. Click Organize ▶ Folders ▶ Delete.

Related Topics

Viewing folder properties

You can view how many messages are contained in a folder. You can also choose to automatically highlight the last message you viewed in a selected folder.

To view folder properties
1. Click a folder in the Navigation pane.
2 Click Organize ▶ Folders ▶ Properties.
3 In the Display settings area, enable the Show count of check box, and choose an option from the list box.
   The count appears after the folder name in the Folders and Searches pane.
4 Enable the Remember last selected message check box to automatically display the last selected message in the Message List and Preview panes.

Related Topics

Moving messages to folders
There are different ways to move messages in and out of folders.

To move a message to a folder
• Drag a message from the Message list to a folder in the Navigation pane.
   If you prefer, you can select the message, click Organize ▶ Move to, and choose the folder you want to move it to.

You cannot move a message into a Saved Search because any message that meets the search criteria already appears in that Saved Search. If you want to include additional types of messages in a Saved Search, you must update the search criteria to include messages of that type.

Related Topics
Grouping messages
WordPerfect MAIL offers you several ways of grouping e-mail messages. Grouping allows you to organize the e-mail messages that you send and receive. You can use threads, rules, and Smart Groups for grouping messages.

In the section, you’ll learn about
• grouping messages by thread
• creating, editing, and deleting rules for messages
• applying rules
• creating, editing, and deleting mailing list Smart Groups
• creating, editing, and deleting RSS feed Smart Groups
• designating a lifecycle

Grouping messages by thread
WordPerfect MAIL lets you group messages by thread. When you first download messages into WordPerfect MAIL, some messages appear with a plus sign (+) next to them. Clicking the plus sign expands the list of messages, and which contain the same subject. This is called a thread. It is a very useful method for tracking e-mail conversations related to a particular subject.

To group or ungroup messages by thread
• In the e-mail window, click View > Group by threads.
  If there is a check mark next to Group by threads in the View menu, the option is enabled.

Related Topics
Creating, editing, and deleting rules for messages

You can create rules for both incoming and outgoing messages. Rules let you identify certain types of messages and perform actions on all messages that meet the specified criteria. For example, you can request that all message from a certain person be moved into a folder or be tagged with a category. Rules, in general, help you manage messages more efficiently. Once you create a rule, you can edit it to meet new search criteria or perform different actions. If you no longer need the rule, you can delete it.

Most rules are created for incoming messages, to handle tasks such as moving messages into specific folders or adding a category to a message.

You can also create an outgoing rule. For example, you may want to follow up on the status of a project with several team members. You can create an outgoing rule that looks for messages sent to those members, and create a category called “Follow-up.” Then, you can quickly go into your Sent folder and sort by the category “Follow-up” to review messages sent to those people.

WordPerfect Mail executes rules on incoming messages as they are downloaded from the server into your Inbox, and on outgoing messages as they are uploaded to the server.

Before you create a rule, you need to know which search criteria to use to identify the messages. You can test a rule by creating a simple search, to make sure it finds the correct messages.

Related Topics

To create a rule

1. Click Configure ▶ Rules.
2. Click Add.
   This opens the Add rule wizard.
3. Type a Name for the new rule in the Name text box.
4. In the Enable this rule for area, enable one of the following check boxes:
   • Incoming messages
   • Outgoing messages
5. Click Next.
6. Click one of the following buttons:
• **Recent searches** — lets you choose a search string and use it as the new rule, or use it as the foundation for a more complex set of search criteria.

• **Search form** — lets you choose complex search parameters.

If you want to apply the rule to all messages or manually apply a rule to messages at a later time, leave the **Search** text box blank.

7 Click **Next**.

8 In the **Specify actions** page, click **Add**.

The **Action** dialog box opens.

If you want to view all available actions, click **Show all**.

9 Choose an action from the **Actions** list.

If you choose an action that has additional options, choose an option from the list displayed below the **Actions** list.

10 Click **Finish**.

💡 You can add multiple actions to a rule by selecting the action, clicking **Add**, and clicking **OK**, and repeating the procedure. Each action is added to the **Specify actions** list.

You can prioritize the actions by choosing an action from the **Specify actions** list and clicking **Move up** or **Move down**.

**Related Topics**

**To edit a rule**

1 Click **Configure ▶ Rules**.

2 Choose the rule you want to modify from the **Available rules** list.

3 Click **Edit**.

**Related Topics**

**To delete a rule**

1 Click **Configure ▶ Rules**.

2 Choose the rule you want to modify from the **Available rules** list.
3 Click Delete.

Related Topics

Applying rules

You can apply rules to messages that are already stored in folders, or to a group of messages you select. You can apply one or more rules to messages, including creating a new rule and applying it to all messages in your Inbox.

To apply a rule to messages in a folder
1 Click Organize ➤ Apply rules.
2 In the Apply the following rules list, enable the check box next to the rule(s) you want to apply.
3 Enable the All messages in folder option.
   If you want to choose a different folder, click the Find button (...), and choose the folder you want to apply the rule(s) to.
4 Click Apply now.
   A status window opens telling you how many messages the rule is being applied to.

To apply a rule to a group of selected messages
1 In the Message list, choose the message(s) to which you want to apply a rule.
2 Click Organize ➤ Apply rules.
3 In the Apply the following rules list, enable the check box next to the rule(s) you want to apply.
4 Enable the Selected messages option.
5 Click Apply now.

Related Topics
Creating, editing, and deleting mailing list Smart Groups

Many people enjoy subscribing to online mailing lists that send industry reports, news, or other such information on a daily, weekly, or monthly basis. To help you manage these e-mails, WordPerfect MAIL lets you create and edit Smart Groups. Smart Groups first identify messages as belonging to one Smart Group versus another, and then automatically moves them from your Inbox to other folders.

Before you create a mailing list Smart Group, you need to know what search parameters to use to identify messages that come from a mailing list. A common parameter to use is the From field. For example, if you have signed up to receive e-mail from a website or news source, such as Google News Alert, this an example of what the search would look like:

From:newsalert@ google.com

In addition, if you belong to a distribution list, such as a Yahoo! Group, you can’t use the From field because anyone can contribute, but you can use the To/Cc field. For example, you could join a Yahoo! Group called “WordPerfect MAIL Fans,” where WordPerfect MAIL enthusiasts share tips and tricks about using WordPerfect MAIL. This an example of what the search would look like:

To/cc:WordPerfect MAILfans@yahoogroups.com

Once you set up search parameters, you can create a mailing list Smart Group.

Related Topics

To create a mailing list Smart Group
1 Click Configure ▶ Smart groups.
2 Click Add.
3 Enable the Mailing list option.
4 Click Next.
5 Click one of the following buttons:
   • Recent searches — lets you choose a search string and use it as the new rule, or use it as the foundation for a more complex set of search criteria
   • Search form — lets you choose complex search parameters
6 Click Next.
7 Type a name for the mailing list in the Mailing list title text box.
8 Type any information you want to save about the mailing list in the Notes box. This is a good place to save information such as passwords associated with the subscription and/or directions for un-subscribing.

9 Click Next.

10 In the Please pick a standard lifecycle or create one of you own area, enable one of the following lifecycle options:
   • After 3 days
   • Immediately
   • Do not use a lifecycle for this Smart Group
   • Create a custom lifecycle

   If you choose the Create a custom lifecycle option, specify the lifecycle details in the Smart Groups message lifecycle dialog box and click Accept changes.

11 Click Finish.

For more information about choosing lifecycles, see “Designating a lifecycle for Smart Groups” on page 83.

Related Topics

To edit a mailing list Smart Group
1 Click Configure » Smart groups.
2 Choose a Smart Group from the list.
3 Click Edit.
4 Modify any of the settings in the Mailing list dialog box.
5 Click Accept changes.

You can also

| Modify the lifecycle settings | In the Lifecycle settings area, click Edit details. |
| Display the number of unread messages in the Smart Group | In the Display settings area, enable the Show count of unread messages check box and choose All or Unread from the list box. |
You can also

| View the last message you opened in the Mailing list | In the Display settings area, enable the Remember last selected message check box. |

Related Topics

To delete a mailing list Smart Group
1. Click Configure ▶ Smart groups.
2. Choose a Smart Group from the list.
3. Click Delete.

 Deleting the Mailing List Smart Group does not delete its messages.

Related Topics

Creating, editing, and deleting RSS feed Smart Groups

RSS, Really Simple Syndication, is a system designed for distributing syndicated news from popular websites like CNN, Wired, The Motley Fool, and others. You can create a Smart Group to manage the RSS feeds that you receive.

After you create the RSS Feed Smart Group, you can adjust its settings or delete it.

If you added one of the default RSS feeds to a Smart Group, it is deleted from the Smart Group list, but it’s not, however, deleted from the list of available RSS feeds.

The advantage of receiving news and other information using RSS is that you do not have to reveal your e-mail address to the provider. RSS feeds behave like standard e-mail messages, but you must click on a link in the message itself to view the RSS feed content.

To create a RSS feed Smart Group
1. Click Configure ▶ Smart groups.
2. Click Add.
3 Enable the RSS feed option.
4 Click Next.
5 Scroll down to the Custom RSS feed area.
6 Type a name in the Enter subscription title box.
   You can use whatever title you want. The name you choose appears under Smart Groups in the Navigation pane and in the Configuration dialog box under Smart Groups.
7 Type the RSS URL in the Enter RSS feed URL box.
   If you want to include a description of the RSS feed, type the description in the Enter description box.
8 Click Next.
9 Select one of the Lifecycle options, and click Finish.
   If you choose the Create a custom lifecycle option, the Smart Groups message lifecycle dialog box opens. You then need to specify lifecycle settings and click Accept changes.

You can also

| Choose an available RSS feed | In the Select from popular RSS feeds or create your own list, click an RSS feed and click Next. |

Related Topics

To edit a RSS feed Smart Group
1 Click Configure > Smart Groups.
2 Choose a Smart Group from the list.
3 Click the Edit.
4 In the RSS feed dialog box, modify any of the settings.
5 Click Accept changes.
You can also

<table>
<thead>
<tr>
<th>Modify the lifecycle settings</th>
<th>In the Lifecycle settings area, click Edit details.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Display the number of unread messages in the Smart Group</td>
<td>In the Display settings area, enable the Show count of unread messages check box and choose All or Unread from the list box.</td>
</tr>
<tr>
<td>View the last message you opened in the Mailing list</td>
<td>In the Display settings area, enable the Remember last selected message check box.</td>
</tr>
</tbody>
</table>

Related Topics

To delete a RSS feed

1. Click Configure » Smart Groups.
2. Choose the RSS feed.
3. Click Delete.

Related Topics

Designating a lifecycle for Smart Groups

You can use a lifecycle to automatically move or delete messages in your Smart Groups. Lifecycles are especially useful for Smart Groups that are time-sensitive, such as News or Stock Alerts, which are outdated after only a few days. In other cases, such as news related to your industry, or job postings, you may want to keep these messages for a longer period of time, perhaps selecting the option to delete them after 60 days.

You can apply lifecycle options to both Mailing list and RSS feed Smart Groups. You can change these options at any time.

To change the lifecycle for a Smart Group

1. Configure » Smart Groups.
2 Choose the Smart Group whose lifecycle you want to modify.
3 Click **Edit details**.
4 In the Lifecycle settings area, enable **Automatically manage messages** check box.
5 Click **Edit details**.
6 Enable the **Move** check box.
7 Choose an option from the **Move to** list box and type the number of days in the **Days old** box. The messages are moved to the specified folder after the specified number of days.
8 Enable the **Delete** check box.
9 Type the number of days in the **Days old** box.
10 Click **Accept changes**.
11 In the **Mailing list** dialog box, click **Accept changes**.

💡 You can exclude messages that are sent to you by enabling the **Exclude messages sent to me** check box.

If you set up a Smart Group to automatically delete messages but then realize you’d like to save them, just perform any action on a message in that group (such as moving it to another folder or flagging it) to reset the Lifecycle options to their default settings.
Backing up WordPerfect MAIL

WordPerfect MAIL makes it easy to archive information by using datastores. A datastore is a Windows folder that contains your messages, account settings, contacts, and calendar.

In this section, you'll learn about
• using multiple datastores
• backing up datastores
• moving datastores
• checking, rebuilding, and compacting datastores

Using multiple datastores

One of the advantages of WordPerfect MAIL is that it lets you use multiple datastores, so that users can share a computer but maintain their e-mail separately. To do this, you create a folder for the datastore and then create a new shortcut to WordPerfect MAIL that uses this datastore.

💡 If you want, you can use the procedure that follows to run WordPerfect MAIL from a backup datastore. For more information about backing up a datastore, see “Backing up datastores” on page 86.

To create an additional datastore

1. On your computer, create a new folder that you would like to use for the additional datastore.
   The folder name must not contain spaces, nor non-alphabetic characters, such as an apostrophe (’) or ampersand (&).
2. On the desktop, right-click the WordPerfect MAIL icon, and click Copy.
3. On the desktop, right-click anywhere, and click Paste.
A new WordPerfect MAIL icon appears. However, until you direct it to the folder you’ve created, it will still link to your old datastore.

4 On the desktop, right-click the new WordPerfect MAIL icon, and click Properties.

5 On the General page, rename the shortcut to represent the new datastore.

6 On the Shortcut page, click the Target box, and after the existing syntax, type a space, followed by -i, followed by the location of the folder you have created.

   For example, if you installed WordPerfect MAIL to the default location C:\Program Files\Corel\WordPerfect MAIL\bin\WordPerfect MAIL.exe and created the datastore folder at C:\WordPerfectMail2, the shortcut’s new target would be as follows:
   • ”C:\Program Files\Corel\WordPerfect MAIL\bin\ WordPerfect MAIL.exe“ -i C:\WordPerfectMail2

7 Click OK.

The new WordPerfect MAIL shortcut is ready for use. Double-clicking the icon opens an instance of WordPerfect MAIL that uses the new datastore.

Related topics

Backing up datastores

You can back up a WordPerfect MAIL datastore.

Because a datastore is a Windows folder, all subfolders and files in that folder constitute the datastore. Often, however, these files are hidden in Windows, so you must be sure to show them if you want to copy your entire Datastore.

To back up a datastore

1 On your computer, locate the datastore folder.

   If you cannot locate the datastore folder, click Help > About. In the About WordPerfect MAIL dialog box that appears, the path beside Datastore shows the location of the datastore folder. The default datastore location is as follows (where X is the letter that corresponds to the drive to which you’ve installed WordPerfect MAIL):
   • X:\Documents and Settings< username>\Application Data\Corel\WordPerfect MAIL\
2 Make sure that the datastore folder does not contain hidden files.
3 Copy the datastore folder to the backup location of your choice, such as a different drive or a removable storage device.

Related topics

Moving datastores
If you want to copy your e-mail, address, contacts, and calendar to another computer, you can do so without losing any of your information or customized settings. To do this, you move your datastore to the new location and then direct the new installation of WordPerfect MAIL to it.

To move a datastore
1 Back up the datastore folder, moving it from its location on the old computer to a location on the new computer.
   For instructions on backing up your datastore folder to a new location, see Backing up WordPerfect MAIL.
2 Install WordPerfect MAIL on your new computer.
3 During the installation process, after you choose the program location, you can specify the location of the datastore folder by clicking the Browse button and navigating to it or by typing the path.
4 Complete the installation process.
   WordPerfect MAIL uses the datastore you’ve specified to load all your messages, contacts, preferences, and account information.

Related topics

Checking, rebuilding, and compacting datastores
You can check, compact, or rebuild a datastore.
Checking a datastore searches for any inconsistencies in that datastore, and it can help repair the datastore when problems are identified. This operation takes anywhere from
a few minutes to an hour, depending on the size of the datastore. WordPerfect MAIL
must shut down to perform the check, but it restarts afterwards.

Compacting a datastore reduces its size, to free up space on your hard drive. This
operation takes a few minutes or more, depending on the size of the datastore, the hard-
drive space available, and the performance of the computer. When a datastore is
compacted, you cannot compact it a second time to free up additional space.

Rebuilding a datastore optimizes the performance of the WordPerfect MAIL search
engine by re-indexing all of your messages. This operation takes anywhere from a few
minutes to a few hours, depending on the size of your datastore. WordPerfect MAIL
must shut down to perform the check, but it restarts afterwards. It is recommend that
you perform this operation at a time when you won’t need to use the computer for a
while.

To check a datastore
• In the Mail window, click Help ▶ Advanced tools ▶ Check datastore.

To compact a datastore
• In the Mail window, click Help ▶ Advanced tools ▶ Compact datastore.

To rebuild a datastore
• In the Mail window, click Help ▶ Advanced tools ▶ Rebuild datastore.

Related topics
Keyboard shortcuts in WordPerfect MAIL

WordPerfect MAIL includes many shortcuts that enable you to use the keyboard rather than the mouse to perform certain actions.

In this section, you’ll learn about
• keyboard shortcuts for working with messages
• keyboard shortcuts for editing messages

Keyboard shortcuts for working with messages

The table below lists shortcuts for working with messages in the Preview pane or Message list.

<table>
<thead>
<tr>
<th>Command</th>
<th>Keyboard Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Organize ▶ Delete</td>
<td>Delete</td>
<td>Deletes the message from the Message list</td>
</tr>
<tr>
<td>Message ▶ Open</td>
<td>Ctrl + O</td>
<td>Opens the message from the Message list</td>
</tr>
<tr>
<td>Message ▶ Reply</td>
<td>Ctrl + R</td>
<td>Replies to the sender</td>
</tr>
<tr>
<td>Message ▶ Reply all</td>
<td>Ctrl + Shift + R</td>
<td>Sends a reply to all recipients</td>
</tr>
<tr>
<td>File ▶ Send</td>
<td>Ctrl + Enter</td>
<td>Sends the message</td>
</tr>
<tr>
<td>Resend</td>
<td>Ctrl + Shift + S</td>
<td>Resends the message</td>
</tr>
<tr>
<td>Message ▶ Forward inline</td>
<td>Ctrl + T</td>
<td>Forwards the message inline to a new recipient</td>
</tr>
<tr>
<td>Message ▶ Forward as attachment</td>
<td>Ctrl + Shift + T</td>
<td>Forwards the message to a new recipient as an attachment</td>
</tr>
</tbody>
</table>
You can use the following keyboard shortcuts when editing messages in WordPerfect MAIL.

<table>
<thead>
<tr>
<th>File ► Print</th>
<th>Ctrl + P</th>
<th>Prints the message</th>
</tr>
</thead>
<tbody>
<tr>
<td>File ► Save as</td>
<td>Ctrl + S</td>
<td>Saves the message as a file</td>
</tr>
<tr>
<td>Message ► Compose</td>
<td>Ctrl + N</td>
<td>Creates a new message</td>
</tr>
<tr>
<td>File ► Receive all</td>
<td>Ctrl + M</td>
<td>Gets new messages (similar to Refresh)</td>
</tr>
<tr>
<td>Edit ► Find</td>
<td>F3 or Ctrl + F</td>
<td>Brings up the Find window so you can find text within a message</td>
</tr>
<tr>
<td>Organize ► Fast file</td>
<td>Insert</td>
<td>Moves the file to the specified folder</td>
</tr>
</tbody>
</table>

**Related topics**

**Keyboard shortcuts for editing messages**

You can use the following keyboard shortcuts when editing messages in WordPerfect MAIL.

<table>
<thead>
<tr>
<th>Edit</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Edit ► Undo</td>
<td>Ctrl + Z</td>
</tr>
<tr>
<td>Edit ► Redo</td>
<td>Ctrl + Y</td>
</tr>
<tr>
<td>Edit ► Cut</td>
<td>Ctrl + X</td>
</tr>
<tr>
<td>Edit ► Copy</td>
<td>Ctrl + C</td>
</tr>
<tr>
<td>Edit ► Paste</td>
<td>Ctrl + V</td>
</tr>
<tr>
<td>Edit ► Select all</td>
<td>Ctrl + A</td>
</tr>
<tr>
<td>Options ► Spelling ► Check spelling</td>
<td>F7</td>
</tr>
</tbody>
</table>

**Related topics**
Setting e-mail preferences

WordPerfect MAIL lets you set e-mail preferences. You can choose WordPerfect MAIL as your default e-mail application. There are also many options for modifying the look of e-mail of text and customizing the messages you send. In addition, you have different ways of sending, receiving, and saving messages.

In this section, you’ll learn about
• setting WordPerfect MAIL as the default mail application
• configuring message text settings
• managing WordPerfect MAIL
• composing messages
• selecting a signature
• customizing headers
• using the Spelling Checker
• setting spelling options
• adding and customizing dictionaries
• sending attachments
• specifying message priority
• saving draft messages
• sending messages
• resending messages
• printing messages
• replying to messages
• forwarding messages
• sorting messages
• configuring the HTML Viewer
• applying security zones and zone overrides
• creating categories
• setting message status
Setting WordPerfect MAIL as your default mail application

When you install WordPerfect MAIL, you can select it as your default e-mail program. Then, when you use the Internet, clicking on a link to send a message opens WordPerfect MAIL. Similarly, when you use other applications that let you send a file—such as WordPerfect, Quattro Pro, or Presentations—choosing their Send to command automatically opens WordPerfect MAIL. You can modify your general and e-mail preferences at any time.

To set WordPerfect MAIL as your default mail application

1. Click Configure > Preferences.
2. In the General settings area, enable the Use as default mail application check box.
   - If you want to stop sending messages to the Outbox at startup, disable the Send messages in Outbox at startup check box.
   - When this option is enabled, if you work offline and click Send, the message is stored in your Outbox until you reconnect. If you want to confirm or verify messages before sending them from the Outbox, disable this option.

If you use Mozilla as your default browser, you need to disable the option in Mozilla that sets Mozilla as the default e-mail client.

To specify WordPerfect MAIL as the Mozilla default e-mail client, you can also uninstall Mozilla, then reinstall using Browser only (Mail/News not installed), or exit Mozilla and add this line to the PREFS.JS file:
```
user_pref("network.protocol-handler.external.mailto", true);
```

The PREFS.JS file is found at X:\Documents and Settings<Username>\Application Data\Mozilla\Profiles<profile name>\<random string>.slt\prefs.js (where X indicates the drive on which Mozilla is installed). This opens WordPerfect MAIL when you click on an e-mail link in Mozilla.

Related Topics
Configuring message text settings

WordPerfect MAIL lets you select which text format you want to use — plain text or HTML — in the message composition window. You can change the appearance of outgoing messages by setting text preferences for both plain text and HTML text. You can also change the default settings by choosing the font style and size for both plain text and for HTML text. Using HTML gives you more options for customizing the appearance of both your text and signatures.

To change the appearance of message text

1. Click Configure ▶ Preferences.
2. In Message composition settings area, choose one of the following options from the Default format for new mail list box:
   - Plain text
   - HTML
3. Enable any of the following check boxes:
   - Use original message's format when replying — retains the formatting used by the original sender, rather than using your preferences. If someone sends you a message in HTML and you reply, your message uses the HTML format even if you normally use plain text.
   - Check spelling before sending — checks the message spelling
   - Turn off quoting — turns off quotes

Related Topics

To change the text format used for outgoing messages

- Click Options ▶ Format, and then click HTML or Plain.

If you choose HTML, the formatting toolbar appears in the New message window.

All new messages are formatted as plain text by default. The two advantages to using plain text are that the message is smaller in size (a concern for some email servers) and that it is less likely to be interpreted as spam.

When you reply to a message, WordPerfect MAIL automatically uses the same format that the sender used.
Related Topics

To change plain text font preferences
1. Click Configure ▶ Preferences.
2. In the Fonts area, click the Find button (…) next to the Plain text font box.
3. In the Select font dialog box, choose the attributes you want to apply to the font.

 hü The most readable screen fonts are Arial, Verdana, MS Sans Serif, and other sans serif fonts. Italic and script fonts are hard to read on the screen.

Related Topics

To change HTML font preferences
1. Click Configure ▶ Preferences.
2. In the Fonts area, click the Find button (…) next to the Default HTML font box.
3. In the Select font dialog box, choose the attributes you want to apply to the font.

Related Topics

Managing WordPerfect MAIL
You can exit WordPerfect MAIL or, if you prefer, you can minimize the WordPerfect MAIL window and continue running it in the background. You can also modify the e-mail preferences to enable e-mail notification for incoming messages. You can reset these preferences at any time.

To exit WordPerfect MAIL
• Click File ▶ Exit
  If you prefer, you can click the Close button in the upper-right corner of any WordPerfect MAIL window.

Related Topics
To minimize WordPerfect MAIL

- Click the Minimize button in the upper-right corner of the WordPerfect MAIL window.
  This minimizes the window and displays the WordPerfect MAIL icon in the system tray.

To enable message notification

1. Click Configure Preferences.
2. In the General settings area, enable the Automatically pop-up new message notice when inactive.

Related Topics

To restore preferences

1. Click Configure  Preferences.
2. In the General settings area, enable the Reset preferences in all confirmation dialogs check box.
   This resets all the confirmation dialog boxes to their default settings.

Related Topics

Composing messages

You can compose a new message from both the Mail and Contacts windows. When you address a message, you can use a feature called Smart Auto Complete to select a name and complete the field. As you begin typing, the Smart Auto Complete window opens. It suggests names and e-mail addresses of people in your Contacts list, or with whom you have exchanged e-mail (or just received e-mail) that match the letters that you are typing. The Smart Auto Complete popup window suggests recipient names based on how frequently and recently you have used those names.

To compose a message

1. Click the Compose button on the toolbar.
If you prefer, you can click **Message ➤ Compose**.

2 In the **New message** window, type a name or e-mail address in the **To** field.

3 Type the name or e-mail address for recipients to whom you want to send copies or blind carbon copies in the **Cc** and **Bcc** fields.

4 Type the text you want to appear in the **Subject** line.

5 Type your e-mail message in the main area of the **New message** window.

6 Click the **Send** button on the toolbar.

**You can also**

<table>
<thead>
<tr>
<th>Choose the recipient name(s) from your list of contacts</th>
<th>Click the <strong>To</strong>: link.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Choose the c.c. recipient name(s) from your list of contacts</td>
<td>Click the <strong>Cc</strong>: link.</td>
</tr>
<tr>
<td>Choose the e-mail account from which you want to send the message</td>
<td>Click <strong>View ➤ From</strong>. Choose an account or alias from the <strong>From</strong> list box.</td>
</tr>
</tbody>
</table>

If you choose a different account or alias from the **From** list box, the list includes all outgoing servers you have set up in your **Preferences**. The account you select must be compatible with the outgoing server that is selected.

You can compose more than one message at a time by clicking **File ➤ New message**, or by pressing **Ctrl + N**, in the **New message** window.

**Related Topics**

**To compose a message using Smart Auto Complete**

1 Click the **Compose** button on the toolbar.

2 In the **To** field, begin typing the recipient’s name.

   As soon as you start typing, the **Smart Auto Complete** popup window opens, displaying the names and e-mail addresses of those whom you have sent e-mail to or received e-mail from.

3 Press **Enter** or **Tab** to select the first name on the list.
The full name and e-mail address appear in the To field, followed by a comma. You can leave the comma there if you want to add other names. Otherwise, it is ignored.

If you want to select another name in the popup list, use the arrow keys, and press Enter after selecting the name you want to use.

You never have to enter names and e-mail addresses into your Contacts list for Smart Auto Complete to work. When you import messages into WordPerfect MAIL, all of the e-mail addresses of the people to whom you have sent e-mail messages are available in Smart Auto Complete.

You can delete a name from the Smart Auto Complete list by using the arrow keys to select it and pressing Delete. This, however, does not delete it from the Contacts list.

Related Topics

Selecting a signature

Each account and alias can be associated with a signature. When you switch to another account or alias for outgoing messages, WordPerfect MAIL automatically switches signatures. You can easily switch to another signature from the default signature associated with the sender.

To select a signature

1 In the New message window, click the down arrow next to the Signature button.
2 Choose a signature from the list.

If the signature does not appear in the list, try switching from plain text to HTML by clicking Options > Format > HTML.

To manually change the formatting of your signature (or any other text in the message window), use the options on the Formatting toolbar. These changes do not affect the attributes of the signature contained in the configuration file.
Customizing headers

You can customize the header used in WordPerfect MAIL messages.

To customize the message header

1 Locate the WordPerfect MAIL file messageheaders.txt.
   The default location for the file is as follows (where X is the letter that corresponds to the drive to which you’ve installed WordPerfect MAIL):
   • X:\Documents and Settings\<username>\Application\Data\Corel\WordPerfect MAIL\messageheaders.txt
2 Edit the file, and then save it.

Using the Spelling Checker

The Spelling Checker feature lets you check the spelling of a message before sending it. In addition, you can choose to automatically check the spelling of outgoing messages. Be aware that the Spelling Checker does not check the grammar, nor errors such as word transpositions such as “there” and “their” or “two” and “too”.

To check the spelling

1 In a message window, click the Spelling button.
   The first word that is unrecognized by the Spell Checker is highlighted in the Not in dictionary box.
2 Choose a word from the Suggestions list box.
3 Click one of the following buttons:
   • Change — replaces this instance of the misspelled word
   • Change all — replaces all instances of the misspelled word
   If you want a suggestion for a replacement word, click Suggest.
You can also access check spelling by clicking Options ▶ Spelling ▶ Check Spelling or by pressing F7.

You can quickly check the spelling of a word or look for an alternate word by accessing dictionary.com and thesaurus.com through the WordPerfect MAIL Search bar. For more information about accessing dictionary.com, “Using Web shortcuts” on page 68.

Related Topics

To automatically check the spelling of outgoing messages

1. Click Configure ▶ Preferences.
2. In the Message composition settings area, enable the Check spelling before sending check box.

Related Topics

Setting spelling options

To minimize the number of errors the Spell Checker finds, you can set up spelling options for all outgoing messages.

To set spelling options

1. In a message window, click the Spelling button.
2. Click Options ▶ Spelling ▶ Options.
3. Enable any of the following check boxes:
   - Ignore capitalized words
   - Ignore all-caps words
• Ignore words with numbers
• Ignore words with mixed case
• Ignore domain names
• Report double words
• Case sensitive
• Phonetic suggestions
• Typographical suggestions
• Suggest split words
• Auto correct

If WordPerfect MAIL is set up to use more than one language, choose the language you want to use from the **Main dictionary language** list box.

4 In the **Suggestions** area, choose one of the following options:
• Fast but less accurate
• Moderately fast and accurate
• Slow but accurate

**Related Topics**

**Adding and customizing dictionaries**

You can augment your spelling capabilities by selecting additional dictionaries to use when checking spelling, assigning words to and deleting them from selected dictionaries, creating new dictionaries, and exporting words from a dictionary. For example, you can create a new dictionary called **Music Dictionary** to build a list of specialized terms related to music composition. If you no longer need the dictionary, you can delete it.

**To add a dictionary**

1 In a message window, click **Options** ▶ **Spelling** ▶ **Dictionaries**.
2 Click the **Add file** button.
3 In the **Add dictionary file** dialog box, choose the drive and folder where the dictionary file **TLX** is stored.
4 Click **Open**.
5 Click **Close** to add the dictionary to WordPerfect MAIL’s spelling checker.
Setting e-mail preferences 101

Related Topics

To add or delete words from a dictionary
1 In a message window, click Options > Spelling > Dictionaries.
2 Choose a dictionary from the Files list box.
3 Type the word that you want to associate with a dictionary or action in the Words text box.
4 Type a word in the Other word field.
5 Click Add word to add the word to the dictionary.
6 Choose the action that you want the spelling checker to take when encountering this word from the Action list box.
7 Click Close.

Related Topics

To create a new dictionary
1 In a message window, click Options > Spelling > Dictionaries.
2 Click New file.
3 In the New dictionary dialog box, type a name for the dictionary in the File name text box.
4 Click the Browse button.
5 Choose the drive and folder where you want to store the file.
6 Click Save.
7 Choose the language that applies to this new dictionary from the Language list box.
8 Click OK.
9 Click Close.

You can import words from an external text file by clicking Import and choosing the drive and folder where the text file is stored.

Related Topics
To export words from a dictionary
1  In a message window, click Options ▶ Spelling ▶ Dictionaries.
2  Choose a dictionary from the Files list box.
3  Click Export.
4  Choose the drive and folder where you want to store the file.
5  Type a name for the file in the File name box.
6  Click Save.
7  Click Close.

Related Topics

To delete a dictionary file
1  In a message window, click Options ▶ Spelling ▶ Dictionaries.
2  Choose a dictionary from the Files list box.
3  Click Remove.
4  Click Close.

Related Topics

Sending attachments
One of the most popular uses of e-mail is to exchange information by attaching files to messages. WordPerfect MAIL supports various types of attachments. If you decide not to send the attachment, you can easily delete it.

Before opening any attachments, make sure you have virus protection software installed on your system and have configured it to download the most current upgrades from the Internet. It is not recommended that you open an attachment from a sender you do not recognize. If you want to open a file that is questionable, save it to your desktop and scan it first.

To add an attachment to your message
1  In a message window, click the Attachments button on the toolbar.
If you prefer, click **File ➤ Add attachments**.

2 Choose the drive and folder where the file you want to attach is stored.

3 Choose the file.

4 Click **Open**.
   The file displays in the **Attach** field below the message's **Subject** line.
   If you want to attach multiple files, you can hold **Shift** and **click** to attach contiguous files or hold **Ctrl** and **click** to attach noncontiguous files.

5 Click **Send**.

**You can also**

<table>
<thead>
<tr>
<th>Attach a file from Windows Explorer by dragging</th>
<th>In Windows Explorer, drag a file to the <strong>Attach</strong> field in the message window.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Attach an existing message to a new one</td>
<td>Drag the message from the <strong>Message</strong> list to the <strong>Attach</strong> field.</td>
</tr>
<tr>
<td>Copy an attachment from one message to another</td>
<td>Open both messages and drag the attachment from one to the other.</td>
</tr>
</tbody>
</table>

If you're having trouble sending a large attachment, check with your ISP for any limits they may have. WordPerfect MAIL does not have any limits on the size of outgoing attachments or messages.

If you want to ensure that you've attached is the correct file, you can open the file by double-clicking it.

**Related Topics**

**To delete an attachment from a message**

1 Select the attachment in the **Attach** field.

2 Press **Delete**.

**Related Topics**

---

Setting e-mail preferences
Specifying message priority

WordPerfect MAIL allows you to specify the priority of a message. For example, if you are sending a message that is particularly important and you want the recipient(s) to see it quickly, you can make it a high-priority message. Most e-mail programs read this information and show the user that you added a high-priority status to the messages. High-priority messages appear with a red exclamation point in the Message list. The Priority column must display in the Message list pane for this status to be visible.

To specify message priority

- In a message window, click Options ➤ Priority, and then click one of the following options:
  - High
  - Normal
  - Low

Related Topics

To display the Priority column

1. In the Message list, right-click in the header area, and click Customize columns.
   If you prefer, click View ➤ Customize columns.
2. Enable the Priority check box.
   If you want to position the Priority column in a more visible location, click the Priority option in the list, then click the Move up button.

💡 You can also change a column’s position by dragging it to a new position in the Message list header.

Related Topics

Saving draft messages

At any time, you can save the message you are composing as a draft. This allows you to close the message and return to it at a later time. When you are ready, you can open the draft to complete and send the message.
To save a message as a draft

- In the **New message** window, click the **Save draft** button.
  
  If you prefer, click **File\>Save draft** or press **Ctrl+S**.
  
  This saves the message to the **Drafts** folder.

**Related Topics**

**To complete and send a draft message**

1. In the **Navigation** pane, click the **Drafts** folder.
2. In the **Message** list, double-click the message.
3. Complete the message.
4. Click **Send**.

**Related Topics**

**Sending messages**

After addressing, composing, checking the spelling of, and, perhaps, attaching files to your message, you can send the message that you have created.

**To send a message**

- In the message window, click the **Send** button on the toolbar.
  
  If you prefer, click **File\>Send** or press **Ctrl+Enter**.
  
  The message appears in the **Outbox** to show that it is in the process of being sent.
  
  You can verify that the message has been sent by clicking the **Sent** folder in the **Navigation** pane.

During the send process, you can view the status in the lower-right corner of the window. This is where you also see status messages for uploading, authenticating, and downloading.

If you can receive messages but cannot send them, the first thing you need to check is the settings for your outgoing server. Specifically, make sure that the server address and port number are correct. In addition, you need to specify if
your server needs the SSL option enabled or disabled. Additionally, if your server requires outgoing authentication, you need to check the authentication check box. You also need to know if your ISP requires that your SMTP server be associated with the incoming server.

You can stop the transmission by double-clicking the message.

Related Topics

Resending a message

WordPerfect MAIL lets you resend a message that you already sent or received from someone else. This is especially useful when you want to resend a message that the recipient claims not to have received, or to send the original message as a reminder.

To resend a message

1. In the Message list, double-click the message you want to resend.
2. Click Message > Resend.
   If you prefer, press Ctrl+Shift+S.
   This opens the message in a new message window that displays the original recipients and subject in the header. These fields are editable. The subject of the message remains the same, but doesn’t contain the “Re:” or “Fw:” text that normally appears when you reply to or forward a message. The body of the message is also the same, but does not include the quotes that appear in a forwarded message.
3. Click the Send button.
   If necessary, you can make changes to the message before resending.

Related Topics

Printing messages

Before printing a message, you may want to modify the print settings. Since printed messages are like any other document, you may want to add identifying information on
the page, such as the date, subject, or page number, especially if it’s a long message. After you choose the settings, you can print messages.

To specify the printing layout
1. Click **File ▶ Page setup**.
2. In the **Paper** area, choose a paper size from the **Size** list box.
   If you want to change the printer paper source, choose a source from the **Source** list box.
3. In the **Headers and footers** area, type text in the following boxes:
   - **Header** — displays text in the message header
   - **Footer** — displays text in the message footer
4. To print specific information in the header or footer, type the following characters in the **Header** or **Footer** text boxes:
   - **&w** — prints the window title
   - **&u** — prints page address (URL)
   - **&d** — prints date in short format (as specified in the **Regional settings** in the **Control Panel**)
   - **&D** — prints date in long format (as specified in the **Regional settings** in the **Control Panel**)
   - **&t** — prints time in the format specified in the **Regional settings** in the **Control Panel**
   - **&T** — prints time in 24-hour format
   - **&p** — prints current page number
   - **&P** — prints total number of pages
   - **& &** — prints single ampersand (&)
   - **&b** — prints the text that immediately follows is centered
   - **&b &b** — prints the text that immediately follows the first “&b” is centered, and the text following the second “&b” is right-justified
5. In the **Orientation** area, choose one of the following options:
   - **Portrait**
   - **Landscape**
6. In the **Margins** area, type the margin sizes in the appropriate boxes.

To print a message
1. In the **Message** list, select the message(s) you want to print.
2 Click **File** \(\rightarrow\) **Print**.
   If you prefer, you can press **Ctrl+P**.
3 In the **Print** dialog box, select the settings you want to use.
4 Click **OK**.

   You can print a single message by right-clicking a message in the **Message** list and clicking **Print**.

**Related Topics**

**Replying to messages**

When you receive a message, you can reply only to the sender, or to anyone (everyone) else who has received the same message (that is, those listed in the **To**, **Cc**, and **Bcc** fields).

**To reply to a message**

<table>
<thead>
<tr>
<th>To</th>
<th>Do the following</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reply only to the sender</td>
<td>Click the <strong>Reply</strong> button on the toolbar.</td>
</tr>
<tr>
<td>Reply to all recipients listed in the <strong>To</strong>, <strong>Cc</strong>, and <strong>Bcc</strong> fields</td>
<td>Click the <strong>Reply all</strong> button on the toolbar.</td>
</tr>
<tr>
<td>Reply only to the sender using the keyboard</td>
<td>Press <strong>Ctrl+R</strong>.</td>
</tr>
<tr>
<td>Reply to all recipients listed in the <strong>To</strong>, <strong>Cc</strong>, and <strong>Bcc</strong> fields using the keyboard</td>
<td>Press <strong>Ctrl+Shift+R</strong>.</td>
</tr>
</tbody>
</table>

   If individual e-mail addresses (versus a distribution list name) are visible in the address fields, you can selectively delete the ones that you do not want to receive your response.

**Related Topics**
Forwarding messages

You can forward any message you receive to another recipient. You can forward the message inline, which inserts the original message into the body of the message itself, and displays the sender’s name (as well as any other recipients). Alternatively, you can forward a message as an attachment, which attaches the original message to your forwarded message. The default setting in WordPerfect MAIL is to forward messages inline.

To forward a message

1. In the Message list, click to select the message you want to forward.
2. On the toolbar, click the down arrow next to the Forward button, and choose one of the following options:
   • Forward as attachment
   • Forward inline
3. Type the addresses for the recipient(s) to whom you want to forward this message.
4. Click Send.

The forwarding option you choose becomes the default for all subsequent messages.

If you forward an HTML message inline, the message and header information appear in a blue bar. A plain text message displays the > symbol next to the header and text. In both cases, the subject line is retained in the title bar. If you forward a message as an attachment, a new message window opens and the forwarded message appears as an EML file format in the Attach box, with the subject as the file name.

You can also forward a selected message by clicking File ▶ Forward inline or Forward as attachment.

Related Topics
Sorting messages

You can sort messages in the Message list in ascending or descending order and by any column.

To sort messages

- In the Message list, click a column header to toggle the sort order from ascending to descending.
  
  When you click the column, a yellow arrow appears in the column header to indicate that it is selected as the sort criteria for all messages displayed. The arrow displays ascending or descending order.

Related Topics

To select the sort order for messages

- Click View ▶ Sort by and click one of the following:
  - Subject
  - From
  - Date
  - Size
  - Account
  - Categories

  This establishes the sort order for all messages displayed in the Message list, folders, and saved searches. If you manually choose another column by which to sort messages, that column name is checked in the Sort by submenu the next time you open it.

Related Topics

Configuring the HTML viewer

When you open an HTML e-mail message, WordPerfect MAIL, by default, hides any pictures or videos that are attached to the message. This is done because images are frequently used by spam senders to communicate to their server that your e-mail address is “live.” Once they know you have received their message, they are likely to send you more spam.
There are two actions you can take in viewing HTML messages. You can open them in a browser window, which lets you view the full content of the e-mail, including any pictures or videos. You can also change the default configuration setting to allow pictures and videos to be viewed in the Preview pane.

To view a message in a browser window
• In the header area of a message, click the Open in browser link.

Related Topics

To change HTML viewer settings
1 Click Configure ▶ HTML viewer.
2 In the HTML viewer settings area, choose an option from the Show pictures in HTML messages list box.

Related Topics

Applying security zones and zone overrides
HTML messages can contain active content, such as Javascript code and ActiveX objects. Active content can be dangerous because it is often used to spread viruses. By default, WordPerfect MAIL is configured to use a restricted-sites zone, which means it executes only active content originating from sites that are known to be safe. You can, however, change the security zone WordPerfect MAIL uses to filter active content. In addition, you can modify the basic zone settings and choose additional zone overrides, which let you to further control active content.

For more information about zones and zone settings, please refer to the documentation for your Internet browser.

To change security zones
1 Click Configure ▶ HTML viewer.
2 In the Security zones area, choose one of the following options from the Zone list box:
   • Restricted sites
• Internet

Related Topics

To change zone settings
1 Click Configure HTML viewer.
2 In the Security zones area, click the Zone settings button.
   A warning appears, telling you that changing security settings may affect the way
   scripts and active content run in Internet Explorer and other programs.
3 Click OK to continue.
4 In the Security dialog box, change the settings as necessary.

If you change the default security zone, you may want to change the default
zone overrides. The zone overrides contain the same parameters as the basic
zone settings.

Related Topics

To change zone overrides
1 Click Configure HTML viewer.
2 In the Zones overrides area, choose an option from the Enable ActiveX controls
   list box.
3 Choose an option from the Java Applets list box.
4 Choose an option from the JavaScript/VB Script list box.

Choosing Yes activates the feature, and choosing Use zone default applies
whatever zone settings you have selected under Security zones.

Related Topics
Creating categories

You can create one or more categories by which to group messages. In addition, you can assign a category to a message. Categories allow you to create customized groups and assign messages to them.

WordPerfect MAIL has three default categories — business, personal, and community — but you can create additional categories. For example, you can create an Action Items category for e-mails that require a quick response or a custom category called References for login names, passwords, or information about un-subscribing from e-mail lists.

Messages that are associated with a category appear partially highlighted in the Message list in the color you have selected for that category. You can also display the Categories column.

To create a category

1. Click Configure Categories.
2. Click the Add button.
   This adds a blank field at the bottom of the Values column.
3. In the Values column, type a name for the new category.
4. Click the Change color button.
5. In the Select color dialog box, enable a color option.
   If you want to create a custom color, click the More colors button.

Related Topics

To assign a category to a message

1. In the Message list, choose one or multiple messages.
2. Click Organize Categories, and choose a category.
   In the Message list, the category name appears in the Categories column. The message is also highlighted in the color assigned to that category.

Related Topics
To assign more than one category to a message
1. In the Message list, choose one or multiple messages.
2. Click Organize > Categories, and choose the first category.
3. Click Organize > Categories, and choose the second category.

If you assign more than one category to a message, both category names appear in the Categories column, but the message appears in the color of the category that appears first in the Categories list.

Related Topics

To display the Categories column
1. Click View > Customize columns.
2. Enable the Categories check box.

You can group messages alphabetically by category by clicking the Category column header in the Message list.
You can quickly find all messages assigned to a particular category without using the search options by typing it in the Search box. If the category you want to find is Marketing, just type cat:Marketing.

Related Topics

Setting message status
WordPerfect MAIL automatically assigns two status levels to messages: unread, (when mail first is downloaded form the server), and read, (when you read the message). At any time, you can assign a different status level to a message, or you can create your own status designations. You can delete a status and display the status column in the Message list.
To assign a status to a message
1 In the Message list, choose one or more messages to which you want to assign a
status.
2 Click Organize ▶ Status, and choose one of the status categories.

The status designation appears in the Status column, as well as in the header
area of the Preview pane.

Related Topics

To add a new status designation
1 Click Configure ▶ Status.
2 Click the Add button.
3 In the highlighted text box, type a name for the new status designation.
   If you want to change the order in which the status designations appear in the list,
   click the Move up or Move down buttons.

Related Topics

To delete a status designation
1 Click Configure ▶ Status.
2 From the Values column, choose the status you want to remove.
3 Click the Delete button.

   You cannot delete the unread and read status designations.

Related Topics

To add the status column to the Message list
1 Click View ▶ Customize columns.
2 Enable the Status check box.
If the **Status** column is out of view in the default window, you can re-position it by clicking the **Move up** button.

**Related Topics**
# Index

| A | accounts creating. | 14, 15, 16 |
| A | accounts default | 17 |
| A | accounts deleting. | 18 |
| A | accounts modifying | 18 |
| A | adding all contacts to white list | 54 |
| A | adding contacts | 29 |
| A | adding single entry to white list | 54 |
| A | adding a subject tag | 51 |
| A | adding calendars | 38 |
| A | adding entries to blacklist | 54 |
| A | adjusting safety level | 51 |
| A | adjusting spam threshold | 50 |
| A | advancing to current date | 37 |
| A | advancing to specified date | 37 |
| A | aliases creating. | 14, 15, 16 |
| A | aliases deleting. | 18 |
| A | aliases modifying | 18 |
| A | attachments message | 102, 103 |
| B | backing up datastores | 86 |
| B | blacklist adding entries to | 54 |
| B | blacklist enabling community | 56 |
| B | blacklist using | 53 |
| B | blacklist using community | 56 |

| C | Calendar navigating with Date Picker | 37 |
| C | Calendar Peek displaying | 36 |
| C | Calendar Peek hiding | 36 |
| C | Calendar Peek displaying and hiding | 5 |
| C | Calendar view changing | 36 |
| C | Calendar window displaying | 36 |
| C | Calendar window displaying | 5 |
| C | calendars adding | 38 |
| C | calendars advancing to current date | 37 |
| C | calendars advancing to specified date | 37 |
| C | calendars changing default | 39 |
| C | calendars deleting | 39 |
| C | calendars displaying available | 36 |
| C | calendars displaying events from | 39 |
| C | calendars downloading changes from manually | 42 |
| C | calendars editing settings | 39 |
| C | calendars editing settings for subscribed | 42 |
| C | calendars exporting | 40, 41 |
| C | calendars hiding available | 36 |
| C | calendars hiding events from | 39 |
| C | calendars importing | 40 |
| C | calendars importing from iCalendar | 40 |
| C | calendars importing from Microsoft Outlook | 40 |
| C | calendars managing multiple | 38 |
| C | calendars navigating | 37 |
| C | calendars previewing | 43 |
| C | calendars printing | 43 |
| C | calendars scrolling through | 37 |
| C | calendars subscribing to | 42 |
| C | calendars unsubscribing from | 43 |
| C | calendars viewing | 35 |
categories
  creating. .................. 113, 114
categorizing
  contacts .................. 30
changing
  Calendar view. ............. 36
default calendar. ........... 39
checking datastores. ........ 87, 88
closing
  WordPerfect MAIL .......... 94
columns
  displaying ................ 4
  sorting .................. 5
community blacklists
  enabling .................. 56
  using  .................... 56
compacting datastores. ....... 87, 88
configuring
  rules .................... 76
  Smart Groups. .......... 79, 81, 83
  WordPerfect MAIL ....... 7
contact information
  previewing ................ 34
  printing .................. 34
  sending .................. 33
contacts
  adding ................... 29
  adding all to white list. 54
  adding single to white list. 54
categorizing ............... 30
customizing the list of ..... 33
deleting .................. 30
editing .................... 30
importing ................ 7, 28
importing from Netscape 4.x . 28
locating .................. 69
managing .................. 29
searching for ................ 32
  sorting .................. 32
  viewing .................. 32
Contacts window
  displaying ................ 27
  sending contact information from. . 33
  sending e-mail from ........ 33
Contacts window
  displaying ................ 6
creating
  distribution lists .......... 31
events. .................... 44, 45
rules .................... 55
creating datastores .......... 85
customizing
  contacts list ............ 33
D
data
  importing ................ 7
datastores
  backing up ............... 86
  checking ................ 87, 88
  compacting ................ 87, 88
  creating ................ 85
  moving ................... 87
  rebuilding ................ 87, 88
  using multiple ........... 85
Date Picker
  navigating Calendar with .. 37
dates
  searching ................ 64
default
  mail application .......... 92
deleting
  calendars ............... 39
<table>
<thead>
<tr>
<th>contacts</th>
<th>distribution lists</th>
<th>events</th>
<th>dictionaries</th>
</tr>
</thead>
<tbody>
<tr>
<td>adding</td>
<td>creating</td>
<td>100</td>
<td>adding</td>
</tr>
<tr>
<td>adding words</td>
<td>customizing</td>
<td>100, 101</td>
<td>words</td>
</tr>
<tr>
<td>creating</td>
<td>deleting words</td>
<td>102</td>
<td>creating</td>
</tr>
<tr>
<td></td>
<td>exporting words</td>
<td>102</td>
<td>deleting</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>customizing</td>
</tr>
<tr>
<td>dictionary</td>
<td></td>
<td></td>
<td>deleting</td>
</tr>
<tr>
<td>shortcut</td>
<td>disable</td>
<td>68</td>
<td>words</td>
</tr>
<tr>
<td>displaying</td>
<td>available calendars</td>
<td>36</td>
<td>removing</td>
</tr>
<tr>
<td></td>
<td>Calendar Peek</td>
<td>36</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Calendar window</td>
<td>36</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Contacts window</td>
<td>27</td>
<td></td>
</tr>
<tr>
<td>deleted events</td>
<td></td>
<td>48</td>
<td></td>
</tr>
<tr>
<td></td>
<td>events from other calendars</td>
<td>39</td>
<td></td>
</tr>
<tr>
<td>distribution lists</td>
<td>creating</td>
<td>31</td>
<td></td>
</tr>
<tr>
<td></td>
<td>deleting</td>
<td>32</td>
<td></td>
</tr>
<tr>
<td></td>
<td>editing</td>
<td>31</td>
<td></td>
</tr>
<tr>
<td></td>
<td>managing</td>
<td>31</td>
<td></td>
</tr>
<tr>
<td>downloading</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>changes from a calendar manually</td>
<td>42</td>
<td></td>
</tr>
<tr>
<td>draft messages</td>
<td></td>
<td>104, 105</td>
<td></td>
</tr>
</tbody>
</table>

draft messages

<table>
<thead>
<tr>
<th>dict</th>
<th>notification sounds</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>19</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>sending from Contacts window</th>
<th>threads</th>
</tr>
</thead>
<tbody>
<tr>
<td>33</td>
<td>75</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>enabling community blacklists</th>
<th>enabling spam protection</th>
</tr>
</thead>
<tbody>
<tr>
<td>56</td>
<td>50</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>entries</th>
<th>adding to blacklist</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>54</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Eudora</th>
<th>importing data</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>9</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>events</th>
<th>creating</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>44, 45</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>deleting</th>
<th>displaying deleted</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>48</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>editing</th>
<th>editing</th>
</tr>
</thead>
<tbody>
<tr>
<td>calendar settings</td>
<td>39</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>contacts</th>
<th>contacts</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>69</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>flagging</th>
<th>flagging</th>
</tr>
</thead>
<tbody>
<tr>
<td>message</td>
<td>5</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>folders</th>
<th>creating</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>71</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>deleting</th>
<th>deleting</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>72</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>emptying</th>
<th>emptying</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>72</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Fast file</th>
<th>Fast file</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>6</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>moving messages</th>
<th>moving messages</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>73</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>properties</th>
<th>properties</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>72</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>renaming</th>
<th>renaming</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>72</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>rules</th>
<th>rules</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>76, 78</td>
</tr>
</tbody>
</table>

Index
searching 59, 62, 64
forwarding messages 109

G
grouping messages 75, 76, 78

H
headers
  customizing 98
  displaying and hiding 4
hiding
  available calendars 36
  Calendar Peek 36
  deleted events 48
  events from other calendars 39
historical averaging
  using 57, 58
HTML
  message text 93, 94
HTML Viewer 110, 111

I
iCalendar
  importing calendars from 40
importing
calendars 40
calendars from iCalendar 40
calendars from Microsoft Outlook 40
contacts 28
contacts from Netscape 4.x 28
data 7
e-mails 7
Eudora data 9
Mbox 12, 13

K
keyboard_shortcuts.fm
  using 89, 90

L
layout
  messages 107
lifecycle
  Smart Groups 83
locating
  contacts 69

M
Mail window
  displaying 6
mailing list
  Smart Group 79
managing
contacts 29
distribution lists 31
multiple calendars 38
WordPerfect MAIL 94
Mbox files
  importing and exporting 12, 13
message
  attachments 102, 103
categories 113, 114
composing 95, 96
filing 6
flagging 5
forwarding 109
header 98
Index

message ........................................ 5
rebuilding datastores .......................... 87, 88
replying messages ............................... 108
resending messages ............................. 106
restoring preferences ........................... 95
RSS feed
Smart Group ..................................... 81
rules
applying .......................................... 78
creating ........................................... 55, 76
deleting ............................................ 76, 77
ingoing ................................................ 76, 77
inating ................................................ 54

S
safety level
adjusting .......................................... 51
SAproxy Pro
setting up ......................................... 50
training ............................................. 51, 52
saving
draft messages .................................... 104, 105
searches ........................................... 65, 66
scrolling through calendars .................... 37
searching
by dates ........................................... 64
complex .......................................... 61, 62
folders ............................................. 59, 62, 64
for contacts ....................................... 32
for events .......................................... 47
messages ......................................... 59, 60, 61, 62, 64
navigating ......................................... 67
saving searches ................................... 65, 66
tips ................................................... 64
security zones
applying ........................................... 111, 112
sending
attachments ...................................... 102, 103
contact information .............................. 33
e-mail from Contacts window .................. 33
messages ......................................... 105
problems .......................................... 105
server
authentication .................................... 21
deleting ............................................ 21
designating ........................................ 19
setting up SAproxy Pro ......................... 50
shortcuts
using ................................................ 89, 90
signatures
adding ............................................. 97
applying ............................................ 24
creating ........................................... 22
default ............................................. 23
editing and deleting ............................. 25, 26
hyperlink .......................................... 24
images ............................................. 24
Smart Groups
deleting ........................................... 79, 81, 83
ingoing ............................................. 79, 80, 81, 82
lifecycle .......................................... 83
mailing list ....................................... 79, 83
RSS feed .......................................... 81, 83
Smart groups
creating .......................................... 79, 81
sorting
columns ........................................... 5
contacts ............................................ 32
messages .......................................... 110
sounds
receiving messages ............... 19
spam messages
    adding subject tag to ............... 51
spam protection
    enabling .......................... 50
spam threshold
    adjusting .......................... 50
spelling
    checking ........................... 98, 99
dictionaries ...................... 100
status
    message ........................... 114, 115
stock quotes
    shortcut ............................ 69
subject tag
    adding to spam messages ............... 51
subscribing
    to calendars ........................ 42

T
    text
        settings .......................... 93, 94
thesaurus
    shortcut ............................ 68
threads
    messages ............................ 75
training SAproxy Pro ............... 51, 52

U
    unsubscribing
        from calendars ...................... 43
using
    blacklist ............................ 53
    community blacklists ................ 56
    historical averaging ................ 57
    rules ............................... 54
    white list ........................... 53
    using multiple datastores .......... 85

V
    Vcards
        importing .......................... 12
viewing
    calendars ........................... 35
    contacts ............................. 32
    event details ........................ 46
    threads .............................. 75

W
    Web search
        shortcut ............................ 68
    Web shortcuts
        using ............................... 68
    white list
        adding all contacts to ............... 54
        adding single entry to ............... 54
        using ............................... 53
WordPerfect MAIL
    navigating ............................ 5
    set as default mail application .... 92
    workspace ............................ 2
WordPerfect MAIL
    getting started ...................... 1
    workspace
        WordPerfect MAIL .................... 2

Z
    zone overrides
        applying ........................... 111, 112