User Guide
Intellectual property notices

© 2008 Palm, Inc. All rights reserved. Trademark, copyright, patent, and other intellectual property notices are set forth within the safety and legal information included in your smartphone package.

This product is protected by certain intellectual property rights of Microsoft Corporation. Use or distribution of such technology outside of this product is prohibited without a license from Microsoft or an authorized Microsoft subsidiary. All rights reserved.

Disclaimer and limitation of liability

Palm Inc. and its suppliers assume no responsibility for any damage or loss resulting from the use of this guide. Palm Inc. and its suppliers assume no responsibility for any loss or claims by third parties that may arise through the use of this software. Palm Inc. and its suppliers assume no responsibility for any damage or loss caused by deletion of data as a result of malfunction, dead battery, or repairs. Be sure to make backup copies of all important data on other media to protect against data loss.

This product is protected by one or more of the following United States patents:

7,007,239; 6,976,226; 6,975,304; 6,965,375; 6,961,567; 6,961,029; 6,957,397; 6,952,571; 6,950,988; 6,947,975; 6,947,017; 6,943,667; 6,940,490; 6,924,752; 6,907,233; 6,906,701; 6,906,741; 6,901,276; 6,850,780; 6,845,408; 6,842,628; 6,842,335; 6,831,662; 6,819,552; 6,804,699; 6,795,710; 6,788,285; 6,781,824; 6,781,575; 6,766,490; 6,745,047; 6,744,451; 6,738,852; 6,732,105; 6,724,720; 6,721,892; 6,712,638; 6,708,280; 6,697,639; 6,687,839; 6,685,328; 6,665,803; 6,618,044; 6,590,588; 6,539,476; 6,532,148; 6,523,124; 6,519,141; 6,516,202; 6,490,155; 6,480,146; 6,457,134; 6,456,247; 6,442,637; 6,441,824; 6,437,543; 6,429,625; 6,425,087; 6,389,572; 6,388,877; 6,381,650; 6,363,082; 6,344,848; 6,317,085; 6,241,537; 6,222,857; 6,185,423; 6,147,314; 6,115,248; 6,064,342; 7,356,361; D421,251; D429,252; D466,128; D478,091. Patent pending.

This product also is licensed under United States patent 6,058,304.

Palm Take Back and Recycling Program

This symbol indicates that Palm products should be recycled and not be disposed of in unsorted municipal waste. Palm products should be sent to a facility that properly recycles electrical and electronic equipment. For information on environmental programs visit palm.com/environment.

As part of Palm’s corporate commitment to be a good steward of the environment, we strive to use environmentally friendly materials, reduce waste, and develop the highest standards in electronics recycling. Our recycling program keeps Palm handheld devices, smartphones, and mobile companions out of landfills through evaluation and disposition for reuse and recycling.

Palm customers may participate in the recycling program free of charge. Visit palm.com/recycle for additional details and information about how you can help reduce electronic waste.

v. 1.0
# Contents

**Chapter 1: Welcome**  
- Your Treo™ Pro Smartphone by Palm ................................................. 11  
- What’s in the box? .................................................................................. 11  
- What do I need to get started? .............................................................. 12  
- Where can I learn more? ....................................................................... 13  

**Chapter 2: Setting up**.............................................................................. 15  
- Treo™ Pro Smartphone by Palm overview ........................................... 17  
- Completing the setup ............................................................................ 19  
- Making your first call ........................................................................... 20  
- Charging the battery ............................................................................ 21  
- Using the My Treo application .............................................................. 25  
- Setting up synchronization .................................................................... 25  

**Chapter 3: Moving around on your smartphone**  
- Navigating around the screen ............................................................... 29  
- Using the keyboard ............................................................................... 35  
- Opening and closing applications ....................................................... 39  
- Using your Today screen ..................................................................... 42  

**Chapter 4: Your phone** ............................................................................ 45  
- Turning your smartphone on/off ........................................................... 47  
- Making calls .......................................................................................... 49  
- Receiving calls ...................................................................................... 53  
- Using voicemail .................................................................................... 54  
- What can I do during a call? ................................................................. 55  
- Working with called numbers .............................................................. 59  
- Assigning a speed dial to a phone number ......................................... 62
<table>
<thead>
<tr>
<th>What are all those icons?</th>
<th>63</th>
</tr>
</thead>
<tbody>
<tr>
<td>Using a phone headset</td>
<td>66</td>
</tr>
<tr>
<td>Customizing phone settings</td>
<td>70</td>
</tr>
<tr>
<td>Chapter 5: Synchronizing information</td>
<td>77</td>
</tr>
<tr>
<td>Synchronization overview</td>
<td>79</td>
</tr>
<tr>
<td>How do I synchronize?</td>
<td>79</td>
</tr>
<tr>
<td>What can I synchronize?</td>
<td>80</td>
</tr>
<tr>
<td>Setting up your computer for synchronization</td>
<td>83</td>
</tr>
<tr>
<td>Synchronizing using the USB cable</td>
<td>88</td>
</tr>
<tr>
<td>Setting up wireless synchronization</td>
<td>89</td>
</tr>
<tr>
<td>Other ways to synchronize</td>
<td>94</td>
</tr>
<tr>
<td>Changing which applications sync</td>
<td>96</td>
</tr>
<tr>
<td>Stopping synchronization</td>
<td>97</td>
</tr>
<tr>
<td>Chapter 6: Your email</td>
<td>99</td>
</tr>
<tr>
<td>Setting up email</td>
<td>101</td>
</tr>
<tr>
<td>Sending and receiving messages</td>
<td>110</td>
</tr>
<tr>
<td>Working with email messages</td>
<td>115</td>
</tr>
<tr>
<td>Customizing your email settings</td>
<td>121</td>
</tr>
<tr>
<td>Working with meeting invitations</td>
<td>129</td>
</tr>
<tr>
<td>Sending email messages from within another application</td>
<td>130</td>
</tr>
<tr>
<td>Chapter 7: Your text and multimedia messages</td>
<td>131</td>
</tr>
<tr>
<td>Sending and receiving text and multimedia messages</td>
<td>133</td>
</tr>
<tr>
<td>Setting message preferences</td>
<td>145</td>
</tr>
<tr>
<td>Using Windows Live™</td>
<td>146</td>
</tr>
<tr>
<td>Chapter 8: Your connections to the web and wireless devices</td>
<td>153</td>
</tr>
<tr>
<td>Browsing the web</td>
<td>155</td>
</tr>
<tr>
<td>Getting online travel information and tools</td>
<td>163</td>
</tr>
</tbody>
</table>
Connecting to a Wi-Fi network ................................................................. 164
Connecting to devices with Bluetooth® wireless technology ................ 174
Using your device as a modem ................................................................. 178
Internet Sharing ....................................................................................... 178
Wireless Modem ..................................................................................... 180

Chapter 9: Your photos, videos, and music ........................................... 183
Synchronizing your pictures, videos, and music ...................................... 185
Camera .................................................................................................... 187
Pictures & Videos .................................................................................... 194
Windows Media Player Mobile ............................................................... 199

Chapter 10: Your personal information organizer .................................. 207
Contacts .................................................................................................. 209
Calendar .................................................................................................. 212
Tasks ......................................................................................................... 219
Notes ......................................................................................................... 222

Chapter 11: Your Microsoft Office and other document tools .................. 227
Synchronizing your Microsoft Office files ............................................. 229
Word Mobile® ......................................................................................... 231
PowerPoint Mobile® .............................................................................. 238
Excel Mobile® ......................................................................................... 239
OneNote Mobile ...................................................................................... 250
Adobe® Reader® LE ................................................................................ 253

Chapter 12: Your application and info management tools ...................... 257
Finding information .................................................................................. 259
Installing applications ............................................................................ 261
Removing applications ........................................................................... 264
Sharing information ................................................................................ 265
Contents

Beaming information .................................................. 265
Using expansion cards ................................................. 268
Accessing information on a remote computer ...................... 272
Calculator ................................................................. 274

Chapter 13: Your personal settings ........................................ 277
Today screen settings .................................................. 279
System sound settings ................................................. 280
Display and appearance settings ....................................... 282
Application settings .................................................... 285
Locking your smartphone and info ..................................... 290
System settings .......................................................... 294
Connection settings ...................................................... 301

Chapter 14: Troubleshooting ................................................. 305
Transferring info from another device ................................. 307
Reinstalling the desktop software ...................................... 307
Resetting your smartphone ............................................. 308
Performance ............................................................... 312
Screen ..................................................................... 313
Network connection ...................................................... 314
Synchronization .......................................................... 318
Email ...................................................................... 325
Web ...................................................................... 328
Camera ................................................................. 329
Third-party applications ................................................. 330
Making room on your smartphone ..................................... 331
Voice quality .............................................................. 332

Terms ................................................................. 333
Regulatory and safety information ..................................................... 337
Specifications ......................................................................................... 349
Index ........................................................................................................ 353
Welcome

Congratulations on the purchase of your Treo™ Pro Smartphone by Palm!

Benefits

- Make and receive phone calls
- Manage your contacts, calendar, and task list
- Receive and send corporate and personal email messages
- Browse the web
- Use a Bluetooth® headset (sold separately) for hands-free operation
In this chapter

Your Treo™ Pro Smartphone by Palm ................................. 11
What’s in the box? ......................................................... 11
What do I need to get started? ........................................ 12
Where can I learn more? ............................................... 13
Your Treo™ Pro Smartphone by Palm

In one compact and indispensable device, you now have all the following:

- An advanced wireless smartphone
- A full suite of Windows Mobile® organizer applications: Contacts, Calendar, Notes, and Tasks
- Portable expansion capability (microSD cards, sold separately)
- High-speed data with EVDO/1X and CDMA support
- Wi-Fi capability
- IrDA support
- A 2-megapixel digital camera
- GPS functionality
- Support for numerous mobile email solutions
- Text and multimedia messaging
- Windows Media® Player Mobile
- Microsoft Office Mobile® suite

This guide helps you set up your smartphone and learn to use it.

What’s in the box?

All the following items should be in the smartphone box:

**Hardware**
- Treo Pro smartphone
- Rechargeable battery (1500 mAh)
- USB AC charger
- USB cable
- Stereo headset with microphone

**Documentation and software**
- *Getting Started*, information on how to set up and begin to use your smartphone
- Palm warranty
- Safety and legal information
Your smartphone contains links to the following:

- Desktop synchronization software (ActiveSync® desktop software for Windows XP computers, or a Windows Mobile Device Center update for Windows Vista™ computers)
- User Guide (this guide) on the web
- Microsoft Office Outlook® 2007 software trial download

**What do I need to get started?**

As you work through the instructions in this guide, you need all the items that came in the smartphone box (see What’s in the box?).

In addition, depending on how you want to use your smartphone, here’s what you need to get from your wireless service provider:

**Service contract:** For making and receiving calls, and sending and receiving text messages.

**Data service plan:** For web browsing and email.

**Additional data services:** These may be required for sending and receiving multimedia messages. Check with your wireless service provider for information.

**TIP** When you sign up for data services with your wireless service provider, be sure to discuss what charges you incur if you go over the stated limit on your data plan.

After you have the required plan and services, you must have your smartphone within range of your wireless service provider’s cellular coverage to use the phone, messaging, and web features. Data speeds vary based on network availability and capacity.

Finally, if you plan to synchronize personal information between your smartphone and a computer, you need access to that computer during the setup process.
Where can I learn more?

For a quick introduction

- **Quick Tour**: The Quick Tour introduces you to many of your smartphone’s features. It is already installed on your smartphone, and you can open it from your Today screen by selecting **Quick Tour**.

While using your smartphone

- **On-device Help**: Your smartphone includes on-device Help that is specially formatted for your smartphone screen. To view the on-device help, press **Start** and select **Help**.

- **Online support from Palm**: For up-to-date downloads, troubleshooting, and support information, go to palm.com/treopro.

If you need more information

- **Books**: Many books on Windows Mobile devices are available from local or online book retailers (look in the computer section).

- **Customer service from your wireless service provider**: For questions about your mobile account or features, contact your wireless service provider’s customer care.

**TIP** If you remove the Quick Tour entry from your Today screen (see Using your Today screen), you can always open the Quick Tour by pressing Start, selecting Programs, and then selecting Quick Tour.
Setting up

You’re about to discover the many things about your smartphone that will help you better manage your life and have fun, too.

As you become more familiar with your smartphone, you’ll want to personalize the settings and add applications to make it uniquely yours. But first, follow these few easy steps to set up your smartphone and get it running.

**Benefits**
- Know where your smartphone controls are located
- Start using your smartphone right away
In this chapter

Treo™ Pro Smartphone by Palm overview ........................................ 17
Completing the setup................................................................. 19
Making your first call ............................................................... 20
Charging the battery................................................................. 21
Using the My Treo application ..................................................... 25
Setting up synchronization ....................................................... 25
Treo™ Pro Smartphone by Palm overview

Front view

1 Charge indicator light (visible when smartphone is being charged)
2 Volume
3 Side button
4 Left softkey
5 Start
6 Phone/Send
7 Calendar
8 Lanyard connector
9 MicroUSB connector (sync and power connector)
10 3.5mm stereo headset jack
11 Earpiece
12 Touchscreen
13 5-way navigator with Center button
14 Right softkey
15 OK
16 End
17 Messaging
18 Microphone

**TIP** Be careful not to scratch or crush your smartphone screen. Do not store it in a place where other items might damage it.

**DID YOU KNOW?** By default, pressing and holding the Side button opens Camera (see Camera). You can change the function of the Side button (see Reassigning buttons).
**IMPORTANT** The smartphone speaker includes a large magnet, so be sure not to store your smartphone near credit cards or other items that could be demagnetized.

**Back view**

1. Speaker
2. Expansion card (microSD) slot (under back panel)
3. Wi-Fi
4. IR (infrared) port
5. Reset button (under back panel)
6. Stylus
7. Camera lens

**DID YOU KNOW?** To save power, when your smartphone screen turns off, the Wi-Fi feature turns off. Press **Wi-Fi** to turn this feature back on and quickly reconnect to a network. You can also set an option to leave the Wi-Fi feature on (see Customizing Wi-Fi settings).

**TIP** To connect a lanyard (sold separately), remove the back panel, connect the lanyard, and replace the back panel.

**Removing the back panel**

1. With the back panel facing you, push the lower-right corner of the back panel with your right thumb. Then use both thumbs and firmly slide the panel away from you to release it.

**NOTE** The back panel might be difficult to remove the first few times. If you have trouble removing the back panel as
described, go to the Knowledge Library at kb.palm.com. Enter 30457 in the solution id field to learn different ways to remove the back panel.

See Replacing the battery for information on how to insert and remove the battery.

See Using expansion cards for information on how to insert an expansion card.

**Completing the setup**

1. Press **Power** to turn on your device.

   It takes a few minutes for your smartphone to prepare for setup; you’ll see the Palm® logo and then the Windows Mobile® screen.

2. When prompted, use the stylus (see Back view) to tap the screen.

3. Follow the onscreen instructions. If prompted, tap to reboot your device and complete the last step of the setup.
Activating your phone
To check whether your phone is activated, look at the Today screen.

- Your phone is activated if you see the name of your wireless service provider’s name in the upper-left corner.
- Your phone is not activated if your wireless service provider’s name doesn’t appear on the Today screen. Contact your wireless service provider for activation instructions.

Making your first call

1. Press End to display your Today screen.
2. Press Center to turn off Keyguard (see Locking your keyboard (Keyguard) for more info).
3. Use the number keys to enter the number you want to call.
4. Press Phone/Send to dial.
5. Press End to end the call.

Adjusting call volume
When you’re on a call, press the Volume button on the side of your smartphone to adjust the call volume.
What’s my number?

1. Make sure your phone is on (see Turning your phone on).
2. Press Start and select Settings.
3. Select the System tab and then About.
4. Select the Phone tab and scroll down the screen to see your phone number.

Charging the battery

Although the battery may come with a sufficient charge to complete the setup process, we recommend that after the setup you charge your smartphone until the charging indicator light is solid green to give it a full charge.

See Maximizing battery life for tips on making your battery’s power last longer.

1. Plug the USB cable into the USB AC charger. Make sure the chrome circle on the cable faces the chrome circle on the charger.
2 Plug the USB AC charger into a wall outlet.

3 Connect the USB cable to the bottom of your smartphone. Make sure the chrome circle on the cable end faces up, toward the smartphone screen.

4 Check the indicator light to confirm that your smartphone is being charged.

**Solid red:** Your smartphone is being charged.

**Solid green:** Your smartphone is fully charged.

**TIP** You can also charge your smartphone battery by connecting your smartphone to your computer, using the USB cable. Charging this way takes much more time than using the USB AC charger with a wall outlet. However, if your battery is fully drained, you must use the USB AC charger.

When your smartphone is on (see Turning your smartphone on/off), the onscreen battery icon on the Today screen displays the charging status:

- **Solid lightning bolt:** The battery is being charged.
- **Filled battery:** The battery is fully charged and can be disconnected from the charging source.
- **Partly filled battery:** The shading indicates approximately how much power the battery has.
- **Exclamation point:** Charge the battery immediately.
Maximizing battery life

Battery life depends on how you use your smartphone. You can maximize the life of your battery by following a few easy guidelines:

- Charge your smartphone whenever you’re at your desk, or charge it overnight each day. The battery in your smartphone has a much longer useful life when it is topped off frequently versus when it is charged after it is fully drained.

- Keep your battery charged. If your battery becomes fully drained for an extended period of time, your smartphone may take up to 20 minutes to turn on after you begin charging it using your AC charger.

- If you spend a lot of time using the camera, games, media players, or other applications, keep an eye on the battery icon and charge the battery when necessary.

- The wireless features of your smartphone (phone, email, messaging, GPS, Web, and any other applications that use a Wi-Fi connection) generally
consume more power than the nonwireless features (Calendar, Tasks, Notes). If you don’t use the wireless features on your device for a while, turn off your wireless services (see Turning wireless services on/off). To quickly turn wireless services (phone, Bluetooth® wireless technology, and Wi-Fi) on and off, tap the signal-strength icon, and then select Comm Manager.

- If you set up an email account in the Messaging application, set the interval to automatically download email to every two hours or less frequently (see Setting up email).
- Turn off the Wi-Fi feature (see Turning wireless services on/off), leave the default option to connect only when the Wi-Fi button is pressed, or adjust Power Save Mode to maximize the battery (see Customizing Wi-Fi settings).
- Turn off the Bluetooth feature if you’re not using it (see Entering basic Bluetooth settings).
- Turn off the option to receive beamed information if you’re not using it (see Turning on the option to receive beamed information).
- Set your screen to turn off automatically after a shorter period of inactivity (see Optimizing power settings).
- As with any wireless phone, if you are in an area with no wireless coverage, your smartphone nevertheless continues to search for a signal, which consumes power. Turn off your phone if you are outside a coverage area (see Turning your phone off).
- Turn off the voice command feature if you’re not using it (see Setting up voice commands).
- Turn down the screen brightness (see Adjusting the brightness).
- If you synchronize with your corporate Exchange server using Microsoft Exchange ActiveSync®, increase the time interval between automatic synchronizations (see Setting the synchronization schedule).
- Keep your battery away from direct sunlight and other sources of heat. Temperatures over 50 degrees Celsius (120 degrees Fahrenheit) can permanently reduce the capacity and life span of any lithium-ion battery.
Using the My Treo application

Use the My Treo application to register your smartphone and access the *User Guide* and online support. My Treo also provides an alternate starting point for setting up an email account, a Bluetooth connection, or a Wi-Fi connection, and for launching the Quick Tour.

- Press **Start** and select **My Treo**.

Setting up synchronization

After you’ve finished setting up your smartphone, we recommend that you set up a synchronization method to get the most out of your smartphone. Synchronizing means that information that you enter or update in one place—your smartphone, your computer, or your corporate server—is automatically updated in the other (see *Synchronizing information*).
Moving around on your smartphone

Have you ever been to a new city and felt a bit lost until you figured out the streets? Learning to move around on your Treo™ Pro Smartphone by Palm is a similar experience. Most applications that work on your smartphone use the same set of controls. So once you learn how to use these controls, you’ll be driving all over town and you won’t even need a map.

**Benefits**

- Quickly move around and complete tasks in applications using one thumb on the 5-way navigator
- Access extra features with menus
- Find and open applications quickly
In this chapter

Navigating around the screen ........................................... 29
Using the keyboard ......................................................... 35
Opening and closing applications ..................................... 39
Using your Today screen .................................................. 42
Navigating around the screen

To navigate around the smartphone screen, you can use the 5-way navigator or you can tap items on the screen with the stylus. As you become familiar with your smartphone, you’ll find your own favorite way to scroll, highlight, and select items.

Using the 5-way, press **Right ▶**, **Left ▼**, **Up ▲**, or **Down ▼** to move around the screen. Press **Center ○** to highlight and select items.

**TIP** Some third-party applications may not work with the 5-way navigator, and you must use the stylus instead.

**DID YOU KNOW?** Custom navigation features are available when you browse the web using Internet Explorer Mobile (see Viewing a web page).

**TIP** The arrow icons used in this guide to indicate directions on the 5-way are different from the onscreen scroll arrows and the arrows that indicate that a list is available (see Selecting options in a list).

### Scrolling through screens

As on a computer, on your smartphone you scroll to move from field to field or page to page, or in some cases to highlight an item or option in a list. There are several methods of scrolling:

- Press the 5-way on the front of your smartphone. Press **Right ▶**, **Left ▼**, **Up ▲**, or **Down ▼** to move to the next field, button, or action in that direction.
MOVING AROUND ON YOUR SMARTPHONE

CHAPTER

30

NAVIGATING AROUND THE SCREEN

- Press and hold Option while pressing Up or Down to scroll one screen at a time. These keys work just like the Page Up and Page Down keys on your computer keyboard.

  TIP Can’t find the Option key? See Using the keyboard.

- Press and hold Option while pressing Left or Right to jump to the top or bottom of the current document or entry.

  TIP When you are using applications such as Messaging, Internet Explorer Mobile, and Word Mobile, press and hold Option while pressing Left or Right on the 5-way to automatically go to the top and bottom of a screen.

- When viewing a screen with tabs, such as when adding a contact, press Down to scroll to the tabs, and then press Left or Right to move between tabs.

- When inside a text field, press Right or Left to move to the next character, and press Up or Down to move between lines.

- When inside a list, press and hold Up or Down to rapidly scroll through the list.

- Tap an onscreen scroll arrow.

- Tap and drag the slider of an onscreen scroll bar.
Closing screens

To accept the information you entered on a screen and to return to the previous screen—or to return to the previous screen without making any changes—do one of the following:

- Press OK.
- Use the stylus to tap or in the upper-right corner of the screen. These buttons are not accessible using the 5-way.

When you close a screen, the application continues running in the background.

Highlighting and selecting items

On most screens, one item—a button, a list entry, or a check box—is highlighted by default. The highlight identifies which item is affected by your next action. Use the 5-way to move the highlight from one item to another before opening or selecting it.

The highlight can take one of two forms, depending on what is highlighted:

**Border:** This rectangular border highlights items such as an onscreen button (such as OK, Dismiss, or Hide), a check box, an option, or a web link.
Light text on a dark background: This highlights items such as a phone number, an email address, text, or an item in a list.

After highlighting an item with the 5-way, you can select or activate it by pressing Center or by tapping the item with the stylus.

Highlighting text
You can use the stylus to highlight text on the screen. Tap and drag the stylus across the text you want to highlight. To highlight a word, double-tap it. To highlight a paragraph, triple-tap it.

TIP When text is highlighted, you can press Backspace to delete the highlighted text.

Using the softkeys
The left and right softkeys give you quick access to tasks that you can do on the current screen. The task that a softkey does varies from application to application and from screen to screen. You activate the task by tapping the softkey with the stylus or pressing it with your finger.

The softkey is simply the name of the task on the screen. Softkeys appear in the lower-left and lower-right corners of the screen. In most cases the right softkey opens a menu, and the left softkey performs a specific action, such as New or Edit. In some contexts, these keys may do nothing at all.

1 Left softkey: Press anywhere in this area to perform the task shown.
2 Right softkey: Works the same way.
Selecting menu items

In many applications, a menu provides access to additional features. The menu is hidden until you press Menu (right softkey). To get the most out of your smartphone, it’s a good idea to familiarize yourself with the additional features available through the menus in various applications.

1. Press Menu (right softkey) to display an application’s menu.

2. Press Up ▲ or Down ▼ to highlight a menu item.

3. If an arrow appears to the right of a menu item, press Center ○ or Right ▶ to display a submenu of additional options for that item, and then press Up ▲ or Down ▼ to highlight a submenu item. To return to the main menu without making a selection, press Left ◄.

4. Press Center ○ to select the menu item, or press Left ◄ or Menu (right softkey) to close the menu and cancel your selection.

DID YOU KNOW? You can select most menu items by pressing a key on the keyboard. To quickly access a menu item, press Menu (right softkey) followed by the underlined letter in the menu item’s name.

Selecting options in a shortcut menu

Most applications also provide access to context-sensitive shortcut menus—similar to the right-click menus on a Windows computer. The shortcut menu options vary based on the highlighted selection.

1. Highlight the item whose shortcut menu you want to see.
2 Press and hold Center \(\bigcirc\) to open the shortcut menu.

3 Press **Up** \(\uparrow\) or **Down** \(\downarrow\) to highlight a menu item.

4 Press **Center** \(\bigcirc\) to select the menu item, or press **Left** \(\leftarrow\) to cancel your selection.

**Selecting options in a list**

Lists enable you to select from a range of options. You can identify whether a list is available when you select a field. If a rectangle appears around the field along with a downward-pointing arrow, a list is available. Lists are different from the menus described earlier in this section.

**TIP** You can also tap and hold the stylus on an item to open the shortcut menu.
To select from a list, do any of the following:

- Use the 5-way to highlight the field, and then press **Center** to display the items in the list. Press **Up** or **Down** to highlight the item you want, and then press **Center** to make your selection.
- Use your stylus to tap the arrow, and then tap the item in the list.

**DID YOU KNOW?** If you highlight a field and don’t see the downward-pointing arrow, press **Center** on the 5-way. If you see a field with a downward-pointing arrow but no rectangle, tap the arrow with the stylus to display the list.

Press **Left** to exit the list and cancel your selection.
Understanding the keyboard backlight

Your smartphone includes a keyboard backlight for low light conditions. The keyboard backlight activates automatically when the screen turns on. The backlight dims when the screen dims, and it turns off automatically when the screen turns off or when you are on a call or are playing music in the background for longer than the time specified in Backlight Settings. You can set different time intervals depending on whether the smartphone is operating on battery power or is connected to an external power source. The backlight also turns off when an application’s power-saving features turn it off.

TIP You can change the backlight shut-off interval. Press Start and select Settings. Select the System tab, and then select Backlight. Set the time interval on the Battery power tab and on the External power tab.

Entering lowercase and uppercase letters

By default, the first letter of each sentence or field is capitalized and the remaining text you enter is lowercase. To enter other uppercase letters, do one of the following:

- Press Shift (⇧ or ⇩) and then enter a letter. You don’t need to press and hold Shift while entering a letter.
- Press Shift (⇧ or ⇩) twice to turn on Caps Lock, and then enter a series of letters. When Caps Lock is on, this symbol appears at the bottom of the screen: ⌈. To turn off Caps Lock, press Shift (⇧ or ⇩) again.

TIP You can turn off the first-letter capitalization setting (see Setting input options).

DID YOU KNOW? You can also use the onscreen keyboard to enter letters, numbers, and other characters in applications that support this feature. Tap the keyboard icon in the center at the bottom of any screen where it appears. After opening the keyboard, you can set various input options by tapping the arrow to the right of the keyboard icon.
Entering numbers, punctuation, and symbols

Numbers, punctuation, and symbols appear above the letters on the keys. To enter these characters, do one of the following:

1. Press Option and then press the key of the desired character. You don’t need to hold Option while pressing the key.
2. Press Option twice to turn on Option Lock, and then press the desired keys to enter a series of characters. When Option Lock is on, this symbol appears at the bottom of the screen: 🌍. To turn off Option Lock, press Option again.

Entering passwords

You can’t see your password as you enter it, so be careful. Be sure that Caps Lock and Option Lock are not on unless you need them. For information on how to enter characters, see Entering lowercase and uppercase letters and Entering numbers, punctuation, and symbols.

Entering other symbols and accented characters

You can enter symbols and accented characters that don’t appear on the keys by using the alternate characters list.

TIP The alternate characters are grouped according to their similarity to the corresponding key. For example, the alternate character available for the R key is ®, and for the T key is ™. If you press the wrong key, press Backspace to return to the full list of alternate characters. You can then press another key.
1 Press **Alt** to display the alternate character list.

2 Narrow the list by pressing the key that corresponds to the character you want. For example, to enter an é, press **e**. See the “Symbols and accented characters” table for a list of corresponding characters.

3 Press **Up ▲** or **Down ▼** to highlight the desired character.

4 Press **Center ○** to insert the character.

**Tip** Some symbols, such as an underscore (_), do not correspond to a letter key. To enter these symbols, press **Alt** by itself and then select the symbol from the list.

**Symbols and accented characters**

<table>
<thead>
<tr>
<th>Press Alt and press... <strong>Alt</strong></th>
<th>To select...</th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td>á à ä å å æ</td>
</tr>
<tr>
<td>A</td>
<td>Á Å Ä Å Å Å Æ</td>
</tr>
<tr>
<td>b or B</td>
<td>ß</td>
</tr>
<tr>
<td>c</td>
<td>ç ç ©</td>
</tr>
<tr>
<td>C</td>
<td>Ç ç ©</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Press Alt and press... <strong>Alt</strong></th>
<th>To select...</th>
</tr>
</thead>
<tbody>
<tr>
<td>e</td>
<td>é è ë ê</td>
</tr>
<tr>
<td>E</td>
<td>É È Ë Œ È</td>
</tr>
<tr>
<td>f or F</td>
<td>f</td>
</tr>
<tr>
<td>i</td>
<td>í ï î</td>
</tr>
<tr>
<td>l</td>
<td>ï ï î</td>
</tr>
<tr>
<td>l or L</td>
<td>£</td>
</tr>
<tr>
<td>n</td>
<td>ñ</td>
</tr>
<tr>
<td>N</td>
<td>Ñ</td>
</tr>
<tr>
<td>o</td>
<td>ó ÿ ÿ ÿ ÿ óœ ö</td>
</tr>
<tr>
<td>O</td>
<td>Ó Ô Ö Ô Ö Æ Œ Œ</td>
</tr>
<tr>
<td>p or P</td>
<td>% ¶</td>
</tr>
<tr>
<td>r or R</td>
<td>®</td>
</tr>
<tr>
<td>s</td>
<td>ß š</td>
</tr>
<tr>
<td>S</td>
<td>ß Š</td>
</tr>
<tr>
<td>t or T</td>
<td>™</td>
</tr>
<tr>
<td>u</td>
<td>ù ù ù ù</td>
</tr>
<tr>
<td>U</td>
<td>Ú Ü Ù Ü Ü</td>
</tr>
<tr>
<td>x or X</td>
<td>x ø</td>
</tr>
<tr>
<td>y</td>
<td>ý ý</td>
</tr>
</tbody>
</table>
### Opening and closing applications

#### Opening applications on the Start menu

1. Press **Start** to open the Start menu.
2. Use the 5-way navigator to highlight the application you want to use. To open a recently used application, highlight its icon at the top of the Start menu.

#### Press Alt and press…

<table>
<thead>
<tr>
<th>Press Alt and press…</th>
<th>To select…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ý</td>
<td>Ý Ý</td>
</tr>
<tr>
<td>0</td>
<td>°</td>
</tr>
<tr>
<td>1 (E + E)</td>
<td>1 ¼ ½</td>
</tr>
<tr>
<td>2 (R + R)</td>
<td>2 ²</td>
</tr>
<tr>
<td>3 (T + T)</td>
<td>3 ¾</td>
</tr>
<tr>
<td>! (J + J)</td>
<td>i</td>
</tr>
<tr>
<td>$ (H + H)</td>
<td>€ £ ¥ ¢</td>
</tr>
<tr>
<td>; (K + K)</td>
<td>: :-) :-( ;-)</td>
</tr>
<tr>
<td>? (N + N)</td>
<td>¿</td>
</tr>
</tbody>
</table>

Press Alt by itself to select these characters:

: & _ • % = ÷ ^ $ € £ ¥ ¢ [ ] { } < > « » © ®

° ~ \ Ø µ |
Opening applications in Programs

1. Press **Start** and select **Programs**.

2. Use the 5-way navigator to highlight the application you want to use.

3. Press **Center** to open the highlighted application.

4. (Optional) Press **OK** to return to Programs and open another application. The current application continues to run in the background.

**Switching among open applications**

1. Go to your Today screen.

2. Tap the **running programs** icon in the upper-right corner to open the Quick Menu.

3. Select the program you want to use.

**TIP**
With the Start menu open, press the letter underlined in the application’s name to open the app. For example, press **H** to open Help.

**DID YOU KNOW?**
You can open apps by pressing and holding **Option** and then pressing **Phone/Send, Start, OK, Calendar, or Messaging**. You can change which app a button combination opens (see **Reassigning buttons**).

**TIP**
In Programs, press a letter to jump to the first app that begins with that letter. For example, press **C** to jump to Calculator, press **C** again to jump to Camera, and so on.

**TIP**
You can also use the Quick Menu to close applications, open Task Manager, and check system memory.
Closing applications
Press **OK** ![OK](ok.png) to remove the current application from the screen.

Applications that you open stay open in the background even after you press OK to remove them. If you want to stop them, you must do it manually. That’s usually not necessary; but if you’re concerned about power usage, stop some or all applications.

1. Press and hold **OK** ![OK](ok.png) to open Task Manager.
2. Do one of the following:

To close one or more individual applications: Check the boxes next to the applications and select **Stop Selected**.

To close all applications except the ones you specify: Check the boxes next to the applications you do not want to close, press **Menu** (right softkey), and select **Stop All but Selected**.

To close all open applications: Select **Stop All**.

TIP If an X appears in the upper-right corner of an application screen, you can tap and hold the X with the stylus to close the application. You can turn this feature on and off or change it so that simply tapping X closes an application. Press and hold **OK** ![OK](ok.png) to open Task Manager, select the **Button** tab, and then select the option you want.

Defining exclusive programs
You can mark an application as exclusive. An exclusive application remains open even if you stop individual or all applications.

1. Press and hold **OK** ![OK](ok.png) to open Task Manager.
2. On the Running tab, tap and hold the app name with the stylus.
3. Select **Add Exclusive**.
MOVING AROUND ON YOUR SMARTPHONE

CHAPTER

Customizing the Quick Menu

The Quick Menu displays a list of currently running applications on your smartphone. You can use the Quick Menu to quickly switch between or close applications from the Today screen.

1 Press and hold OK to open Task Manager.

2 To remove the Quick Menu from your Today screen, select the Button tab and uncheck the Enable Quick Menu on Today screen box.

TIP To remove an application from the Exclusive Programs list, press and hold OK to open Task Manager. Select the Exclusive tab, check the box next to the application name, and select Remove.

3 Select the Others tab and select the sort method for programs in the Quick Menu.

Using your Today screen

The Today screen lets you see your current appointments and messages at a glance. You can also make a call, search the web, and manage your smartphone from your Today screen.

To access your Today screen, press End.

TIP To remove an application from the Exclusive Programs list, press and hold OK to open Task Manager. Select the Exclusive tab, check the box next to the application name, and select Remove.
1 **Title bar and status info:** See What are all those icons?

2 **Wireless service indicator:** Shows whether the Bluetooth® wireless technology and Wi-Fi features are on or off. Also displays your wireless service provider name if the phone is on.

3 **Quick Tour:** Select to open the Quick Tour, which introduces you to many of your smartphone’s features.

4 **Messaging status field:** Shows the number of unread email, text, and multimedia messages. Email messages are listed by email account. Select an account or select SMS\MMS to open the corresponding Inbox.

5 **Calendar status field:** Shows upcoming appointments. Select this field to open the Calendar application.

6 **Live search field:** Enter the web address or keyword you want to find, and press **Center** or **Return** to view a list of search results (data services connection required).

7 **Running programs icon:** Tap to open the Quick Menu, which shows all open applications so you can quickly switch between or close them.

**TIP** Don’t press End to access the Today screen if you’re on a call, because that hangs up the call. Instead, press **Start** and select **Today**.

**TIP** You can remove the Quick Tour entry from your Today screen. Open the Quick Tour and select **Remove Quick Tour**.

**TIP** You can select a picture for your Today screen background and select which items appear in the Today screen. See Today screen settings for details.
MOVING AROUND ON YOUR SMARTPHONE

CHAPTER

USING YOUR TODAY SCREEN
Your phone

The Today screen and the Phone screen are the key locations for making and receiving calls.

You can creatively manage multiple calls. For example, you can swap between calls, send text messages to ignored calls, and create conference calls.

Benefits

- Stay in touch; you choose how
- Work in other applications when on an active call
In this chapter

Turning your smartphone on/off .............................................. 47
Making calls ................................................................. 49
Receiving calls .............................................................. 53
Using voicemail ............................................................. 54
What can I do during a call? ................................................. 55
Working with called numbers .............................................. 59
Assigning a speed dial to a phone number ......................... 62
What are all those icons? .................................................. 63
Using a phone headset ...................................................... 66
Customizing phone settings .............................................. 70
Turning your smartphone on/off

The term smartphone refers to the device and its physical aspects. The term *phone* refers to the wireless feature of your Treo™ Pro Smartphone by Palm that enables you to connect to your wireless service provider’s network so that you can make and receive calls and send and receive data.

The phone and the screen of your smartphone can be turned off and on separately. This means you can wake up the screen to use just the organizer features of your device (Calendar, Contacts, Tasks, Notes, and so on) without turning on the phone. Also, when the screen is turned off, the phone can be on and ready for you to receive phone calls or messages.

**Turning your phone on**

When you turn on your phone, it connects to a mobile network so that you can make and receive phone calls and use other wireless services (if supported by the local network).

**BEFORE YOU BEGIN** To use the phone, you must have an active subscription with your wireless service provider.

To turn on your phone, press and hold Power. When your smartphone locates a signal, your wireless service provider’s name appears in the upper-left of the screen and the *signal-strength* icon appears at the top of the screen.

When you are inside a coverage area, the *signal-strength* icon has bars in it. If you’re outside a coverage area, no bars appear in the signal-strength icon.

**Turning your phone off**

Press and hold Power. When your phone is off, the *phone-off* icon appears at the top of the screen and *Phone off* appears in the upper-left of the screen. Your phone is not connected to any mobile network. Although you can no longer use the phone, you can still use
Microsoft Office Mobile® apps and all the organizer features of your smartphone.

**TIP** When you turn off your phone using the Power button, this turns off all radios on your smartphone, which include the phone, the Bluetooth® wireless technology feature, and the Wi-Fi feature. This is sometimes referred to as *airplane mode* or *flight mode*. To turn off the phone or other wireless radios individually, use Comm Manager. Select your wireless service provider name on your Today screen, or tap the signal-strength icon on any screen and select Comm Manager.

**Waking up the screen and turning it off**

Wake up the screen and leave the phone turned off when you want to use only the organizer features of your smartphone, for example, when you’re on a plane and want to look at your calendar. You can also turn off the screen without turning off the wireless features on your smartphone.

The screen turns off automatically after a preset period of inactivity. You can turn your screen off manually by pressing and holding End ‡ or by pressing Power ‥. If the Today screen is displayed and you are not on a call, you can also turn the screen off manually by pressing End ‡.

**DID YOU KNOW?** You cannot turn the screen off if you are on a call.

To turn the screen back on, press Power ‥ or any of the following buttons on the front of your smartphone: Phone/Send ‡, Start ‡, Calendar ‡, Messaging ‡, or End ‡.

When the screen is off but the phone is on, a screen saver appears, showing the date and time as well as the following indicators:

**NOTE** Not all wireless service providers support the screen saver feature.

- One or more missed calls
- One or more unread text or multimedia messages
Making calls

Dialing from the Today screen

1 Press End to open your Today screen.

2 Using the keyboard, enter a phone number.

**NOTE** You do not need to press Option to enter numbers, *, or #. This makes it easy to respond to further dialing instructions. When dialing short numbers, however, the numbers may match the letters of a contact name. If this occurs, press Option to avoid starting a contact lookup.

**TIP** If the numbers you are entering match a phone number you have for a contact, the contact name is displayed. Select the name to dial the associated number (see Dialing by contact name for more information).

3 Press Phone/Send to dial.

**TIP** To move around the screen during a call, use the 5-way.

Dialing with a speed dial

**BEFORE YOU BEGIN** Create some speed dials (see Assigning a speed dial to a phone number).
1 Press **End** ☐ to open your Today screen.

2 Press and hold the key or keys that you assigned as a speed dial to the contact number you want to call. If you have assigned a two-digit speed dial to this number, press the first key and then press and hold the second key.

**Dialing by contact name**

You can look up contacts quickly by entering just a few letters of a contact’s name directly from your Today screen.

**BEFORE YOU BEGIN** Create some contacts (see **Adding a contact**,) or import them by synchronizing (see **Synchronizing information**).

1 Press **End** ☐ to open your Today screen.

2 Using the keyboard, begin entering any combination of letters from the contact’s first and/or last name. If you use both first- and last-name letters, separate them by a space. You can type letters from the last name first.

To delete letters when correcting a misspelled name, press **Backspace** →.

**TIP** If you press E, R, or any other key that displays both a letter and a number, you see onscreen not only matching names but the number as well. The numbers do not affect the process for dialing by contact name.

3 Select the name of a matching contact.

**NOTE** Matching contacts are displayed with a code for the type of number you last entered for that contact: “w” for work, “m” for mobile, and so on.

- If the contact name appears with the code for the number you want to dial,
highlight the name and press **Phone/Send**  to dial the number.

- If you want to dial a different number for a displayed contact, highlight the contact name and press **Left**  or **Right**  until the code you want appears. Press **Phone/Send**  to dial the number associated with the code.

4 Press **Phone/Send**  to dial.

**Dialing using the onscreen keypad**

The onscreen keypad is useful when you need to dial numbers that are expressed as letters and when you need large numbers that you can tap with your finger or the stylus.

1 Press **Phone/Send**  and then press **Keypad** (left softkey).

2 Tap the onscreen keypad to enter the number.

3 Press **Phone/Send**  to dial.

**DID YOU KNOW?** You can paste numbers directly into the keypad. Copy a number from another application, switch to the keypad, press **Menu** (right softkey), and then select **Paste** to paste the number.

**Redialing a recently called number**

**To dial the last number you called:** Press **Phone/Send** twice.
To select from your most recently dialed numbers: Press Phone/Send, highlight the number or contact name you want to call, and then press Phone/Send to dial.

If you lock your smartphone and select Simple PIN as the password type, dial the emergency number by entering the number in the password field and pressing Phone/Send.

If you select Strong alphanumeric as the password type, however, you must press Option twice before entering the number in the password field. See Locking your smartphone.

Dialing from a web page or message
Your smartphone recognizes most phone numbers that appear in web pages or in messages (text, email, or multimedia).

1 Use the 5-way to highlight the phone number you want to dial in the web page or message.
2 Verify or edit the number.
3 Press Phone/Send to dial.

TIP You can manage information about a recently called number in several ways (see Working with called numbers).

Dialing your national emergency number
You can dial your national emergency number (such as 911, 112, or 999) anytime. Just wake up the screen and enter the emergency number. If the phone is turned off, you don't have to turn it on. You don't have to press Option.
**Receiving calls**

If you want to answer calls, your phone must be on. This is different from having only the screen turned on (see Turning your phone on). When your phone is off, your calls go to voicemail.

If music is playing when a call arrives, the smartphone rings softly. You can answer the phone as you normally would. The audio pauses during your call.

To answer a call, do one of the following:

- Press **Accept** (left softkey).
- Press **Phone/Send**.
- If the headset is attached, press the headset button.

To ignore a call and send it to voicemail, do one of the following:

- Press **Ignore** (right softkey).
- Press **End**.

**TIP** See a picture of the person calling you! Learn how to assign a caller ID picture in Adding a contact.

**DID YOU KNOW?** You can set your phone to automatically answer calls (see Setting your phone to automatically answer calls).

To silence the ringer while your smartphone is ringing, do one of the following:

- To immediately silence all system sounds including the ringer, slide the Ringer switch to **Sound Off**. All sounds remain off until you slide the Ringer switch back to **Sound On**.

**TIP** If you can’t dial a phone number directly from a web page or a message, highlight the number, select **Edit** (right softkey), and then select **Copy**. Open the Keypad, press **Menu** (right softkey), and select **Paste**. Press **Phone/Send** to dial.

**TIP** Select a phone number in a message, press **Menu** (right softkey), and then press **Save to Contacts** to create a new contact containing the highlighted information or to edit an existing contact to include the highlighted information.
• Press the **Volume** button.
• Press any letter key.
• Press **Center** (Don’t press Up ▲, Down ▼, Left ◄, or Right ► on the 5-way.)

**NOTE** Don’t press Phone/Send ○, Start , End ○, OK , or Alt .

When you silence the ringer, you can either answer the call or let it ring through to voicemail.

## Using voicemail

### Setting up voicemail

1 Press **End** ○.
2 Press and hold 1 on the keyboard to dial your wireless service provider’s voicemail system.
3 Follow the voice prompts to set up your voicemail.

### Listening to voicemail from the Today screen

When you have unretrieved voicemail messages, a **voicemail** icon appears at the top of your screen and **Center** ○ on the 5-way flashes.

1 Press **End** ○.
2 Press and hold 1 .
3 If necessary, enter your voicemail password.
4 Follow the voice prompts to listen to your messages.
What can I do during a call?

Your smartphone offers many advanced telephone features, including call waiting, three-way conferencing, and call forwarding. These features depend on your service plan. Contact your wireless service provider for more information.

When you make or receive a call, info about the call appears on your Phone screen. If you move away from the Phone screen, press OK until you return there.

- To hear your message now, press Voicemail (left softkey).

- To retrieve your message later, press Dismiss (right softkey).

Retrieving messages from a voicemail notification

**NOTE** Not all service plans support voicemail notification. Check with your wireless service provider for more information.

When you have a new voicemail message, a notification screen appears.

**DID YOU KNOW?** When the voicemail icon appears at the top of the screen, you can tap this icon to retrieve your voicemail.

**TIP** You can turn off the Center button voicemail notification. Press Start and select Settings. On the Personal tab, select Phone. Select the Beacon tab and uncheck the option to illuminate Center when voicemail arrives.

**TIP** From the Today screen, you can also return to the Phone screen by pressing Call Status (left softkey).
Your phone screen is locked by default during a call, but you can still do any of the following by unlocking the screen or navigating with the 5-way:

1. Caller’s name and/or number
2. Current duration of call

**Use the speakerphone:** Select **Speaker On**. To turn off the speakerphone, select **Speaker Off**.

**Mute the microphone so you can’t be heard:** Select **Mute**. To unmute the microphone, select **Unmute**.

**Jot down a note about your call:** Select **Note**. To return to the Phone screen after you have finished writing the note, press **OK**.

**Ending a call**
Do one of the following:

- Press **End**.
- Press the headset button (if the headset is attached and has a button on it). Some headsets do not have a button.

**Switching applications during a call**
Press **Start** and select the application. This is easiest when using the speakerphone or a headset.

You can open the Contacts application directly from the Phone screen by selecting **Contacts**.

**TIP** When a call lasts longer than 30 seconds, the screen dims. After two minutes, it dims more. Press any key except End to light up the screen.

**DID YOU KNOW?** You can send and receive text messages during a call. This is a great way to stay connected with colleagues during a long call.
From any application, press **Phone/Send** to return to your Phone screen. To go to your Today screen, press **Start** and select **Today**.

You can use many other applications on your smartphone, including the organizer and text message features, while holding a phone conversation. You cannot, however, make some data connections during an active call while connected to an EVDO network. If you’re connected to an EVDO network, you cannot browse the web or send and receive email or MMS messages while on a voice call. If you’re connected to a CDMA (1X) network, you can perform simultaneous voice and data functions. How can you tell which kind of network you’re connected to? See **What are all those icons?**

**NOTE** Some wireless service providers do not support simultaneous voice and data functions over a 1X network. Check with your wireless service provider for information.

---

**Saving phone numbers**

After you hang up a call, you can add the number of the person you were talking with to Contacts if it’s not already in your list. If an incoming call uses caller ID blocking, you cannot save the number.

1. On the prompt that appears after you hang up the call, press **Yes** (left softkey).
2. Do one of the following:

   **Create a new contact:** Select **<New Contact>**.

   **Add this number to an existing contact:** Select the contact name.

   **Decline adding the number:** Press **Cancel** (right softkey).

**TIP** You can turn off the Save to Contacts prompt. When the prompt appears, select **Do not ask again**.
If you don’t add a number right away, follow these steps to add it later:

1. Press Phone/Send.
2. Highlight the number you want to save.
3. Press Menu (right softkey) and select Save to Contacts.
4. Do one of the following:
   - Create a new contact: Select <New Contact>.
   - Add this number to an existing contact: Select the contact name.
   - Decline adding the number: Press Cancel (right softkey).

Making a second call
You can make a second call while your first call is still active:

1. Place your first call on hold by pressing Phone/Send.
2. Dial the second number you want to call. Or, if the number appears on the recent calls list, highlight the number.
3. Press Phone/Send.

Answering a second call (call waiting)
When you’re on a call and you receive a second call, the call-waiting notification appears. You can do either of the following:

Send the new call to voicemail: Press Ignore (right softkey).

Place the current call on hold and answer the new call: Press Accept (left softkey) or press Phone/Send. When you have finished your second call, wait for the caller to hang up. If you press End, you will end both calls.

Making a conference call

IMPORTANT Not all service plans support the conference call feature. Check with your wireless service provider to confirm that your service plan includes conference calling. Additional charges may apply, and minutes in your mobile account may be deducted for each call. Please contact your wireless service provider for more information.
Working with called numbers

You can redial a number you’ve recently called (see Redialing a recently called number). You can also view call details, send a text message to a number, save a number to your contact list, and more.

Working with recently called numbers

1. Press Phone/Send.

TIP On the recent calls list, outgoing calls are designated by a right-pointing green arrow, and incoming calls are designated by a left-pointing yellow arrow. Missed calls are designated by a red exclamation point.

TIP To filter the displayed information, press Menu (right softkey), select View, and then select whether you want to view all calls and contacts, all calls only, or speed dials only.

2. Highlight the number you want, and do one or more of the following:

   Save the phone number to a contact: See Saving phone numbers.

1. Put the first call on hold and make a second call (see Making a second call).

When the second call connects, all three calls are joined into a conference call.

2. When you have finished, press End once to hang up all calls.
YOUR PHONE

CHAPTER

WORKING WITH CALLED NUMBERS

Send a text message to the number:
Press Menu (right softkey) and select Send Text Message. Enter the message text and press Send (left softkey).

Create a note containing the phone number: Press Menu (right softkey) and select Save to Notes.

View more details about the number:
Select the number to open the call. The first entry shows the duration of your last call with this number. Use the other entries to call the number or to send a text message.

3 Highlight a call and press Center , then do either of the following:

View all calls with this number, including their duration: Press Menu (right softkey) and select View All Calls. If you select this option, you can delete all calls from this number by pressing Menu (right softkey) and selecting Delete All Calls.

Delete the call from the recent calls list: Press Menu (right softkey) and select Delete Call. Select Yes to confirm the deletion.

Viewing all your calls

Your Call History list contains the number for all incoming and outgoing calls.

1 Press Phone/Send .

2 Press Menu (right softkey) and select Call History.
3 To filter the Call History list, select one of the following buttons:
   Display outgoing calls.
   Display incoming calls.
   Display missed calls.
   Display all calls.

4 Highlight the number you want, and do one or more of the following:

   **Save the phone number to a contact:** See Saving phone numbers.

   **View a note associated with the phone number:** Press Menu (right softkey) and select View Note.

   **Delete the call from the list:** Press Menu (right softkey) and select Delete. Select Yes to confirm the deletion.

   **Send a text message to the number:** Press Menu (right softkey) and select Send Text Message. Enter the message text and press Send (left softkey).

   **Delete the entire Call History List:** Press Menu (right softkey) and select Delete All Calls. Select Yes to confirm the deletion.

   **View timers for a recent call:** Highlight the call and press Center ⏰.
Assigning a speed dial to a phone number

You can assign a speed dial to any contact phone number. You can assign up to 99 speed dials.

**BEFORE YOU BEGIN** Before you can assign a speed dial to a contact phone number, you must create some contacts (see Adding a contact) or import them by synchronizing (see Synchronizing information).

1. From your Today screen, press **Contacts** (left softkey).
2. Highlight the contact to whom you want to assign a speed dial, and press **Center**.
3. Highlight the phone number to which you want to assign a speed dial.
4. Press **Menu** (right softkey) and select **Add to Speed Dial**.
5. If you want to change the name for this speed dial, select the **Name** list and enter a new name.
6. Select the **Location** list, and then select the speed dial you want to assign to this phone number. Press **Up** \( \uparrow \) or **Down** \( \downarrow \) to scroll the list of available speed dials.
7. Press **OK** \( \text{ok} \).

**DID YOU KNOW?** You cannot assign 0 (zero) or 1 as a speed dial. The number 0 is reserved for entering the + symbol in a phone number, and the number 1 is reserved for dialing your voicemail system.
To view a list of all your speed dials, press Phone/Send, press Menu (right softkey), and select Speed Dial. Press Menu (right softkey), select New, and then select the contact to whom you want to assign a speed dial.

**TIP** You can also assign a speed dial to a contact from the recent calls list. Press Phone/Send to open the list, press Menu (right softkey), and select Speed Dial. Press Menu (right softkey), select New, and then select the contact to whom you want to assign a speed dial.

To view a list of all your speed dials, press Phone/Send, press Menu (right softkey), and select Speed Dial.

**What are all those icons?**

You can monitor the status of several items by looking at the icons at the top of your Today screen or your Phone screen:

- You missed an incoming call.
- You have a voicemail message.
- A new multimedia message is being downloaded to your smartphone.
- A multimedia message could not be downloaded.
- You have a new multimedia message.
- You have a new text message.

**NOTE** You can turn on a setting to have a notification icon appear when you have a new email message (see Selecting Sounds & Notifications).

You have more than one of the conditions listed previously. Tap the icon to view the notifications.

Your phone is on. The bars display the signal strength. The stronger the signal, the more bars that appear. If you are outside a coverage area, no bars appear.

Your phone is off.

A voice call is in progress.

The speakerphone is on.

A call is on hold.
The microphone is muted.

The screen is locked.

You are in a roaming coverage area. Additional fees may apply for calls or data transmission.

Your smartphone’s Wi-Fi feature is turned on, but you are not connected to a Wi-Fi network.

Your smartphone is connected to a Wi-Fi network, but you are not actively transmitting data.

Your smartphone is connected to a Wi-Fi network and you are actively transmitting data.

ActiveSync synchronization is in progress.

A data connection is not available or your phone is off.

Your smartphone’s battery is low.

Your smartphone’s battery is being charged.

Your smartphone is connected to a power outlet and the battery is fully charged.

Wireless service provider name

Your phone is on. When you turn off your phone, Phone Off appears instead.

A call is in progress and your smartphone is connected to a Bluetooth headset or car kit.

You have a reminder. If the reminder is not displayed on your Today screen, tap the icon to open the reminder.

You have an alert from Microsoft. If the alert is not displayed on your Today screen, tap the icon to open the alert.

Your GPS satellite data has expired.
You are in an area that supports mobile broadband (EVDO) data services. EVDO (Evolution Data Optimized) is a wireless broadband technology that is designed for very high-speed data transfer, with average download speeds of 400 to 600Kbps. It is capable of reaching download speeds up to 3.1Mbps and upload speeds up to 1.8Mbps.

Your phone is on, and a mobile broadband data connection is active. You can still make or answer calls. When you make or answer a call, the data transmission is automatically interrupted.

Your phone is on and is connected to a mobile broadband network, but you are not actively transmitting data. You can still make and answer calls.

You are in an area that supports 1xRTT data services. The 1xRTT (single-carrier [1x] radio transmission technology) wireless technology can provide fast data transfer and Internet access with average speeds of 60 to 80Kbps and bursts up to 144Kbps.

Your phone is on, and an 1xRTT data connection is active. When you make or receive a call, the data transmission is automatically interrupted.

Your phone is on and is connected to a 1xRTT network, but you are not actively transmitting data. You can still make and answer calls.
Using a phone headset

You can connect a phone headset for hands-free operation. You can use either the headset that came with your smartphone or a compatible third-party headset.

**IMPORTANT** If driving while using a smartphone is permitted in your area, we recommend using a headset or hands-free car kit (sold separately). However, be aware that use of a headset that covers both ears impairs your ability to hear other sounds. Use of such a headset while operating a motor vehicle or riding a bicycle may create a serious hazard to you and/or others, and may be illegal. If you must use a stereo headset while driving, place a speaker in only one ear. Leave the other ear free to hear outside noises, and do so only if it is legal and you can do so safely.

The headset button performs various actions depending on what’s happening on the phone. Press the headset button once to perform any of the following tasks:

- Answer an incoming call
- Respond to call waiting
• Hang up a single active call or all calls on a conference call if there is no extracted call
• Swap between calls if there is one active call and one call on hold

**NOTE** Your smartphone works with headsets that have a 3.5mm connector (look for three colored bands on the plug). When in doubt, ask the third-party headset manufacturer if the product is compatible with your smartphone. If you hear a headset buzz or poor microphone performance, your headset may be incompatible with your smartphone.

**Connecting to a Bluetooth® hands-free device**

Your smartphone is also compatible with many headsets and car kits (sold separately) enabled with Bluetooth® wireless technology version 2.0 and earlier versions.

For a list of compatible hands-free devices with Bluetooth wireless technology, go to palm.com/treopro.

After you set up a connection with a Bluetooth headset or hands-free car kit, you can communicate with that device whenever it is within range and the Bluetooth feature on your smartphone is turned on. The range varies greatly, depending on environmental factors. The maximum is about 30 feet (10 meters).

**DID YOU KNOW?** If you have both a compatible Bluetooth headset and a car kit, the one you connected to your smartphone last becomes the active device.

1. If necessary, prepare the device with which you want to connect to accept a new connection. Check the device’s documentation for details. Be sure to find out if the device has a predefined passkey that you need to enter on your smartphone in step 8.
2. On your smartphone, press **Start** and select **Settings**.
3. Select the Connections tab, and then select Bluetooth.
4 Select the **Mode** tab and check the **Turn on Bluetooth** box.

6 Wait for your smartphone to search for devices and to display the device list.

5 Select the **Devices** tab, and then select **Add new device**.

7 Highlight the device with which you want to connect and press **Next** (right softkey). If the device you want does not appear, select **Refresh**.

8 If prompted, enter a passkey between 1 and 16 digits long and press **Next** (right softkey). For some headsets, the passkey is entered automatically. If you are not prompted for a passkey, skip to step 10.

**IMPORTANT** Some hands-free devices have a predefined passkey. If your hands-free device has a predefined passkey, you can find it in the documentation for that device. Other devices provide a screen where you enter.
a passkey that you make up. In either case, you must use the same passkey on both your smartphone and your hands-free device. We recommend that you use a passkey of 16 digits, where possible, to improve the security of your smartphone. The longer the passkey, the more difficult it is for the passkey to be deciphered.

9 If the passkey is not predefined, enter the same passkey on the other Bluetooth device and press Finish (right softkey).

10 (Optional) Press Advanced (right softkey) and make sure that the Hands Free box is checked. Press Save (right softkey).

11 Press Done (left softkey).

12 Press OK.[1]

You can now communicate with this device whenever it is within range and the Bluetooth feature on your smartphone is turned on. The range varies greatly, depending on environmental factors. The maximum is about 30 feet (10 meters).

Using a Bluetooth hands-free device

To learn how to set up and connect to Bluetooth devices, see Connecting to a Bluetooth® hands-free device.

Here are tips for working with a Bluetooth hands-free device:

- To transfer a call from the handset to a Bluetooth hands-free device during a call, on the Phone screen, press Menu (right softkey) and select Turn Hands-free On. To transfer the call to the handset, press Menu (right softkey) and select Turn Hands-free Off.

DID YOU KNOW? If you’re using a Bluetooth hands-free device to answer calls and it is connected to and within range, your smartphone automatically routes all calls to the hands-free device instead of to the earpiece on your smartphone. If you answer calls on the smartphone, the call audio goes through the smartphone speakers.

- To transfer a call from a wired headset to a Bluetooth headset or car kit that is within range and with which you’ve previously set up a partnership (Bluetooth headset or car kit required,
sold separately), unplug the wired headset and press the button on the Bluetooth headset or car kit.

- To find out how to transfer your contacts from your smartphone to your car kit, go to palm.com/treopro.

Customizing phone settings

Selecting ringtones and display notices

You can set various tones for various types of incoming phone calls and notifications. You can download AAC, MP3, MIDI, AMR, WAV, MPEG4, QCELP, and WMA ringtones directly to your smartphone (see Downloading files and images from a web page). You can also download ringtones to your computer and then email them to your phone.

1 Press Start and select Settings.
2 On the Personal tab, select Sounds & Notifications.
3 Select the Notifications tab.

4 Select the Event list, and then select the type of call for which you want to set the ringtone:

Phone: Known Caller: An incoming call from someone in your Contacts list or Speed Dial list.

Phone: Missed call: A call you did not answer.
**Phone: Roaming:** A call that comes in when you’re outside your home mobile network.

**Phone: Unknown Caller:** An incoming call from someone identified by caller ID who is not in your Contacts list or Speed Dial list.

**Phone: Voice mail:** A new voicemail.

5 If you selected Known Caller, Roaming, or Unknown Caller, select the ring type and the ringtone. Select the **Play** icon to preview the ringtone sound.

6 If you selected Missed call or Voice mail, set the following options:
   - Check the **Play Sound** box if you want to have a sound played when the event occurs.
   - If you checked the **Play Sound** box, then select the sound for the selected type of call. You can also check the **Repeat** box to have the sound repeated.
   - (Optional) Select the **Play** icon to preview the sound.
   - Check the **Display message on screen** box to have a message displayed when the event occurs.

7 Check the **Vibrate when**... boxes to turn the vibrate feature on or off based on the **Ringer** switch setting.

8 Repeat steps 4 through 7 to select ringtones for other types of calls.

9 Press **OK**.

**DID YOU KNOW?** You can add, preview, delete, and send sounds on your smartphone. You can also set sounds for messaging notifications and calendar reminders. See Selecting Sounds & Notifications.
Adjusting call and ringer volume

Call volume: While a call is in progress, press Volume (on the side of your smartphone) to adjust the call volume.

Ringer volume: When a call is not in progress and you are not playing music or a video, press Volume to adjust ringer volume.

Assigning a caller ID ringtone

1. On your Today screen, press Contacts (left softkey).
2. Highlight the contact’s name.
3. Press Menu (right softkey) and select Edit.
4. Select Ring tone.
5. Select a tone for this contact entry.
6. Press OK.

Enabling TTY

You can enable your smartphone for use with a TTY/TDD device. A TTY (also known as a TDD or Text Telephone) is a telecommunications device that enables telephone communication for people who are deaf or hard of hearing, or who have speech or language disabilities.

Your smartphone is compatible with select TTY devices. You can connect a TTY/TDD machine, headset, or hands-free kit to your smartphone through the headset jack while in TTY/TDD mode. Please check with the manufacturer of your TTY device for connectivity information. Be sure that the TTY device supports digital wireless transmission.

TIP To turn off the ringer volume and all sounds except call volume completely, slide the ringer switch to Sound Off.
NOTE Not all wireless service providers support the TTY feature on your smartphone. Check with your wireless service provider for information.

BEFORE YOU BEGIN Make sure your smartphone is connected to a TTY/TDD device using the headset jack. When you enable TTY, all audio modes are disabled on your smartphone, including holding the smartphone up to your ear and listening.

1 Press Start and select Settings.
2 On the Personal tab, select Phone.
3 Select the Services tab and then select TTY Mode from the list.
4 Select Get Settings.
5 Select one of the following:
   - Full mode: Allows you to type a message, which is read by the TTY device to the other person. The spoken response is then typed to you.
   - VCO mode: Voice carryover—allows you to speak to the hearing person you have called and then read the response.
   - HCO mode: Hearing carryover—allows you to listen to the speaking person you have called and then type your response.
   - Off
6 Press OK.

Automatically Adding a 1 for Long Distance Dialing

If you have enabled your phone for dialing in North America (see Setting Your Long Distance Dialing Preferences), you can have the 1 added automatically to the phone number for long distance calls.

1 Press Start and select Settings.
2 On the Personal tab, select Phone.
3. Select the **Services** tab and then select **Automatic Prepend** from the list.

4. Select **Get Settings**.

5. Select **Enable** to have a 1 added in front of a 10-digit phone number for long distance calls.

6. Press **OK** to return to **Phone Settings**.

7. Press **OK** to finish.

**Setting Your Long Distance Dialing Preferences**

Dialing preferences let you assign a prefix to your phone numbers. You can add a different prefix based on the length of the phone number.

1. Press **Start** and select **Settings**.

2. On the **Personal** tab, select **Phone**.

3. Select the **Services** tab, and then select **Plus Code Dialing** from the list.

4. Select **Get Settings**.

5. Select **Enable** to automatically add an international dialing prefix to long distance numbers.

When you dial an international number, begin with + [plus character]; when you place the call, the + is replaced by the number in the International dialing code field. The default is 011. You can change this to another number.
6 If you travel outside North America and service is available, do either of the following:
   • Change the prefix in the **International dialing code** field based on your current location.
   • Select **Disable** and enter the correct international dialing code manually when you make a call.)
7 (Optional) Select **Reset** to reset the International dialing code field to 011.
8 Press **OK** to return to **Phone Settings**.
9 Press **OK** to finish.

**Setting your phone to automatically answer calls**

1 Press **Start** and select **Settings**.
2 On the Personal tab, select **Phone**.
3 Select the **More** tab.

4 Check the **Headset** box and select the number of rings in the **Answer incoming calls without pressing Talk after X rings list**.

5 Press **OK**.

**Adding contact numbers from new callers**

By default, you are prompted to add contact entries for numbers that are not already in your Contacts list. You can turn this feature on or off.

1 Press **Start** and select **Settings**.
2 On the Personal tab, select **Phone**.

---

**TIP** On the Phone settings screen, press **Down** on the 5-way to move the highlight to the tab area, and then press **Right** until the More tab appears.
3  Select the Advanced tab and check or uncheck the Add new phone number to Contacts at end of call box.

4  Press OK.

Setting options for rejecting a call

By default, when you reject an incoming call, the caller is sent to voicemail. You can change this setting so that, in addition to sending the caller to voicemail, a text message opens. This message contains default text and is addressed to the caller so that you can send the message right away. You can also change the default text of the message.

1  Press Start and select Settings.
2  On the Personal tab, select Phone.
3  Select the Advanced tab.
4  To turn on the text message feature, check the Reject call with text message box.

5  (Optional) To change the content of the message, select the text in the box and enter the text you want.
6  Press OK.
Synchronizing information

Synchronizing means that information that has been entered or updated in one place—your Treo™ Pro Smartphone by Palm, your computer, or your corporate server—is automatically updated in the other. There’s no need to enter information twice. Some types of synchronization can happen on an automated schedule, so you don’t even have to think about it.

After you get into the habit of synchronizing regularly, you’ll know what a powerful tool synchronization is for transferring, updating, and backing up large amounts of information on your smartphone.

**Benefits**

- Quickly enter and update information on your computer and your smartphone
- Protect your information
- Send photos and videos to your smartphone from your desktop computer
In this chapter

Synchronization overview .................................................. 79
How do I synchronize? ...................................................... 79
What can I synchronize? .................................................... 80
Setting up your computer for synchronization ......................... 83
Synchronizing using the USB cable ...................................... 88
Setting up wireless synchronization ....................................... 89
Other ways to synchronize .................................................. 94
Changing which applications sync ....................................... 96
Stopping synchronization ................................................... 97
Synchronization overview

This chapter discusses using desktop sync software and other methods to synchronize your smartphone and your computer.

When you synchronize, info you enter on your smartphone, your computer, or your corporate server is automatically updated in the other location. There’s no need to enter the info twice. This is true whether you sync with your computer using desktop synchronization software (see Setting up your computer for synchronization) or wirelessly with your company’s Exchange server using Microsoft Exchange ActiveSync® desktop software (see Setting up wireless synchronization).

How do I synchronize?

There are a number of ways to make synchronization occur. You can install desktop sync software on your computer to synchronize in one of several ways, or you may be able to synchronize wirelessly with an Exchange server. You can also maximize your sync options and sync with both an Exchange server and desktop sync software.

Synchronizing with desktop sync software

The sync application on your smartphone is called ActiveSync. The name of the desktop sync software on your computer depends on your computer’s operating system.

Windows XP: The desktop sync software is called Active Sync desktop software.

Windows Vista: The desktop sync software is called Windows Mobile Device Center.
You install the software by connecting your smartphone to your computer using the USB cable. You must install this software even if you have already installed a previous version of desktop sync software. See Installing Desktop Sync Software: Windows XP and Windows Vista for instructions.

After you install desktop sync software, you can synchronize by connecting your smartphone to your computer using any of the following:

**USB cable**: See Synchronizing using the USB cable.

**Bluetooth® wireless technology**: See Synchronizing over a Bluetooth connection.

**Infrared (IR)**: See Synchronizing over an infrared connection.

**Synchronizing wirelessly with the server**

You can set up your smartphone to synchronize email and other information wirelessly with Microsoft Exchange Server 2007 or Exchange Server 2003 using Microsoft Exchange ActiveSync (see Setting up wireless synchronization). If you choose this method, synchronization takes place automatically after setup.

**NOTE** If you decide to sync wirelessly, you don’t have to install the desktop sync software, but we strongly recommend that you do. You need the desktop sync software to synchronize pictures, videos, music files, and other info directly with your computer.

**What can I synchronize?**

If you have Microsoft Office Outlook® 2003 or later installed on your computer, you can synchronize information in these applications:
The information in these applications synchronizes with Outlook by default whether you use desktop sync software or wireless synchronization with Microsoft Exchange ActiveSync.

If you set up synchronization with desktop sync software, information in the Favorites application is synchronized by default as well.

**DID YOU KNOW?** Synchronizing Favorites gives you an easy way to get favorites from the web browser on your computer into the web browser on your smartphone. Just add them to the folder called Mobile Favorites, which shows up in your computer’s browser. When you sync, they become available on your smartphone as well. Backup copies of any favorites that you add on the smartphone browser are also stored in the Mobile Favorites folder.

You can remove applications or add others to the list of applications that synchronize. For example, you can change settings to synchronize Word, Excel, PowerPoint, OneNote, and PDF files, as well as pictures, music, videos, and other types of files (see Changing which applications sync). If you want to synchronize music or other files that appear in the Windows Media Player Mobile library on your smartphone (see Windows Media Player Mobile), you need Windows Media Player 10 or later on your computer.

**TIP** If you don’t have Windows Media Player installed on your computer, you can download it for free from microsoft.com.

If you want to synchronize with a personal information manager (PIM) other than Microsoft Office Outlook, you must install a third-party solution. Contact the PIM’s vendor to learn whether software is available for your smartphone.
This table lists the types of info you can synchronize and the methods to use.

<table>
<thead>
<tr>
<th>Info type</th>
<th>Method</th>
<th>Where to learn more</th>
</tr>
</thead>
<tbody>
<tr>
<td>Outlook Contacts, Calendar, Tasks</td>
<td>Desktop sync software (sync with computer) or Exchange ActiveSync (direct sync with server)</td>
<td>Setting up your computer for synchronization or Setting up wireless synchronization</td>
</tr>
<tr>
<td>Outlook Email</td>
<td>Desktop sync software or Exchange ActiveSync</td>
<td>Setting up your computer for synchronization or</td>
</tr>
<tr>
<td>Word, Excel, PowerPoint, OneNote, PDF files</td>
<td>Desktop sync software</td>
<td>Setting up your computer for synchronization</td>
</tr>
<tr>
<td>Music, video, and picture files that are in your Windows Media Player Mobile library</td>
<td>Desktop sync software and Windows Media Player</td>
<td>Setting up your computer for synchronization or Changing which applications sync</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Synchronizing Windows Media Player library files</td>
</tr>
</tbody>
</table>
Setting up your computer for synchronization

Before you can synchronize with your computer, you must have the current version of the desktop sync software installed. The sync software you use depends on the type of Windows operating system you use. Your smartphone will automatically install the appropriate software for your system.

System requirements
Your computer must meet the following minimum system requirements:

- Windows XP Service Pack 2 or Windows Vista (later versions may also be supported)
- 32MB of available memory (RAM)

### System requirements

<table>
<thead>
<tr>
<th>Info type</th>
<th>Method</th>
<th>Where to learn more</th>
</tr>
</thead>
<tbody>
<tr>
<td>Music, picture, and video files that are not in your Windows Media Player Mobile library</td>
<td>Desktop sync software</td>
<td>Setting up your computer for synchronization</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Changing which applications sync</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Synchronizing Windows Media Player library files (Windows Vista)</td>
</tr>
<tr>
<td>Outlook Notes</td>
<td>Desktop sync software</td>
<td>Setting up your computer for synchronization</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Changing which applications sync</td>
</tr>
<tr>
<td>Files to be transferred to an expansion card</td>
<td>Desktop sync software</td>
<td>Setting up your computer for synchronization</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Changing which applications sync</td>
</tr>
</tbody>
</table>
• 170MB of free hard disk space
• Available USB port
• USB cable (included with your smartphone)
• Adobe Flash Player (required to run the installation program)

TIP If you do not have Adobe Flash Player on your computer, you can download it for free from adobe.com.

Installing Desktop Sync Software: Windows XP and Windows Vista

The first time you connect your smartphone to your computer, your smartphone is in Setup Mode and automatically starts the process of setting up your computer to synchronize with your smartphone. If you have a Windows XP computer, the desktop sync software is called ActiveSync desktop software. If you have a Windows Vista computer, the desktop sync software is called Windows Mobile Device Center. On your smartphone, the sync application is called ActiveSync. The smartphone setup program recognizes whether you have a Windows XP or Windows Vista computer and automatically directs you to install the correct software.

BEFORE YOU BEGIN

• Close any applications that are currently running on your computer, including those running in the background. (Your computer must have all its resources available before you can install the software.)
• Verify that your smartphone is in Setup mode. If it is in Sync mode you need to switch it back to Setup mode (see Switching between setup mode and sync mode).
• **Windows XP:** If you want to sync pictures, videos, and music from your Windows Media Player Library, you must have Windows Media Player 10 or later installed on your computer before you install ActiveSync desktop software.
• If you plan to sync email, contacts, calendar events, and tasks directly with Microsoft Exchange Server 2007 or 2003 SP2, you need your mail server address and domain name, as well as your Exchange server account username and password.
1 Plug the USB cable into an available USB port on your computer or into a powered USB hub connected to your computer.

**TIP** If you are installing the software on a computer at work, make sure your company allows you to install new software. Contact your company’s IT department for help.

2 Connect the USB cable to your smartphone by inserting it into the microUSB connector on the bottom of the smartphone. Setup starts automatically (this is called “setup mode”).

**TIP** For best performance, plug your USB cable directly into a USB port on your computer. If your computer has USB ports on both the front and back, we suggest using the back port. If you use a USB hub, make sure it’s a powered hub.

3 On your computer, select **Install sync software on your PC** and follow the instructions that appear on both your computer and your device.

4 After installation completes, the Setup window prompts you to start the sync process. To proceed with syncing and switch your smartphone from Setup to

**Windows Vista**: Go to **Start > Computer** and open the drive named **Treo Setup**. If necessary, double-click **setup.exe**.

**NOTE** If the Setup screen does not appear, do the following:

- **Windows XP**: Go to **My Computer** and open the **Treo Setup** icon.
Sync mode, click **Sync your PC and Treo**. Otherwise, disconnect your smartphone from your computer and sync later by simply reconnecting them.

**NOTE** During the software installation, you can select an option to synchronize email, contacts, calendar events, and tasks directly with your information stored on a server running Microsoft Exchange Server 2007 or Exchange Server 2003 upgraded to Service Pack 2. If you choose this option, you are prompted to enter your mail server address and domain name and your Exchange server account username and password.

**Switching between setup mode and sync mode**

The first time you connect your smartphone to your computer, your smartphone is in setup mode and automatically starts the process of setting up your computer to synchronize with your smartphone. When you complete the setup process and perform the first sync, the connection switches from setup mode to sync mode. In sync mode, your smartphone synchronizes with your computer every time you connect them using the USB cable, provided you have the current version of the desktop sync software installed on your computer.

The connection stays in sync mode unless you manually switch it to setup mode. For example, you may be using sync mode but decide you want to install sync software on another computer, so you need to switch to setup mode. After you finish working in setup mode and initiate a sync, the connection automatically switches back to sync mode.

1. On your smartphone, press **Start** and select **Programs**.
2. Select **PC Setup**.
3. Select **Set up my PC**.
4. Press **OK**.
5. Connect your smartphone to your computer to run Setup.

**Using the desktop sync software**

After you install the desktop sync software, synchronization happens by default anytime you connect your smartphone to your computer, as described in
Synchronizing using the USB cable. You can also open the desktop sync software window on your computer to perform the following tasks:

- Install applications from your computer into your smartphone (see Installing applications from your computer) or onto an expansion card inserted into the expansion card slot on your smartphone (see Installing applications onto an expansion card).
- Change which applications synchronize.
- In ActiveSync desktop software on a Windows XP computer, enter the settings to synchronize wirelessly with Microsoft Exchange Server 2003 SP2 or 2007.

To open the desktop sync software, do one of the following:

**Windows XP:** To open the ActiveSync desktop software window, double-click the ActiveSync icon in the taskbar in the lower-right corner of your computer screen.

[**TIP**] If the ActiveSync icon does not appear in the taskbar, click **Start > Programs > Microsoft ActiveSync** to open the ActiveSync window.

[**TIP**] You can enter a setting to have the ActiveSync window open automatically when you connect your computer and your smartphone. In the ActiveSync window, select **File > Connection Settings**, and check the **Open ActiveSync when my device connects** box.

**Windows Vista:** To open Windows Mobile Device Center, click **Start > All Programs > Windows Mobile Device Center**.

Desktop software installation also creates a folder for your device on your computer. When your device is connected to your computer, opening **My Computer** or **Windows Explorer** (Windows XP) or **Computer** (Windows Vista) displays an
icon representing your Treo smartphone. Double-click this icon to display folders containing items you synchronized, such as music files, pictures, and videos.

Synchronizing using the USB cable

After you install the desktop sync software (see Installing Desktop Sync Software: Windows XP and Windows Vista), every time you connect your smartphone to your computer, the desktop sync software automatically turns on and checks whether changes you made on the computer or on the smartphone need to be synchronized.

Synchronizing

**NOTE** If you synchronize more than one device with the same computer, each device must have a unique name. To create a custom device name for your smartphone, press Start and select **Settings**. Select the **System** tab, and then select **About**. Select the **Device ID** tab and enter a name and a description.

1. Plug the USB cable into an available USB port or into a powered USB hub on your computer.
2. Connect the USB cable to your smartphone by inserting it into the microUSB connector on the bottom of the smartphone.
3. Check for synchronization progress:

**Windows XP**: Look for the animated `ActiveSync` icon at the top of your smartphone screen and the `ActiveSync` icon in the taskbar on your computer.

**Windows Vista**: Look for the animated `connection` icon at the top of your smartphone screen.

- If you don’t see the correct icon, make sure that the desktop sync software that came with your smartphone is running on your computer.
- If you have any problems synchronizing, see Synchronization for troubleshooting suggestions.

---

**Setting up wireless synchronization**

Does your company use Microsoft Outlook as its email solution? Does your company also use Microsoft Exchange Server 2003 SP2 or 2007 as its email server? If so, you may be able to wirelessly synchronize the email and other Outlook info on your smartphone and the same info stored on the Exchange server using Microsoft Exchange ActiveSync.

If you are using Exchange Server 2007, or Exchange Server 2003 SP2, you may be able to take advantage of the additional features of Microsoft Direct Push. Microsoft Direct Push is a two-way wireless delivery method that keeps your Outlook information always up-to-date and provides more efficient communication between the server and your smartphone. It includes features like Global Address List, Tasks Over the Air (OTA), and IP-based push updating of Calendar and Messaging.

---

**TIP** Your smartphone contains Sprite Backup, a backup and restore application that backs up information that is not synchronized with Outlook. This app also preserves your information and settings if your smartphone is ever lost or stolen, and it protects your info during a hard reset. To access this app, press `Start`, select `Programs`, and then select `Sprite Backup`. 
BEFORE YOU BEGIN To synchronize wirelessly, you need to set up an Exchange server account on your smartphone. Work with your system administrator to gather the following info, and then follow the steps in this section to set up an account.

- Mail server address and domain name.
- The username and password you use to access your corporate mail server.
- Security connection: Does your server use an encrypted (SSL) connection?
- Security measure: Is it OK to store your corporate email password on your smartphone?

DID YOU KNOW? Because your desktop copy of Outlook also syncs with the server, whatever is synchronized to the server from your smartphone also shows up in Outlook on your computer; and whatever you enter or change in Outlook on your computer syncs to the server and then shows up on your smartphone.

TIP If you installed ActiveSync desktop software on a Windows XP computer, you may have already set up your smartphone to synchronize wirelessly with the server. To check, press Start, select Programs, and then select ActiveSync. Press Menu (right softkey). If Configure Server appears instead of Add Server Source, wireless sync is already set up, and you can skip this procedure.

1 Press Start and select Programs.
2 Select ActiveSync.
3 Press Menu (right softkey) and select Add Server Source.
4 Enter the email address you use to access email from your corporate Exchange server. Check the box to have the setup process get your Exchange server settings from the Internet.
5 Press Next (right softkey).
6 Enter the username and password you use to access your corporate mail server, and enter the Exchange server domain.
NOTE You can’t see your password as you enter it, so be careful. Be sure that Caps Lock and Option Lock are not on unless you need them. For info on how to enter characters, see Entering lowercase and uppercase letters and Entering numbers punctuation and symbols.

TIP The Exchange server settings are case-sensitive. Be sure to enter uppercase and lowercase letters properly.

7 Check the **Save password** box.

TIP If you found out from your system administrator that it is not OK to store your corporate email password on your smartphone, don’t check the **Save password** box; you must synchronize manually (see Initiating a wireless sync manually).

8 Press **Next** (right softkey).

9 If prompted, enter the server address. Check the **This server requires an encrypted (SSL) connection** box if your server uses an encrypted connection.
10 Press **Next** (right softkey) and check the boxes for the types of information you want to synchronize with the Exchange server.

11 (Optional) Highlight an item and select **Settings** to change the synchronization settings for that type of information. Settings are not available for all items.

   **TIP** To automatically download more of an incoming email message than the default setting, select **E-mail** in step 11 and select a higher number from the **Download size limit** list. If you don’t increase this setting, you can manually download the rest of the message at your convenience.

12 Press **Finish** (left softkey). Synchronization with your Exchange server begins automatically. A status bar appears onscreen indicating sync progress.

You can set a schedule for synchronization to take place anytime info is updated on either your smartphone or the server or at certain intervals (see Setting the synchronization schedule), or allow synchronization to take place only when you initiate it manually (see Initiating a wireless sync manually).

**Setting the synchronization schedule**

You can set a synchronization schedule in either of the following situations:

**If you use Microsoft Exchange Server 2007, or Exchange Server 2003 SP2:** By default, wireless sync takes place anytime info is updated on either your smartphone or the server using Microsoft Direct Push. To save battery life, however, you can set
synchronization to take place at intervals that you specify.

If you use Microsoft Exchange Server 2003 that is not upgraded to Service Pack 2: By default, wireless sync does not take place automatically. Set a synchronization schedule to have the sync take place either anytime info is updated on your smartphone or the server, or at certain intervals.

1. Press **Start** and select **Programs**.
2. Select **ActiveSync**.
3. Press **Menu** (right softkey) and select **Schedule**.

4. Set any of the following options:
   - **Peak times**: Sets the frequency for high-traffic time periods such as when you are at work or when email volume is high.
   - **Off-peak times**: Sets the frequency for low-traffic time periods such as late at night.
   - **Use above settings when roaming**: Sets the frequency while you are roaming outside your wireless service provider’s network. You should keep this box checked to ensure that wireless sync works properly.
   - **Send/receive when I click Send**: Sets whether items are sent as soon as you select Send in the Messaging application, or whether they are held until the next synchronization.

5. Press **OK**.

**Initiating a wireless sync manually**

If you want to control exactly when a wireless sync takes place, or if it is not OK to store your corporate email password on your smartphone, you can initiate a sync manually.

1. To set up manual sync, follow the preceding procedure, **Setting the**
synchronization schedule. In the Peak
times and Off-peak times lists, select
Manually.

2 To initiate a manual sync, press
Start  and select Programs.
3 Select ActiveSync  .
4 Press Sync (left softkey).

Other ways to synchronize

Synchronizing over a Bluetooth connection
You can synchronize your computer and
smartphone using Bluetooth wireless
technology.

BEFORE YOU BEGIN Make sure your
computer is equipped with Bluetooth
wireless technology. You may need to go to
your computer manufacturer’s website to
download required software. Check the
documentation that came with your
computer for information.

1 Do one of the following:
Windows XP: On your computer,
right-click the ActiveSync  icon in
the taskbar in the lower-right corner of
the screen, and select Connection
Settings.

Windows Vista: Click Start > All
Programs > Windows Mobile Device
Center. Select Connect without
setting up your device (if necessary),
and then select Connection settings.

2 Check the Allow connections for one
of the following box and select
Bluetooth.

3 On your smartphone, press Start  and select Settings.

4 Select the Connections tab, and then
select Bluetooth  .

5 Select the Mode tab and check the Turn
on Bluetooth box.

6 Press Start  and select Programs.

7 Select ActiveSync  .

8 Press Menu (right softkey) and select
Connect via Bluetooth.
9 If this is the first time you’re making a Bluetooth connection to this computer, follow the onscreen prompts to set up a Bluetooth partnership with this computer. See Connecting to devices with Bluetooth® wireless technology for more information on partnerships.

10 Select **Sync**.

11 When synchronization has finished, press **Menu** (right softkey) and select **Disconnect Bluetooth**.

Synchronizing over an infrared connection

If your computer has an IR (infrared) port, you can synchronize with your computer wirelessly using the IR port on your smartphone.

**BEFORE YOU BEGIN**
- Make sure your computer is equipped with an IR port.
- Turn on the feature to receive beamed information on your smartphone (see Turning on the option to receive beamed information).

1 Set up your computer to receive infrared beams. See ActiveSync Help on your computer for details.

2 Point the IR port on your smartphone directly at your computer’s IR port.

3 On your smartphone, press **Start** and select **Programs**.

4 Select **ActiveSync**.

5 Press **Menu** (right softkey) and select **Connect via IR**.

6 Select **Sync**.

Synchronizing with multiple computers

You can set up your smartphone to synchronize with up to two computers as well as with Exchange Server 2003 SP2 or 2007. When synchronizing with multiple computers, the items that you synchronize appear on all the computers.

For example, if you set up to sync your smartphone with two computers named C1 and C2, when you sync Contacts and Calendar on your smartphone with both computers, you get the following results:
- The contacts and calendar appointments that were on C1 are now also on C2.
• The contacts and calendar appointments that were on C2 are now also on C1.
• The contacts and calendar appointments from both computers are on your smartphone.

**NOTE** Microsoft Office Outlook® email can synchronize with only one computer.

### Changing which applications sync

You must select sync options if you want to synchronize notes, pictures, and other types of files.

1. Press **Start** and select **Programs**.
2. Select **ActiveSync**.
3. Press **Menu** (right softkey) and select **Options**.

4. Do any of the following:
   - Check the box next to any items you want to synchronize. If you cannot check a box, you might have to uncheck a box for the same information type elsewhere in the list.
   - Uncheck the box next to any items you want to stop synchronizing.

**TIP** To end the sync relationship between your smartphone and a computer so that items are no longer synchronized with that computer, select the computer name on the ActiveSync screen on your smartphone, and then select **Delete**.
• Highlight an item and select **Settings** to customize the settings for that item. Settings are not available for all items.

**NOTE** If you cannot check or uncheck a box because it is disabled, try doing so from ActiveSync or Windows Mobile Device Center on your computer.

For detailed information on synchronizing Word documents, Excel spreadsheets, and PowerPoint presentations, see Synchronizing your Microsoft Office files. For detailed information on synchronizing pictures, videos, and music files, see Synchronizing your pictures, videos, and music. For information on changing email sync options, see Changing email download settings: Outlook email accounts.

---

**Stopping synchronization**

If you ever need to manually stop a synchronization that’s in progress, follow these steps:

1. Press **Start** and select **Programs**.
2. Select **ActiveSync**.
3. Press **Stop** (left softkey).
Your email

You already know how efficient email is for staying in touch. Now your Treo™ Pro Smartphone by Palm brings you a new level of convenience: email on the go. Enjoy the ease and speed of communicating with friends, family, and colleagues anywhere you can access your wireless service provider’s data network.

You can send photos to your friends and family, or create Microsoft Word or Excel files and send them to your colleagues. You can also receive attachments to view and edit at your convenience.

Benefits

- Receive photos, sound files, Word and Excel files, and more
- Attach and send files of almost any type
- Save messages from your computer to view at a convenient time
In this chapter

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Setting up email</td>
<td>101</td>
</tr>
<tr>
<td>Sending and receiving messages</td>
<td>110</td>
</tr>
<tr>
<td>Working with email messages</td>
<td>115</td>
</tr>
<tr>
<td>Customizing your email settings</td>
<td>121</td>
</tr>
<tr>
<td>Working with meeting invitations</td>
<td>129</td>
</tr>
<tr>
<td>Sending email messages from within another application</td>
<td>130</td>
</tr>
</tbody>
</table>
Setting up email

BEFORE YOU BEGIN

- Before you use your smartphone to send or receive messages, consult your wireless service provider for pricing and availability of email services and data rate plans.
- Make sure your phone is on and you’re inside a coverage area before you send or receive messages.
- If you want delivery of Microsoft Office Outlook® email using Microsoft Direct Push, make sure that your IT organization uses Exchange Server 2007, or Exchange Server 2003 SP2.

Entering settings for an email account

You can use the Messaging application on your smartphone to access the many kinds of email you may use: corporate, ISP, and web-based (like Gmail and Yahoo! Mail). Before you can send and receive email on your smartphone, you need to decide which type of email account you want to access. The setup process is different for each email account type, so it is very important that you select the correct type to send and receive email.

<table>
<thead>
<tr>
<th>Email account type</th>
<th>Type of email you can access</th>
<th>How to set up</th>
</tr>
</thead>
<tbody>
<tr>
<td>POP/IMAP</td>
<td>You can obtain email from an ISP or Internet email account such as AOL, or from a small business or corporate Internet email account.</td>
<td>See Setting up a POP/IMAP account in the Messaging application: Common email providers or Setting up a POP/IMAP account in the Inbox application: Other email providers.</td>
</tr>
<tr>
<td>Email account type</td>
<td>Type of email you can access</td>
<td>How to set up</td>
</tr>
<tr>
<td>-------------------------</td>
<td>---------------------------------------------------------------------------------------------</td>
<td>-------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Microsoft Exchange Server</td>
<td>You can retrieve corporate email using a Microsoft Exchange server. You can access email wirelessly if your company is using Microsoft Exchange ActiveSync®.</td>
<td>See Setting up wireless synchronization. You may need to check with your IT organization to ensure that Exchange ActiveSync® is supported and to obtain the configuration settings.</td>
</tr>
<tr>
<td>Hotmail</td>
<td>You can use Windows Live to access mail from your web-based Hotmail account.</td>
<td>See Using Windows Live™.</td>
</tr>
<tr>
<td>Free web-based email</td>
<td>You can access mail from Yahoo! and other free web-based systems.</td>
<td>Access the email website directly, using your smartphone’s web browser.</td>
</tr>
</tbody>
</table>

**DID YOU KNOW?** Some web-based email providers such as Yahoo! and Gmail allow you to configure your email account so that you can access it from the Messaging application on your smartphone instead of from your web browser. Check the provider’s website for information.

**Setting up a POP/IMAP account in the Messaging application: Common email providers**

Follow this procedure if you have a common email provider, for example, AOL, EarthLink, or Yahoo!. If you are setting up the Messaging application to work with your corporate email account or you have a
less common email provider, see Setting up a POP/IMAP account in the Inbox application: Other email providers.

**BEFORE YOU BEGIN** Ask your email provider or system administrator for your account username and password if you don’t know them.

1. Press **Messaging**.
2. Select **Setup E-mail**.
3. Enter the email address that you want to set up, and enter your password for this account.

4. If you want your password entered automatically, check the **Save password** box. If you want to enter your password each time you access this account, do not check this box.

5. Press **Next** (right softkey).
6. If the setup process finds your account settings, press **Next** (right softkey).
   
   If a screen appears displaying an option to try to get email settings automatically from the Internet, see Setting up a POP/IMAP account in the Inbox application: Other email providers and continue with step 5 of that procedure.

7. Enter your name and, if you want, change your account display name to something meaningful. For example, if this is your work email account, you can change the display name to “Work” or your company’s name.
8 Press **Next** (right softkey).

9 (Optional) Select either of the following:

- **Automatic Send/Receive**: Set the time interval for automatically sending and receiving email, from every 5 minutes to once a day. If you do not want to automatically download messages, select **Manually**.

**TIP** To maximize battery life and minimize data charges, set a less frequent interval for sending and receiving email.

---

10 Press **Finish** (right softkey). If prompted, select **OK** to download messages for this account now.

---

**Review all download settings**: Select this option to change download settings. See [Changing email download settings: Other email accounts](#) for information.

---

**Setting up a POP/IMAP account in the Inbox application: Other email providers**

You can set up an account in the Messaging application to send and receive email messages using an email account that you have with an Internet service provider (ISP), an email account that you access using a VPN server connection (such as a work account; see [Connecting to a VPN](#)), or any other IMAP or POP email account.
BEFORE YOU BEGIN  Work with your email provider or system administrator to gather the following info:

- Account type (POP3 or IMAP).
- Mail server name for receiving mail.
- Your username and password.
- Any special security requirements.
- Password security: Find out whether it’s OK to store your corporate email password on your smartphone.
- Mail server name for sending mail.

1  Press Messaging.

2  Select Setup E-mail.

3  Enter the email address that you want to set up, and enter your password for this account.

4  If you want your password entered automatically, check the Save password box. If you want to enter your password each time you access this account, do not check this box.

   DID YOU KNOW?  Checking the Save password box makes it easier to check your email, because you don’t have to enter your password each time. Leaving the box unchecked keeps your email more secure, because no one can download messages without entering your password.

5  If a screen appears with a message notifying you that the setup process has found your account settings, go to Setting up a POP/IMAP account in the Messaging application: Common email providers and continue with step 6 of that procedure.

   If the following screen appears, check the box if you want the setup process to try to get your account settings from the Internet.
6 Press **Next** (right softkey).

7 If you did not check the box in step 5 or the setup process does not find account settings, press **Next** (right softkey).

8 If prompted, select one of the following as your email provider:

- **Internet e-mail**: Select this option if you access email from any type of email account except a corporate account that uses an Exchange server.

- **Exchange server**: Select this option if you access email from a corporate email account using an Exchange server.

- **Custom domain**: Select this option if the part of your email address after the @ symbol is not the same as your email provider name. For example, select this option if your email address is user@mycompany.com but your actual email provider is live.com. If you select this option, press **Next** (right softkey) and enter your actual email provider domain name.

9 Press **Next** (right softkey).

10 Enter your name and, if you want, change your account display name to something meaningful. For example, if this is your work email account, you can change the display name to “Work” or your company’s name.
11 Press Next (right softkey).
12 Enter the name of the incoming mail server.

13 Select the Account type list, and then select POP3 or IMAP4.
14 Press Next (right softkey).

15 Enter your account username and password.

16 If you want your password entered automatically, check the Save password box. If you want to enter your password each time you access this account, do not check this box.

**DID YOU KNOW?** Checking the Save password box makes it easier to check your email, because you don’t have to enter your password each time. Leaving the box unchecked keeps your email more secure, because no one can download messages without entering your password.

**TIP** If you found out from your system administrator that it is not OK to store your corporate email password on your smartphone, don’t check the Save password box.

17 Press Next (right softkey).
18 Enter the name of the outgoing (SMTP) mail server, set whether the server requires authentication, and set whether the server requires you to use your account and password to send email.
19 Select **Advanced Server Settings**, set SSL requirements for incoming and outgoing email, and select the type of connection to use for sending and receiving email.

20 Press **Done** (left softkey). On the outgoing mail server screen, press **Next** (right softkey).

21 (Optional) Select either of the following:

**Automatic Send/Receive:** Set the time interval for automatically sending and receiving email, from every 5 minutes to once a day. If you do not want to automatically download messages, select **Manually**.

**TIP** To maximize battery life and minimize data charges, set a less frequent interval for sending and receiving email.

**Review all download settings:** Select this option to change download settings; see **Changing email download settings: Other email accounts** for information.
Press **Finish** (right softkey). If prompted, select **OK** to download messages for this account now.

**DID YOU KNOW?** On the Accounts tab in Messaging Options, an asterisk appears next to the account you most recently accessed.

**Editing and deleting accounts**

**NOTE** To delete a Microsoft Exchange email account, use the ActiveSync/Windows Mobile Device Center application on your computer, not the Messaging application (see Deleting a Microsoft Exchange Server account). To delete a Hotmail account you set up using Windows Live, use the Windows Live application.

1. Press **Messaging**  
2. Do one of the following:
   - **To delete an account:** Highlight the account you want, press **Menu** (right softkey), and then select **Delete**.
   - **To edit an account:** Press **Menu** (right softkey), and then select **Options**. Select the account you want to edit and press **Center**. Go through the screens to change the settings you want to edit.

**Deleting a Microsoft Exchange Server account**

**BEFORE YOU BEGIN** Be sure that your smartphone is already set up to sync with your PC (see Setting up your computer for synchronization). If you have not finished the sync setup process, you must do so before continuing.

1. Connect your smartphone to your computer with the USB cable. (ActiveSync starts automatically.)
2. On your computer, open the appropriate synchronization software.

**Microsoft Windows XP:** ActiveSync

**Microsoft Windows Vista:** Windows Mobile Device Center
3  Open the settings panel for the Microsoft Exchange account.

**ActiveSync:** In the **Information Type** section of the window, right-click **Microsoft Exchange** and select **Settings**. (If you do not see the Information Type section, click **Show Details**.)

**Windows Mobile Device Center:**
Open **Mobile Device Settings** and click **More**.

**TIP** If synchronization is in progress, the **Settings** menu item is inactive. Wait until synchronization finishes, or click **Stop** in the ActiveSync window to end it.

4  Delete the account.

**ActiveSync:** Click **Delete Server** to remove the account settings from your smartphone, and then click **OK**.

**Windows Mobile Device Center:** Click **End Exchange Server Partnership**, and then click **Yes** to delete the account settings from your smartphone.

---

**Sending and receiving messages**

**Selecting which email account to use**

If you set up more than one email account on your smartphone (see **Setting up email**), you can select the account you want to use to view or send messages in one of two ways:

- By default, when you open the Messaging application, a list of all of your email accounts appears. Select the account you want.
- If you turn off the option to display the list of accounts (see **Customizing your email settings**), when you open the Inbox application, the last account you were using is displayed. Press **Right** or **Left** to cycle through your accounts until the name of the account you want appears in the title bar.

**TIP** Also press **Right** or **Left** to switch to a different account after you have finished working in the first account you selected.
Creating and sending an email message

1. Press Messaging.
2. Select the account you want to use to send a message.
3. Press Menu (right softkey) and select New.
4. Enter the recipient’s email address:
   - Enter the first letters of the recipient’s first or last name, the first and last initials separated by a space, or the email address. If a match is found in your Contacts list, select the name.
   - If the recipient’s name is in an online address book, you can find the name and add it. See Using an online address book.
   - If the recipient’s name and mobile number are not in your Contacts list, enter the full mobile number or email address.
   - Separate addresses with a semicolon (;). Enter a semicolon by pressing Option + K.
   - Need to enter an underscore? Press Alt and select the character. It’s the third character in the list.
5. To confirm that the addresses you entered are valid, press Menu (right softkey) and select Check Names. An alert appears if any names or addresses you’ve entered are not valid.
6. Select Subject and enter a title for the message.
7. Press Down ▼ to go to the body of the message. Enter your message, or press Menu (right softkey) and select My Text. Select the phrase you want. To add a new My Text phrase, select Edit My Text Messages in the list.

TIP To display the Cc and Bcc address fields, navigate to the To field and press Up on the 5-way.
8 (Optional) To attach an item to the message, press Menu (right softkey) and select Insert. Select the type of item you want to attach, and then select the file or record a voice note.

TIP You can send an email message with a file attached from directly within other applications on your smartphone; see Sending email messages from within another application.

9 (Optional) Press Menu (right softkey) and do one or both of the following:

- Select Spell Check. When the spell check is complete, press OK .
- Select Message Options. Select the Priority list, select a priority setting for the message, and press OK .

TIP You can use the Message Options screen to select a language for the message. For certain types of email accounts, you can also set a security level and a permission level.

10 Press Send (left softkey).

Receiving email messages
How you receive email messages depends on the type of account you are using and how you synchronize:

- If you synchronize wirelessly with your Exchange server using Microsoft Exchange ActiveSync, new email messages are sent to your smartphone when they appear on the server, according to the schedule you set up (see Setting the synchronization schedule), or when you manually initiate a sync (see Initiating a wireless sync manually).

TIP Press Menu (right softkey) and select Save to Drafts if you need to finish composing your message later.

TIP To save memory on your smartphone, turn off the option to save sent messages in the Saved folder. In the Inbox, press Menu (right softkey) and select Tools > Options. Select the Message tab and uncheck the Keep copies of sent items in Sent folder box.
If you use desktop sync software to synchronize your smartphone with your computer, messages in Outlook on your computer are transferred to your smartphone when you connect your computer and your smartphone (see Synchronizing using the USB cable).

For all other types of accounts, including ISP accounts and accounts you access using a VPN server connection (typically a work account; see Connecting to a VPN), message retrieval depends on the option you chose from the Automatic Send/Receive list during account setup (see Setting up a POP/IMAP account in the Messaging application: Common email providers or Setting up a POP/IMAP account in the Inbox application: Other email providers), as follows:

- **If you chose a time interval:** Your smartphone automatically checks for and downloads new messages according to that interval.

- **If you chose Manually:** Follow these steps to send and receive messages:
  1. Press **Messaging**.
  2. Select the account for which you want to send and receive messages.
  3. Press **Menu** (right softkey) and select **Send/Receive** to synchronize your smartphone with your email server.

**TIP** If you sync email with Microsoft Exchange Server 2003 SP2 or 2007, you can synchronize messages in subfolders you create. In the Inbox, press **Menu** (right softkey) and select **Tools > Manage Folders**. Folders containing subfolders display a +. Select the + to view the subfolders. Check the box to the left of any subfolder you want to sync.

**TIP** If you synchronize email with Microsoft Exchange Server 2007, and you receive a message containing a link to a document on SharePoint or an internal file server, you can view the document by selecting the link.
**TIP** Partially downloaded messages appear in the message list with a partial envelope icon to the left of the subject. To view the full message, either press Menu (right softkey) and select Download Message, or open the message and select Get the rest of this message. The full message is downloaded the next time you manually or automatically retrieve messages.

**DID YOU KNOW?** You can view messages sent as HTML with the HTML formatting intact.

### Opening attachments
Unread messages containing attachments display this icon 📂 for partially downloaded messages and this icon 💌 for fully downloaded messages. To open an attachment, do one of the following:

**For fully downloaded messages:** Open the message and select the attachment name.

**For partially downloaded messages:**
Open the message and select Get the rest of this message. After the message has been downloaded, select the attachment name to open it.

If you are synchronizing with Outlook on your computer and want to download attachments automatically, do the following:

1. Press Start 📦 and select Programs.
2. Select ActiveSync 📧.
3. Press Menu (right softkey) and select Options.
4. Select E-mail, and then select Settings.
5. Check the Include file attachments box.
6. (Optional) To automatically download attachments up to a certain size only,
check the **Only if smaller than** box and enter the maximum attachment size.

7 Press **OK**.

To automatically download attachments from an IMAP4 email account (typically an ISP account) or an account that you access using a VPN server connection (typically a work account; see Connecting to a VPN), do the following:

1 Press **Messaging**.

2 Do one of the following:
   - **If the account list is displayed**: Press **Menu** (right softkey) and select **Options**.
   - **If the message list for a specific account is displayed**: Press **Menu** (right softkey) and select **Tools** > **Options**.

3 On the Accounts tab, select the IMAP4 account name.

4 Select **Download Size Settings**.

5 Select the **Message download limit** list and select **Entire message**.

6 Select the **Download attachments** list and then select either **All attachments** or one of the size limit options.

7 Press **Done** (left softkey) twice, and then press **OK**.

---

**DID YOU KNOW?** Embedded images and objects cannot be received as attachments unless you have an IMAP4 email account with TNEF disabled. Note that TNEF must be enabled to receive meeting requests.

---

## Working with email messages

### Adding a contact from an email message

You can add a contact name or email address to your Contacts list directly from the To, cc, or bcc field of an email message. You can select the name or address from either an outgoing or an incoming message, and you can either create a new contact or add the information to an existing contact.

1 In an open message, press **Down** to highlight the name or address of the contact you want to add.

2 Press **Center**.
3 Press **Save** (left softkey).

4 Highlight **<New Contact>** and press **Select** (left softkey) to create a new contact entry for this name or address, or select an existing contact and press **Select** (left softkey) to add the name or address to that entry.

5 If you are creating a new contact, select the contact type and press **Select** (left softkey).

6 Enter or edit the contact information.

7 Press **Save** (left softkey).

**Adding an online address book**

Many email servers, including servers running Microsoft Exchange Server, can verify names with an online address book, also called a directory service or a Global Address List (GAL). After you create and enable an email account, the Messaging application checks your contacts list and then the directory service to verify names that you enter in the To, cc, and bcc fields.

**BEFORE YOU BEGIN** Do the following:

- Ask your system administrator for the name of the directory service and the server, and whether authentication is required for accessing an online address book.

- If your company is using Exchange Server 2007 or Exchange Server 2003 upgraded to Service Pack 2, you must first synchronize with the Exchange server to enable the GAL to find a contact.

1 Press **Messaging**.

2 Do one of the following:

   **If the account list is displayed:** Press **Menu** (right softkey) and select **Options**.

   **If the message list for a specific account is displayed:** Press **Menu** (right softkey) and select **Tools > Options**.
Select the **Address** tab.

Select the address book you want to check for email addresses, and then select **Add**.

Enter the name of the directory service.

Enter the server name.

If your server requires authentication, check the box and enter your username and password.

(Optional) Check the **Check name against this server** box to enable this directory service.

Select **OK**.

**TIP** To delete a directory service, highlight it, press and hold **Center** on the 5-way, and then select **Delete**.

**Using an online address book**

You can access contact information, such as an email address or phone number, from your organization’s online address book or GAL. To access a GAL, make sure you are accessing either Exchange Server 2007 or Exchange Server 2003 upgraded to Service Pack 2. This feature is useful only if you know the exact name as it appears in the directory.

**DID YOU KNOW?** You can use the Global Address List to find a contact. In Contacts, press **Menu** (right softkey) and select **Company Directory**. When sending a meeting request, select **Attendees**, press **Menu** (right softkey), and select **Company Directory**.

**BEFORE YOU BEGIN** Add access to an online address book to your smartphone (see **Adding an online address book**).

1. In a new message, select the **To** field.
2. Press **Menu** (right softkey) and select **Add Recipient**.
3. Press **Menu** (right softkey) and select **Company Directory**.
4. Enter the contact name as it appears in the directory and press **Search** (left softkey). You must spell the contact name correctly.
Finding messages
You can find messages containing a specific word or phrase. The find feature searches names, email addresses, and subject lines.

1 Press Messaging.
2 Select the account containing the message you want to find.
3 Begin typing the word or phrase you want to find. This can appear in any of the address fields or the subject field. The list display changes to show only those messages containing the letters you have entered.
4 Continue entering letters to narrow the display until the message you want appears.
5 Select the message to open it.

Replaying to a message
1 Open the message to which you want to reply.
2 Press Reply (left softkey).
3 Enter any text you want to add.
4 (Optional) Select Edit sender’s message to edit the original sender’s message text that you include in your reply.
5 Press Send (left softkey).

Forwarding a message
1 Open the message you want to forward.
2 Press Menu (right softkey) and select Reply > Forward.
3 Address the message and enter any text you want to add.

4 (Optional) Select **Edit sender’s message** to edit the original sender’s message text that you include in your reply.

5 Press **Send** (left softkey).

**Deleting messages**

You can delete a message you are reading, or you can delete one or more messages from the message list.

To delete a message you are reading:
- Press **Menu** (right softkey) and select **Delete**.

To delete messages from the message list:

1 Highlight the message(s) you want to delete. To highlight multiple consecutive messages, tap and drag the stylus across the messages in the list.

2 Press **Delete** (left softkey).

3 Select **Yes** to confirm the deletion.

To delete all messages at once:

1 Press **Menu** (left softkey) and select **Tools > Clear “[account name].”**

2 Select **Yes** to confirm the deletion.

Messages you delete are moved to the Deleted Items folder. To remove these items from your smartphone completely, press **Menu** (right softkey) and select **Tools > Empty Deleted Items**.

**Sorting your messages**

You can sort the messages in any folder.

1 Go to the Inbox or other folder you want to sort.

2 Press **Menu** (right softkey) and select **Tools > Sort By**.

3 Select **Message Type**, **From** (sender), **Received** (date received), or **Subject**.

**Using email shortcuts**

You can perform common email tasks by pressing and holding certain keys on the keyboard. Highlight or open the message.
you want, and then press and hold any of the following:

<table>
<thead>
<tr>
<th>Press and hold...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>H</td>
<td>View all email shortcuts</td>
</tr>
<tr>
<td>A</td>
<td>Reply to the sender of a message and all other addressees</td>
</tr>
<tr>
<td>R</td>
<td>Reply to the sender only</td>
</tr>
<tr>
<td>K</td>
<td>Mark a message read or unread</td>
</tr>
<tr>
<td>F</td>
<td>Flag a message for follow-up</td>
</tr>
<tr>
<td>M</td>
<td>Move a message between folders</td>
</tr>
<tr>
<td>O</td>
<td>Forward a message</td>
</tr>
<tr>
<td>D</td>
<td>Delete a message</td>
</tr>
<tr>
<td>L</td>
<td>Fully download a partially downloaded message</td>
</tr>
<tr>
<td>S</td>
<td>Synchronize your smartphone with the server to get and send new messages</td>
</tr>
</tbody>
</table>

Adding a signature to your outgoing messages

You can use a different signature with each email account.

**DID YOU KNOW?** The default signature text for all accounts is “Sent from my Treo Pro.”

1. Press **Messaging**.
2. Do one of the following:
   - **If the account list is displayed:** Press **Menu** (right softkey) and select **Options**.
   - **If the message list for a specific account is displayed:** Press **Menu** (right softkey) and select **Tools > Options**.
3. On the Accounts tab, select **Signatures**.
4 Select the account for which you want to create a signature.

5 Check the **Use signature with this account** box to add this signature to new messages you create with this account.

6 (Optional) Check the **Use when replying and forwarding** box to add this signature to messages you reply to or forward with this account.

7 Highlight the text in the box at the bottom of the screen, and enter the signature text you want to use.

8 Press **OK**.

---

**Customizing your email settings**

When you customize settings for an email account, the options you choose apply to that account only.

1 Press **Messaging**.

2 Do one of the following:

   **If the account list is displayed:** Press **Menu** (right softkey) and select **Options**.

   **If the message list for a specific account is displayed:** Press **Menu** (right softkey) and select **Tools** > **Options**.
3 On the Accounts tab, highlight the account you want and set either of the following options:

**Security:** Set whether you receive a warning message before you open a URL or file link that is not on your smartphone.

**Display account picker when opening Messaging:** Set whether a list of your email accounts appears when you open the Messaging application, allowing you to select the one you want to use. If the box is unchecked, the Messaging application opens to the last account you used.

---

**TIP** If the **Display account picker when opening Messaging** box is unchecked, repeatedly press **Right** or **Left** on the 5-way after you open the Messaging application to cycle through your accounts.

4 Select the **Message** tab and set any of the following options:

**When replying to e-mail, include body:** Set whether the body of a message you received appears in your response to that message.

**Keep copies of sent items in Sent folder:** Set whether messages you send are stored in the Sent folder.
Warn when deleting messages in the message list: Set whether a confirmation message appears when you delete one or more messages from the message list.

After deleting or moving a message: Set what you want to see after you delete or move an email message you are reading: the account Inbox or the next message.

5 Select the Address tab and set any of the following options:

In Contacts, get e-mail addresses from: Set whether you want to check Contacts in addition to any directory services for email addresses.

Check names using these address books: Set which directory services you want to check for email addresses.

Add: Enables you to add directory services to the list of online address books.

6 Select the Storage tab and set either of the following options:

When available, use this storage card to store attachments: Set whether you want to automatically store email attachments on an expansion card (sold separately). You must have a card inserted into your smartphone’s expansion card slot to select this option.
Empty deleted items: Select Immediately to have the Deleted folder emptied anytime you delete a message. Select On connect/disconnect to have the folder deleted anytime you open or quit the Messaging application. Select Manually to manually empty the Deleted folder.

**TIP** If you choose to manually empty the Deleted folder, you delete messages from this folder in the same way that you delete any other messages (see Deleting messages).

1. Press Messaging 📬.
2. Do one of the following:
   - **If the account list is displayed**: Press Menu (right softkey) and select Options.
   - **If the message list for a specific account is displayed**: Press Menu (right softkey) and select Tools > Options.
3. Select your Outlook email account.
4. Select any of the following options:

   **NOTE** To change options for other types of email accounts, see Changing email download settings: Other email accounts.

   **TIP** If you select the account name and nothing happens, the Messing application is currently synchronizing messages for that account. Wait until synchronization stops, and select the name again.

7. Press OK 📅.
**Download the past:** Sets the number of days’ worth of email to be retrieved for each automatic or manual sync.

**Message format:** Sets the format for sending and receiving messages. If you select HTML, messages sent to you as HTML are received with their formatting intact. If you select Plain Text, all messages are received as plain text.

**Download size limit:** Sets the size of an incoming message that is automatically downloaded. For any message that exceeds this size, you must manually download the rest of the message. Selecting a higher limit means that more of your messages are fully downloaded, but message retrieval might take longer. You can also choose to download message headers only, regardless of size.

**Include file attachments:** Sets whether to download attached files with a message.

**Only if smaller than:** Sets the maximum size of attachments that can be downloaded. If an attachment exceeds the maximum size, you must download it manually (see Opening attachments).

5 (Optional) Select **Advanced**, and then select any of the following options:

![Security options](image)

**Encrypt all outgoing e-mail messages:** Sets whether outgoing messages should be encrypted for extra security. Encryption helps prevent eavesdropping, which occurs when a hacker intercepts and reads your email messages.

**Sign all outgoing e-mail messages:** Sets whether messages should be given a digital signature as an extra security measure. A signature helps prevent impersonation and tampering.
Choose Certificate: Sets the certificate to use as a digital signature.

My e-mail addresses: Sets the addresses to which the security measures should be applied.

6 Press OK.

Changing email download settings: Other email accounts
You can customize the download options for each email account that you have with an Internet service provider (ISP) or that you access using a VPN server connection (typically a work account).

NOTE To change options for a Microsoft Office Outlook E-mail account, see Changing email download settings: Outlook email accounts.

1 Press Messaging.
2 Do one of the following:
   If the account list is displayed: Press Menu (right softkey) and select Tools > Options.
   3 Select the email account you want, and press Center.

TIP If you select the account name and nothing happens, the Messaging application is currently synchronizing messages for that account. Wait until synchronization stops, and select the name again.

4 Select Send/Receive Schedule.

5 Select either of the following:
   Automatic Send/Receive: Sets the time interval for automatically
downloading email, from every 5 minutes to once a day. If you do not want to automatically download messages, select **Manually**.

**Download messages**: Sets the number of days’ worth of email to be retrieved for each automatic or manual retrieval.

**Send/receive when I click Send**: Sets whether you can manually send and receive messages, in addition to automatically downloading them.

**Use automatic send/receive schedule when roaming**: Sets whether automatic downloading takes place when you are roaming. This may result in higher connection charges than downloading while in your home network.

**When deleting messages**: Sets whether messages should be deleted from the mail server when you delete them on your smartphone, or whether messages you delete on your smartphone should remain on the server.

6 Select **Advanced Settings**, and then select any of the following:

7 Press **Done** (left softkey) twice.

8 Select **Download Size Settings**.
9 Select either of the following:

**Message format:** Sets the format for sending and receiving messages. If you select HTML, messages sent to you as HTML are received with their formatting intact. If you select Plain Text, all messages are received as plain text.

**Message download limit:** Sets the size of an incoming message that is automatically downloaded. For any message that exceeds this size, you must manually download the rest of the message. Selecting a higher limit means that more of your messages will be fully downloaded, but message retrieval might take longer. You can also choose to download message headers only, regardless of size.

10 Press **Done** (left softkey).

**Selecting which folders sync: Outlook email accounts**

When you synchronize Outlook email either using the USB cable or wirelessly with an Exchange server, messages in the following folders sync by default: Inbox, Outbox, Drafts, Sent, and Deleted Items. You can set other folders to sync, or turn off sync for certain folders.

1 Press **Messaging**.
2 Select your Outlook email account.

---

**DID YOU KNOW?** Messages sent to you as plain text are always received as plain text, even if you select HTML.
3 Press **Menu** (right softkey) and select **Manage Folders**.

4 Check the box next to any folder name to sync that folder. Uncheck the box to remove that folder from synchronization. If the folder name does not have a box next to it, the folder syncs by default and you cannot turn off synchronization for that folder.

5 (Optional) If a + appears next to a folder name, that folder contains subfolders. Tap the + to display the subfolders, and check or uncheck the box next to any subfolder name to include or remove it from synchronization.

6 Press **OK**．

---

### Working with meeting invitations

You can receive meeting invitations on your smartphone in the same way that you receive email messages.

**NOTE** Use the Calendar application to create meeting invitations on your smartphone; see *Sending a meeting request*.

Here are the key features of meeting invitations:

- Meeting invitations appear on your smartphone in the Messaging application, and will also appear in the Calendar application as tentative until you accept.
- From within the Messaging application, you can accept, decline, or tentatively accept a meeting invitation.
- If you accept an invitation, the meeting shows up as an appointment in the Calendar application.
You can reply to and forward meeting invitations in the same way as email messages.

1. Press **Messaging**.
2. Select the account you want.
3. Select a meeting invitation to open it. Meeting invitations are displayed with this icon: 📣.
4. Do one of the following:
   - **To accept the invitation:** Press **Accept** (left softkey), select whether to edit (include comments with) your response, and then select **OK**.
   - **To decline or tentatively accept the invitation:** Press **Menu** (right softkey) and select **Decline** or **Tentative**.

You can also use menu items to propose a new time, reply to the sender, and flag the invitation for follow-up.

**TIP**  If you receive an updated meeting invitation, you can again choose to accept, decline, or tentatively accept. If you receive a meeting cancellation, you don’t need to do anything.

---

**Sending email messages from within another application**

You can send files such as pictures, videos, and ringtones as attachments to email messages (see Creating and sending an email message).

You can send certain files as attachments from within the application where the file is created or stored. For example, if you take a picture with the camera on your smartphone, you can select an option to send the picture as an attachment to an email message. You can also use this feature with videos and sound files. For details, see the chapter on the specific application.
Your text and multimedia messages

If you need to get a short message to a friend or a co-worker fast, send a text message from your Treo™ Pro Smartphone by Palm to their mobile phone or email address.

If you need more than text to express yourself, use multimedia messaging to give your message extra impact by adding a photo, video, or sound file.

**Benefits**

- Enjoy quick communication
- Use text messaging to chat with friends
- Share pictures and videos
- Be as simple or as creative as you want
In this chapter

Sending and receiving text and multimedia messages ............ 133
Setting message preferences ............................................. 145
Using Windows Live™ ......................................................... 146
Sending and receiving text and multimedia messages

You can use the Messaging application to send and receive brief text messages (SMS) and multimedia messages (MMS).

Creating and sending a text message

Each text message can have up to 160 characters. You can send a message of more than 160 characters, but the message may be split into several messages. If you send a text message to an email address, the email address is deducted from the 160-character count.

BEFORE YOU BEGIN

- Before you use your smartphone to send or receive messages, consult your wireless service provider for pricing and availability of text messaging services.
- Make sure that your phone is on and that you’re inside a coverage area (see Turning your phone on).

1. Press **Messaging**.
2. Select **SMSSMMS**.
3. Press **Menu** (right softkey) and select **New > SMS**.
4. Enter the recipient’s name, mobile phone number, or email address:

   DID YOU KNOW? You can send and receive text messages even while you are on a phone call. This is easiest when using a hands-free headset or the speakerphone.

   • Enter the first letters of the recipient’s first or last name, the first and last initials separated by a space, or the...
email address. If a match is found in your Contacts list, select the name.

- If the recipient’s name is in an online address book, you can find the name and add it. See Using an online address book.
- If the recipient’s name and mobile number are not in your Contacts list, enter the full mobile number or email address.
- Separate addresses with a semicolon (;). Enter a semicolon by pressing Option + K.
- Need to enter an underscore? Press Alt and select the character. It’s the third character in the list.

5 To confirm that the addresses you entered are valid, press Menu (right softkey) and select Check Names. An alert appears if any names or address you’ve entered are not valid.

6 Enter your message, or press Menu (right softkey), select My Text, and then select a predefined phrase you want to insert.

7 (Optional) To attach a file to the message, press Menu (right softkey), select Insert, and then select the file type you want to insert.

DID YOU KNOW? A vCard is a Contact entry. A vCalendar is a Calendar appointment or a task.

DID YOU KNOW? If you attach a file to a text message, you can convert it to a multimedia message. Press Menu (right softkey), select Advanced Composer, and then see Creating and sending a multimedia message for instructions.

8 (Optional) Press Menu (right softkey) and select Spell Check.

9 (Optional) To receive a notification that the message has been delivered, press Menu (right softkey), select Message

TIP To add a new My Text phrase, select Edit My Text Messages in the list.

TIP Some symbols can’t be used in text messages. Invalid characters are automatically replaced by the Messaging application.
Send (left softkey).

10 Press **Send** (left softkey).

**TIP** Press **Menu** (right softkey) and select **Save to Drafts** if you need to finish composing your message later.

**Previewing a message with an attached file**

When you attach a file to a message, you can preview the message and view detailed information about the attached file. If you are sending the message to a contact, you can also view information about the contact.

1 Create a message and attach a file to it (see *Creating and sending a text message*).

2 Press **Menu** (right softkey) and select **Preview**.

3 Do either of the following. Press **OK** ☑️ when you have finished.

   - To view detailed information about the message, press **Menu** (right softkey) and select **Show > Message Detail**.
   - To view detailed information about a recipient who is in your Contacts list, press **Menu** (right softkey) and select **Show > Contact Details**.

**TIP** When you have a contact’s details displayed, press **Menu** (right softkey) to see several other options, like permanently blocking future messages from this contact.

4 To view detailed information about the attached file, press **Contents** (left softkey), and then press **Properties** (left softkey).
5  Press **OK** until you return to the message.

**Creating and sending a multimedia message**

Multimedia messages consist of pictures, videos, text, and sounds presented as one or more slides. You can include any of the following items:

**Ringtones**: MIDI

**Sound clips**: AMR, WAV

**Pictures**: JPG, GIF, BMP

**Videos**: 3GPP, 3GPP2, MPEG4

Outgoing multimedia messages can be up to 2.0MB by default, but your wireless service provider may have a different maximum message size.

**IMPORTANT** If your smartphone is enrolled with a Microsoft System Center Mobile Device Manager server, you cannot send and receive multimedia messages from your smartphone.

**BEFORE YOU BEGIN**

- Before you use your smartphone to send or receive messages, consult your wireless service provider for pricing and availability of multimedia messaging services.
- Make sure that your phone is on and that you’re inside a coverage area (see **Turning your phone on**).

1  Press **Messaging**.

2  Select **SMS > MMS**.

3  Press **Menu** (right softkey) and select **New > Picture Message** or **Video Message**.

4  Select an existing picture or video, or select **Custom** to start with a blank MMS layout.

**TIP** When you are viewing a message’s contents, press **Menu** (right softkey) to see several other options, like saving the attached file with a new name.
5 Enter the recipient’s mobile phone number or email address:
   - Enter the first letters of the recipient’s first or last name, the first and last initials separated by a space, or the email address. If a match is found in your Contacts list, select the name.
   - If the recipient’s name is in an online address book, you can find the name and add it (see Using an online address book).
   - If the recipient’s name and mobile number are not in your Contacts list, enter the full mobile number or email address.

6 Select Subject and enter a title for the message.

7 If you selected Custom in step 4, tap one or more of the following:
   **Insert photo/video:** Enables you to insert a photo or video. You can take a new picture or video with the built-in camera or insert an existing item.
   **Insert text here:** Enables you to enter a text caption or message for the slide you inserted. You can also tap any of the following icons:
      - Insert an emoticon.
      - Insert a web favorite.

   - Separate addresses with a semicolon (;). Enter a semicolon by pressing Option + K.
   - Need to enter an underscore? Press Alt and select the character. It’s the third character in the list.

   **TIP** To display the Cc and Bcc address fields, navigate to the To field and press Up on the 5-way.
Insert a predefined phrase.
Insert a Contacts entry.
Insert a Calendar appointment or task.

Press **Done** (left softkey) when you have finished.

**TIP** On the text entry screen, select menu items for text size and color and for the background color.

**Insert audio:** Enables you to record a message, such as a voice caption for a picture, or to insert an existing sound, such as a ringtone. To record a new sound, tap the **record** icon in the lower-left corner of the screen, select **Record**, and record the sound. Select **Add** when you have finished recording.

**TIP** If you add more than one slide to a message, tap the arrows in the lower-right corner of the screen to scroll among the slides. To delete a slide, scroll to the slide you want, press **Menu** (right softkey), and select **Slides > Delete Slide**.

**TIP** To remove an inserted item, press **Menu** (right softkey), select **Remove**, and then select the item you want to remove.

8  (Optional) Press **Menu** (right softkey) and select **Slides > Insert Slide**. Repeat this step to add additional slides.

**TIP** To remove an attachment, press **Menu** (right softkey) and select **Attachment**. Highlight an attachment, press **Menu** (right softkey), and select **Delete**. To remove all attachments, press **Menu** (right softkey) and select **Delete All**.
10 To change the background color for the message, press Menu (right softkey), select Options, select Background, and then select the color you want.

11 To change the positioning of text and graphics in the message, press Menu (right softkey), select Options, and then select Text Layout. Select the positioning that you want, and press Done (left softkey).

12 Press Send (left softkey).

**TIP** You can send your message as a text message. This may save on data charges, but you may lose some formatting, and the message text may be truncated. Press Menu (right softkey) and select Send via SMS.

**TIP** To save your message as a template for future messages, press Menu (right softkey) and select Template > Save as Template.

Organizing slides within a multimedia message

If your message contains more than one slide, you can change the order of the slides and change the duration for each slide during playback.

1 On the message compose screen, press Menu (right softkey) and select Slides > Organize Slides.

2 Do any of the following:

**Move a slide:** Highlight the slide, press Menu (right softkey), and select Move Forward or Move Backward.

**Change display time for slides:** Tap a black arrow beneath a slide to increase or decrease the duration. The minimum duration is two seconds.

**Insert slides:** Press Insert (left softkey).

**Remove slides:** Press Menu (right softkey) and select Delete.

3 Press OK. 
Setting options for an outgoing multimedia message

You can set send options for a single multimedia message. You can also set options for all multimedia messages you send and receive (see Customizing settings for text messages).

1 Press Messaging 📬.
2 Select SMS\MMS.
3 Press Menu (right softkey) and select New > Video Message or Picture Message.
4 Select Custom to create your own message, or select a template.
5 Press Menu (right softkey) and select Options > Send Options.

6 Select the message priority: High, Normal, or Low.

TIP To set the priority option you select as the default for all outgoing multimedia messages, press Menu (right softkey) and select Set as default. To restore the original default settings, press Menu (right softkey) and select Restore factory default.

7 Press Done (left softkey).

Receiving text messages

When your phone is on and you are in a wireless coverage area, you automatically receive new text messages.

When a new message notification appears, select one of the following options:

Reply (left softkey): Opens the message in chat view so you can view its full contents and reply to the sender (see Using Messaging to chat).
Menu (right softkey) > Delete: Deletes the new message.

Menu (right softkey) > Call sender: Dials the sender’s phone number.

Menu (right softkey) > Save as read: Puts the message in your SMS\MMS Inbox as read.

Menu (right softkey) > Dismiss: Dismisses the notification and puts the message in your SMS\MMS Inbox as unread.

If you have multiple messages, the notification includes the number of messages.

Receiving multimedia messages
You can set your smartphone to automatically download new multimedia messages or to notify you that messages are ready to download.

When a new message notification appears, select one of the following options:

Hide (left softkey): Dismisses the notification.

Menu (right softkey) > View: Opens the message in chat view so you can view its full contents and reply to the sender (see Using Messaging to chat).

Menu (right softkey) > Dismiss:
Dismisses the notification and puts the message into your SMS\MMS Inbox as unread.

If you have multiple messages, the notification includes the number of messages.

Viewing a text message
To open a text message, do one of the following:

- Press Messaging and select SMS\MMS. From the Inbox, select the message you want to view.
- From a notification, select Reply. The message opens in chat view so you can view its full contents and reply to the sender (see Using Messaging to chat).
Viewing a multimedia message

1. To open a multimedia message, do one of the following:
   - Press Messaging and select SMS\MMS. From the Inbox, select the message you want to view.
   - From a notification, press Menu (right softkey) and select View. The message opens in chat view, displaying the sender and subject (see Using Messaging to chat).

2. Select the message in chat view to view the full message with any inserted images or files.

3. With the message open, do any of the following:
   - Forward the message: Press Menu (right softkey) and select Forward.
   - Reply to the message: Press Menu (right softkey), select Reply, and then select a reply method: Picture Message, Video Message, or SMS.
   - View detailed information about the message: Press Menu (right softkey) and select Show > Message Detail.
   - View detailed information about a recipient who is in your Contacts list: Press Menu (right softkey) and select Show > Contact Details.

   **TIP** When you have a contact’s details displayed, press Menu (right softkey) to see several other options, like permanently blocking future messages from this contact.

   - View detailed information about the attached file: Press Contents (left softkey), and then press Properties (left softkey).
**TIP** When you are viewing a message’s contents, press **Menu** (right softkey) to see several other options, like saving the attached file with a new name.

**DID YOU KNOW?** When viewing a multimedia message containing multiple slides, you can press **Right** on the 5-way to move to the next slide, or press **Left** on the 5-way to move to the previous slide.

---

4. Press **OK**.

4. Enter your message. You can use any of the menu commands described in *Creating and sending a text message*.

5. Press **Send** (left softkey).

6. If an incoming message has a file attached, it appears in the chat list with this icon: 📃. Select the message to open it and view the attachment.

7. To close the chat session and return to the account Inbox, press **OK**.

**NOTE** In the Inbox, all messages from a chat session are displayed as one item: a single conversation. To view individual messages within the conversation, select it to reopen the chat session.
Using links in messages

When you receive a text message that contains a telephone number, email address, or URL, you can dial the number, send an email message, or go to the web page immediately. Your smartphone automatically opens the appropriate application from the link.

1. Open a message in the Inbox or another folder.
2. Use the 5-way to select the phone number, email address, or URL (appears as underlined blue text).
3. For phone numbers, confirm or change the number and press Call (left softkey).

Adding a contact from a message

You can add a contact name, phone number, or email address to your Contacts list directly from a received message. You can either create a new contact or add the information to an existing contact.

1. In an open message or chat session, select the name, phone number, or address of the contact you want to add.
2. Select Yes.
3. Select <New Contact> and press Select (left softkey) to create a new contact entry for this name or address, or select an existing contact to add the name or address to that entry.

4. Enter or edit the contact information.
5. Press Save (left softkey).
**Sorting your messages**
You can sort the messages in any folder.

1. Go to the Inbox or other folder you want to sort.
2. Press **Menu** (right softkey) and select **Tools > Sort By**.
3. Select **Message Type**, **From** (sender), **Received** (date received), or **Subject**.

**Deleting messages**

1. Go to the Inbox or other folder containing the message you want to delete.
2. Do one of the following:
   - To delete one message, highlight it.
   - To delete all messages at once, press **Menu** (right softkey) and select **Tools > Clear “SMS\MMS”** and skip to step 4.

   **NOTE** If you highlight a conversation containing multiple messages, all the chat messages are marked for deletion.

3. Press **Delete** (left softkey).
4. Select **Yes** to confirm the deletion.

   Messages you delete are moved to the Deleted Items folder. To remove these items from your smartphone completely, press **Menu** (right softkey) and select **Tools > Empty Deleted Items**.

**Setting message preferences**

You can set options for both text and multimedia messages in the Messaging application. You can set options for all messages and for multimedia messages only.

You can also set send options for a single text message (see **Creating and sending a text message**) and for a single multimedia message (see **Setting options for an outgoing multimedia message**).

**Customizing settings for text messages**

1. Press **Messaging**.
2. Select **SMS\MMS**.
3. Press **Menu** (right softkey) and select **New > SMS**.
4 Press **Menu** (right softkey) and select **Message Options**.

5 Select either or both of the following:

- **Request delivery notifications:** Indicates whether you want to receive a confirmation when a message is delivered.
- **Always send a callback number:** Includes a callback number to include with your messages

6 Press **OK** 🔄.  

---

**Using Windows Live™**

**NOTE** Windows Live™ is not supported by all wireless service providers.

Windows Live is a set of services that combines online search features, email, and instant messaging:

- **Live Search:** Enables you to search for text on the web directly from your smartphone.
- **Windows Live Mail:** The next generation of the Hotmail web-based email application. Windows Live Mail offers more storage, greater message security, and easier filing of messages.
- **Windows Live Messenger:** Enables you to see who’s online and exchange instant messages (IM). Make calls to phones and computers (including video calls) and exchange pictures and other files.
Using Live Search

Live Search is displayed by default on your Today screen.

1. If necessary, press End to go to the Today screen.
2. In the search bar, enter the text you want to find.
3. Press Center.
4. Select the item you want from the search results. If the item you want does not appear, select More to see more results.

Setting up Windows Live Mail

BEFORE YOU BEGIN  You must have an existing Windows Live, MSN, or Hotmail account to use Windows Live Mail. If you do not have an account, use the web browser on your smartphone to go to hotmail.com, and follow the steps you find there to set up an account.

1. Press Start and select Programs.
2. Select Windows Live.

NOTE  If you are roaming when setting up Windows Live Mail, the smartphone will ask you if Windows Live can be used while roaming, and inform you that this may incur extra charges. The check boxes are enabled by default, so if you don’t want Windows Live to be enabled while roaming, uncheck the boxes and press Done (right softkey).

4. The first time you sign in to Windows Live, press Accept (left softkey).
5. Enter your Windows Live, MSN, or Hotmail email address and password. Leave the Save password box checked if you want to have your password entered automatically.
6 Press Next (left softkey).

7 Check the Live Search bar box to have the Live Search bar appear on your Today screen, if it doesn’t already. Check the Windows Live services box to have Windows Live Email and Windows Live Messenger appear on your Today screen.

8 Press Next (left softkey).

9 Select any of the following:

**Store Windows Live contacts in your mobile phone’s contact list:** Sets whether you want your Windows Live contacts to appear in Contacts. If you do not check this box, only your Windows Live email messages are synchronized with your smartphone.

**Merge duplicate contacts:** Sets whether you want to merge any synchronized Windows Live contact with any duplicate contact that’s already in Contacts, so that there is only one entry for this contact. If you leave the box unchecked, two entries appear for any duplicate entry in Contacts.
**Sync e-mail:** Sets whether you want to download your Windows Live Mail messages to your smartphone (see Using Windows Live Mail).

10 Press **Next** (left softkey).
Synchronization of Windows Live email and contacts (if selected) takes place.
After synchronization has finished, your most recently received email message is displayed.

**Using Windows Live Mail**

**BEFORE YOU BEGIN** Make sure that your phone is on and that you’re inside a coverage area (see Turning your phone on).

1 Press **Start** and select **Programs**.
2 Select **Windows Live**.
3 To synchronize email, contact, and/or Windows Live Messenger information, do the following:
   - Press **Down** to move the highlight to the field directly beneath the Live Search bar.
   - Press **Right** or **Left** until **Sync** appears.
   - Press **Center**. Information is synchronized for any of the applications you selected during setup.

4 To read your email, do the following:
   - With the same field highlighted, press **Right** or **Left** until **Windows Live Hotmail** appears.
   - Press **Center**. The Messaging application opens, displaying your Windows Live Hotmail Inbox. You can view, send, and work with messages in your Windows Live Hotmail account in the same way as with messages for any other account.

**DID YOU KNOW?** You can also access your Windows Live Hotmail Inbox by opening the Messaging application and selecting your Windows Live Hotmail email account.

**TIP** You can set an option to have messages pushed to Windows Live Mail on your smartphone as they arrive on the server. Open Windows Live, press **Menu** (right softkey), and select **Options**. Select **Sync schedule**, select the **Sync frequency** list, and then select **As items arrive**.
Using Windows Live Messenger

BEFORE YOU BEGIN

- You must have an existing Windows Live, MSN, or Hotmail account to use Windows Live Messenger. If you do not have an account, use the web browser on your smartphone to go to hotmail.com, and follow the steps to set up an account.
- Make sure that your phone is on and that you’re inside a coverage area (see Turning your phone on).

1. Press Start and select Programs.
2. Select Messenger.
3. Press Sign in (left softkey).
4. If you have not already set up a Windows Live Mail account on your smartphone (see Setting up Windows Live Mail), the first time you sign in to Windows Live Messenger, press Accept (left softkey).
5. If prompted, enter your Windows Live, MSN, or Hotmail email address and password.
6. To send an instant message to a contact who is online, highlight the contact name and press Send IM (left softkey).

TIP If the contact you want is offline, send an email message instead. Highlight the contact name and press Send e-mail (left softkey). Enter a subject and body text for the email message and press Send (left softkey).

7. Do one of the following:

* Text entry bar
• Highlight the text entry bar and enter your message text.

• Press Voice clip (left softkey) and record a voice note by speaking clearly with your smartphone held up facing you.

8 (Optional) To add an emoticon to your message, press Menu (right softkey), select Add emoticon, and then select the emoticon you want.

9 (Optional) To send a picture or other file, press Menu (right softkey), select Send, and then select the type of file you want to send. Capture or select the picture or other file you want.

10 (Optional) To exchange messages with more than one person, press Menu (right softkey) and select Options > Add participant. Select the participant you want to add.

11 To end the messaging session, press Menu (right softkey) and select End conversation. If you are exchanging messages with more than one person, select End all conversations to stop all the sessions at once.

TIP From the Messenger contacts list screen, press Menu (right softkey) and select options to add, block, or remove a contact; change your status to Busy, Away, and so on; add a display picture or personal message; and more.
Your connections to the web and wireless devices

You use the web for so many things: finding driving directions, getting news, buying gifts, checking web-based email. With your wireless service provider’s network and your smartphone’s web browser, you can take the web with you almost anywhere you go.

The Bluetooth® wireless technology on your Treo™ Pro Smartphone by Palm helps you easily set up wireless connections to a number of devices. You can also use your smartphone to connect your computer to the Internet and to share contacts or your favorite photos. Or use the Wi-Fi feature to connect to a public, work, or home network.

Benefits

- Carry the web with you
- Enjoy cable-free connectivity: Connect to Bluetooth headsets and car kits
- Connect your computer to the Internet through your smartphone
- Choose the method of connecting to the Internet that’s most convenient for you
In this chapter

Browsing the web ............................................................... 155
Getting online travel information and tools. .............................. 163
Connecting to a Wi-Fi network .................................................. 164
Connecting to devices with Bluetooth® wireless technology ...... 174
Using your device as a modem ................................................. 178
Internet Sharing ..................................................................... 178
Wireless Modem ..................................................................... 180
Browsing the web

Internet Explorer Mobile provides quick and easy access to web pages. You can view most sites on your smartphone that you can view on your computer, including those with security and advanced features, such as JavaScript and frames.

Internet Explorer Mobile supports JavaScript, Secure Sockets Layer (SSL), cookies, and the Flash plug-in, but does not support other plug-ins (Shockwave, VBScript, WML script, and so on) or Java applets.

**BEFORE YOU BEGIN** Do the following:

- Be sure to subscribe to data services from your wireless service provider. This is necessary for browsing the web.
- Make sure your phone is on and that you’re inside a coverage area (see Turning your phone on).
- If you have access to a Wi-Fi network, verify that Wi-Fi is on and gather any necessary network connection settings (see Connecting to a Wi-Fi network).

**Viewing a web page**

By default, Internet Explorer Mobile scales web page content to fit your smartphone screen so that you can view most of the information without scrolling left or right. This is referred to as Mobile Mode. If you want to view the website as you would on a desktop computer screen, you can change to Desktop Mode (see Customizing your Internet Explorer Mobile settings).

**TIP** For additional information on features supported by Internet Explorer Mobile, visit microsoft.com.

**DID YOU KNOW?** The Security certificates and 128-bit SSL strong encryption enable you to browse secure sites, such as online shopping, banking, and email. Remember that some secure sites also require a specific browser and may not work with Internet Explorer Mobile. Ask the organization for an alternate web address (URL) that is compatible with Internet Explorer Mobile.

**DID YOU KNOW?** You can also start a web search from your Today screen by selecting the Live search field, entering the item you want to find, and pressing Center on the 5-way.
1 Press Start and select Internet Explorer.

**TIP** If your Today screen is displayed, press Internet (right softkey) to open Internet Explorer Mobile.

2 Highlight the address line, enter the address of the web page you want to view, and press Center. To return to a recently viewed page, select the address line list, and then select the web address.

**DID YOU KNOW?** If you browse to a secure web page, the lock icon in the address line appears closed instead of open.

3 (Optional) Press Menu (right softkey), select View, and then select one of the following:

**Full Screen:** Hides the status and navigation areas and fills the entire screen with the web page. To exit full screen mode, press the right softkey, or tap and hold anywhere on the screen and uncheck **Full Screen**.

**Mobile:** Maintains a layout similar to what you see on a desktop computer, but it makes items smaller and arranges the content so that you can see most of it without scrolling horizontally.

**Desktop:** Keeps the same layout and size as on a desktop computer, which requires both horizontal and vertical scrolling. Use this mode to view embedded videos on websites and other content that doesn’t display well in Mobile mode.

4 Press OK to close Internet Explorer Mobile.
Navigating web pages

Here are some tips on viewing web pages and moving around in them:

**To zoom out to see more of the page at a reduced magnification:** Press Menu > Zoom Out.

**View the previous page:** Press Back (left softkey) or Backspace  

**Move forward through viewed pages after having moved back to a previous page:** Press Menu (right softkey) and select Forward.

**Go to your home page:** Press Menu (right softkey) and select Home Page.

**Refresh a page:** Press Menu (right softkey) and select Refresh.

**Move the pointer around the screen without using the stylus:** Press Up ▲, Down ▼, Left ◀, or Right ▶ to scroll in all directions.

**Follow a link:** Use the 5-way to position the pointer over the link, and then press Center ○ to go to the selected page. You can also tap the link on the screen with the stylus.

**Send email from a web page:** Select the address link. You need to configure an email application on your smartphone before you can use this feature (see Your email).

**Adjust text size:** Press Menu (right softkey), select View > Text Size, and then select the size you want.

**View page properties:** Press Menu (right softkey) and select Tools > Properties.

**View items in a list:** Highlight the list, press Center ○, and then scroll using Up ▲ or Down ▼.

**Interact with a form:** Press Center ○ to interact with the form, and then press Center ○ again to stop interacting with the form.

**Send a link:** Press Menu (right softkey) and select Tools > Send Link. Select the option you want to use to send the link: SMSWMS (text message), Video Message (multimedia message), Picture Message (multimedia message), or an email account.
Creating a favorite
Favorites let you bookmark a web page so that you can instantly access it without entering the web address.

BEFORE YOU BEGIN First, create the folders where you want to store your favorites first. After you create a favorite, you cannot move it to another folder (see Organizing your favorites).

1 Go to the page you want to mark as a favorite.
2 Press Menu (right softkey) and select Favorites.
3 Press Menu (right softkey) again, and select Add Favorite.

4 Select Name and enter a description.
5 Select Address (URL) and enter the address of the favorite you are creating.
6 Select Folder, and then select the folder where you want to create the favorite.
7 Select Add.

TIP To delete a favorite or folder, press Menu (right softkey) and select Favorites. Highlight the folder or favorite, and then press Menu again. Highlight Delete and press Center. Select Yes to confirm the deletion, and press OK.

Viewing a favorite
1 Press Start and select Internet Explorer.
2 Press Menu (right softkey), highlight Favorites, and then press Center.

TIP When you first open Internet Explorer, press Favorites (left softkey) to view your favorites.

3 Select the page you want to view in the list, and then press Open (left softkey).
Organizing your favorites
You can create folders to organize your favorites. For example, you can store travel links in one folder, stock links in another, and business links in a third folder.

1. Press Start and select Internet Explorer.
2. Press Menu (right softkey), highlight Favorites, and then press Center.
3. Press Menu (right softkey) again, and then select New Folder.
4. Enter a name for this folder and select Add (left softkey).

Downloading files and images from a web page
You can download files that are usable on your smartphone, such as new applications, MIDI ringtones, or pictures.

1. Go to the page that contains the link to the file you want to download.
2. Do one of the following:
   - To download a picture: Tap and hold on the image with the stylus, and select Save Image As.
   - To download any other type of file: Tap and hold on the link to the file with the stylus, and then select Save Target As.
3. Select Name and enter a new name for the file.
4. Select the Folder list, and then select the folder where you want to save the file.
5. Select the Type list, and then select the file type you want to save the file as.
6. Select the Location list, and then select where you want to store the file: Main memory or Storage card. The Storage card option appears only if you have an expansion card (sold separately) inserted into your smartphone.
7. Select Save.

Copying text from a web page
You can copy text from a web page and paste it into other applications.

1. Press Menu (right softkey) > Copy/Paste > Make Selection.
2. Use the stylus to highlight the text you want to copy.
3 Press Copy (left softkey).
4 Go to the application in which you want to paste the text, and then position the cursor where you want to paste the text.
5 Press Menu (right softkey) > Copy/Paste > Paste.

**TIP** If Internet Explorer Mobile does not recognize a phone number as dialable, you can copy the phone number (as text) and paste it into the phone Keypad.

**Returning to recently viewed pages**
The History list stores the addresses of the pages you visited recently.

1 Press Menu (right softkey) > History.
2 Use Up ▲ or Down ▼ to highlight an entry in the History list.
3 Press Open (left softkey).

**Customizing your Internet Explorer Mobile settings**

1 Press Menu (right softkey) > Tools > Options.
2 Select Homepage and press Open (left softkey).
3 Select one of the following:

**Default Home page:** Sets your home page to the default page assigned by your wireless service provider.

**Current page:** Sets your home page to the web page currently open in Internet Explorer Mobile.
**Custom page:** Sets your home page to the address you enter in the text field.

4 Press **Done** (left softkey).

5 Select **Privacy and Security** and press **Open** (left softkey).

6 Select any of the following:

- **Enable scripts:** Allows scripts to run in pages you visit.
- **Enable cookies:** Allows websites to save cookies on your device.
- **Warn when changing to an unsecured page.**

7 Press **Done** (left softkey).

8 Select **Languages** and press **Open** (left softkey).

9 Select the default Language and Encoding method for websites you visit, and whether a website can automatically select these values for you.

10 Press **Done** (left softkey).

11 Select **Other** and press **Open** (left softkey).
12 Select how you want the browser to behave:

**Mobile Device or Desktop Computer:** The browser identifies itself as either a mobile device or a standard desktop computer, which affects whether websites send content scaled to fit your mobile screen. The default display mode is Mobile Device.

**Play Sounds:** When checked, the browser will play any sounds embedded in websites.

**Show Pictures:** Uncheck this option to disable pictures and images on websites, which can improve loading speeds.

13 Press **Done** (left softkey).

14 Press **Close** (right softkey).

### Clearing temporary Internet files, cookies, and browsing history

1 Press **Menu** (right softkey) > **Tools** > **Options**.

2 Select **Browsing History** and press **Open** (left softkey).

3 Select **Temporary Files**, **Cookies**, or **History**, and then press **Clear** (right softkey).

4 Press **Done** (left softkey).

5 Press **Close** (right softkey).
Getting online travel information and tools

With WorldMate, you can gain access to your travel itinerary details, global weather forecasts, world clocks, currency, clothing size and measurement converters, a tip and tax calculator, and more.

BEFORE YOU BEGIN Do the following:

- Be sure to subscribe to data services from your wireless service provider. This is necessary for browsing the web.
- Make sure your phone is on and that you’re inside a coverage area (see Turning your phone on).
- If you have access to a Wi-Fi network, verify that Wi-Fi is on and gather any necessary network connection settings (see Connecting to a Wi-Fi network).

Downloading the WorldMate application

1. Press Start and select Programs.
2. Select Get WorldMate Pro.
3. Follow the onscreen instructions to download and install the software.

Using WorldMate

1. Press Start and select Programs.
2. Select WorldMate.
3. Press Next (left softkey).
4. The first time you open the app, press Accept (left softkey).
5. Enter your email address, and then enter it again to confirm it.

6. Make up and enter a password of your choice. This does not need to be your email account password.
7. Press Submit (left softkey).
8. Select the city nearest to your home city.
9. Press Next (left softkey).
10 Select any of the WorldMate features: Weather Center, Flight Center, My Itinerary, Travel Tools, or Converters.

NOTE For each feature, some options are available to WorldMate Professional subscribers only. WorldMate Professional is a paid service. To subscribe, select Go Pro.

TIP From any screen, press Menu (right softkey) and select Options to set the interval for automatically updating weather and other information, set the temperature display format, and set whether to automatically preview your itinerary.

Connecting to a Wi-Fi network

Many environments, such as corporate offices, coffee shops, airports, and libraries, offer access to a Wi-Fi network. A Wi-Fi network is a wireless local area network (WLAN) based on the 802.11 standard. When you’re within range of an accessible Wi-Fi network, you can use your smartphone’s Wi-Fi feature to connect to that network and access the web.

KEY TERM Wi-Fi access point Also called a hotspot. A network device with an antenna that provides wireless connections to a larger network.

Why use a Wi-Fi connection?

A Wi-Fi connection is especially helpful in the following situations:

- You’re outside a coverage area and you want to access the web.
- Your wireless service provider’s plan incurs additional charges for data services and you want to minimize data
service charges by using a Wi-Fi connection instead.

- You’re inside a coverage area but outside your wireless service provider’s EVDO or 1X coverage area. (A Wi-Fi connection may provide faster throughput than an EVDO or 1X data connection.)
- You want to maintain a web connection while talking on the phone.

**Are there different types of Wi-Fi networks?**

There are two types of Wi-Fi networks:

**Open networks:** These networks broadcast their name (SSID) and do not require you to enter a password or other settings. To learn how to connect to an open network, see Connecting to an open network.

**Secure networks:** These networks may broadcast their name, but at the very least, they require you to enter a password that you get from an administrator (who may be, for example, the librarian or the person behind the counter at the coffee shop). You may also have to get other network settings from the system administrator. To learn how to connect to a secure network, see Connecting to a secure network.

If you’ve already set up a connection to a secure network and want to reconnect to it, follow the steps in Connecting to an open network.

**Turning the Wi-Fi feature on and off**

**BEFORE YOU BEGIN** Make sure your smartphone screen is on (see Waking up the screen and turning it off).

- To turn Wi-Fi on, press **Wi-Fi** (on the side of your smartphone near the stylus slot).
- To turn Wi-Fi off, press and hold **Wi-Fi**.

When Wi-Fi is on, your Today screen displays “Wi-Fi: Available.”

**TIP** By default, when your screen turns off, the Wi-Fi feature turns off to save power. Wi-Fi does not turn back on automatically when your screen turns back on. You can adjust the Wi-Fi settings to keep Wi-Fi on all the time. See Customizing Wi-Fi settings for details.
Connecting to an open network

You can connect to an open network or to a secure network for which you have already set up a connection. If you have access to multiple Wi-Fi networks, you can select the network to which you want to connect.

**NOTE** The WEP (wired equivalent privacy) encryption method is enabled by default and may interfere with your ability to connect to a network that broadcasts its name. See Connecting to a secure network to learn how to disable WEP encryption.

1 Press **Wi-Fi** (on the side of your smartphone near the stylus slot). What happens next depends on the state of Wi-Fi before you pressed the button:

**Wi-Fi was already on:** Your smartphone scans for available networks and automatically connects when possible. If your smartphone does not automatically connect and the Configure Wireless Networks screen appears, highlight the network you want, and press **Connect** (left softkey).

**Wi-Fi was off:** A notification appears listing three available networks. If the network you want appears, highlight it and press **OK** (left softkey) to connect. If the network you want does not appear, select **Show all networks**, highlight the network you want, and press **Connect** (left softkey).

2 When the connection message appears, press **Dismiss** (right softkey).

**Tip** To dismiss the notification without connecting to a network, press **Menu** (right softkey) and select **Dismiss**. To turn off the notification feature, press **Menu** (right softkey) and select **Don’t show this message again**. You can turn the feature back on later (see Customizing advanced Wi-Fi settings).

**Tip** Narrow the list of networks that appear on the Configure Wireless Networks screen by selecting **Networks to access** and then selecting **Only access points** or **Only computer-to-computer**.

Some locations, such as airports or coffee shops, provide an open network but charge a fee to use it. After you connect your smartphone to the network, you need to open Internet Explorer Mobile and register...
with the Wi-Fi service provider before you can check email or browse the web.

**Connecting to a secure network**
To set up a connection to a secure network for the first time, do the following:

1. Press **Wi-Fi** (on the side of your smartphone near the stylus slot). What happens next depends on the state of Wi-Fi before you pressed the button:

   **Wi-Fi was already on:** Your smartphone scans for available networks and automatically connects when possible. If your smartphone does not automatically connect and the Configure Wireless Networks screen appears, highlight the network you want, and press **Connect** (left softkey).

   **Wi-Fi was off:** A notification appears listing three available networks. If the network you want appears, highlight it and press **OK** (left softkey) to connect. If the network you want does not appear, select **Show all networks** to open the Configure Wireless Networks screen, highlight the network you want, and press **Connect** (left softkey).

2. Enter the following settings and press **Next** (right softkey):

   **Network name:** Specifies the SSID provided by the system administrator.

**NOTE** As you continue with this procedure, some screens are not displayed, and you can skip those steps.
**Connects to:** Sets whether this connection connects to the Internet or to Work. (You may need to select Work to access a corporate intranet.)

**This is a hidden network:** Sets whether the network broadcasts its name. Check this box to connect to hidden networks now and in the future.

**This is a device-to-device (ad-hoc) connection:** Leave this box unchecked to connect to a Wi-Fi access point (network). Check this box if you’re connecting to another device.

3 Enter the following settings and press **Next** (right softkey):

**Authentication:** Sets the method used to identify devices that connect to the network:

- **Open:** Indicates that the network uses open authentication.
- **Shared:** Indicates that the network uses shared authentication.
- **WPA:** Indicates that the network is a WPA network that uses 802.1x protocols.
- **WPA-PSK:** Indicates that the network is a WPA network that requires a password that is shared between the network and your smartphone. This password is also known as a *preshared key* (PSK).
- **WPA2:** Indicates that the network provides government-grade security with an AES encryption algorithm.
- **WPA2-PSK:** Indicates that the network is a WPA2 network that requires a preshared key (password).
**Data Encryption:** Sets the encryption method. (The options in this list vary based on your Authentication setting.)

- **Disabled:** Turns data encryption off.
- **WEP:** Turns on the Wired Equivalent Privacy encryption method.
- **TKIP:** Turns on the Temporal Key Integrity Protocol encryption method. This method is often used to encrypt WPA and WPA-PSK connections.
- **AES:** Turns on the Advanced Encryption Standard protocol. (This method is often used to encrypt WPA and WPA-PSK connections.)

**The key is automatically provided:** Indicates whether you need to specify the network key and key index provided by your system administrator, or whether the network provides this information. The availability of these options varies based on your Authentication and Data Encryption settings.

4. Enter the following settings and press **Finish** (right softkey):

   ![Configure Network Authentication](image)

   **Use IEEE 802.1x network access control:** Lets you set these parameters if required by the network.

   **EAP type:** Specifies the Extensible Authentication Protocol type.

5. Press **OK**. 

   ![Configure Network Authentication](image)
Disconnecting from a network
To disconnect from a Wi-Fi network, do one of the following:

- To save any settings you entered, so that your smartphone automatically connects to this network the next time you are within range and the Wi-Fi feature is turned on, press and hold Wi-Fi to turn off the Wi-Fi feature.
- To remove the network settings from memory, so that your smartphone does not automatically connect to this network the next time you are within range and the Wi-Fi feature is turned on, press Menu (right softkey) and select Remove Settings.

Customizing Wi-Fi settings
1. Press Start and select Settings.
2. Select the Connections tab, and then select Wi-Fi Prefs. The Main and Advanced tabs show the status of the Wi-Fi feature and display information about an active Wi-Fi connection.
3. Select the Power Mode tab and set any of the following:

Power Save Mode: Adjusts power consumption between maximizing network connection performance and maximizing battery life.

Connection: Sets when the Wi-Fi feature is on and when your smartphone attempts to search for networks.

- On button press: Leaves the Wi-Fi feature off until you press Wi-Fi to turn it on. After you turn the Wi-Fi feature on, your smartphone searches for available networks. If a network to which you previously connected is available, your smartphone
automatically connects to that network.

- Always On: Leaves the Wi-Fi feature on, and your smartphone searches for available networks whenever the screen is awake. If a network to which you previously connected is available, your smartphone automatically connects to that network. When this mode is enabled, you can prevent your smartphone from searching for networks by pressing and holding Wi-Fi to turn the Wi-Fi feature off.

4 Select the LEAP tab and do any of the following:

- Create a new LEAP entry: Select New. A LEAP entry is a security feature that protects the WEP key.
- Modify an existing entry: Highlight the entry and select Modify. Enter the new information.
- Delete an entry: Highlight the entry and select Delete.

5 Select the Enroll tab and set any of the following:

NOTE Ask your network administrator for the username, password, and server name for the Wi-Fi network you want to access.
**User:** Specifies your username for this Wi-Fi network.

**Password:** Specifies the password associated with the username you specified on this screen.

**Server:** Specifies the name of the Internet Information Server (IIS) that stores the security certificate information for this Wi-Fi network.

**Retrieve Certificate:** Obtains a certificate based on the information you entered.

6 Press **OK**.

**Customizing advanced Wi-Fi settings**

1 Press **Start** and select **Settings**.

2 Select the **Connections** tab, and then select **Wi-Fi**.

3 On the Wireless tab, press **Menu** (right softkey) and select **Advanced**.

4 Select either of the following:

   - **Turn on available network notification:** Sets whether a list of networks appears when you turn on the Wi-Fi feature.

   - **Turn off Wi-Fi if not connected in:** Sets the time interval for turning off the Wi-Fi feature if your smartphone does not connect to a network.

5 Press **Save** (right softkey).

6 Press **OK**.
Customizing network adapter settings

1. Press Start and select Settings.
2. Select the Connections tab, and then select Wi-Fi.
3. Select the Network Adapters tab and set any of the following:

   **My network card connects to:** Sets the default network connection type for your smartphone: Work or The Internet.

4. Tap an adapter to modify settings:
   - **IP Address:** Sets whether the server assigns an IP address, or whether you enter a specific IP address.
   - **Name Servers:** Lets you enter the addresses of primary and alternate DNS and WINS servers.

4. Press OK.

---

**Connecting to a Wi-Fi Network**

1. Press Start and select Settings.
2. Select the Connections tab, and then select Wi-Fi.
3. Select the Network Adapters tab and set any of the following:

   **My network card connects to:** Sets the default network connection type for your smartphone: Work or The Internet.

4. Tap an adapter to modify settings:
   - **IP Address:** Sets whether the server assigns an IP address, or whether you enter a specific IP address.
   - **Name Servers:** Lets you enter the addresses of primary and alternate DNS and WINS servers.

4. Press OK.
Connecting to devices with Bluetooth® wireless technology

With the Bluetooth® wireless technology on your smartphone, you can connect to a number of Bluetooth devices such as a headset or hands-free car kit, as well as to other phones, handhelds, or piconets. When you connect to another device, you create a partnership (also referred to by terms such as trusted pair, trusted device, or pairing) with that device. If your computer is enabled with Bluetooth wireless technology, you can also synchronize wirelessly or use your phone as a wireless modem.

**KEY TERM** Partnership  Two devices—for example, your smartphone and a hands-free device—that can connect because each device finds the same passkey on the other device. After you form a partnership with a device, you don’t need to enter a passkey to connect with that device again.

**KEY TERM** Piconet  An ad-hoc network of devices that uses Bluetooth wireless technology to connect one master device with up to two seven active slave devices.

You can create a list of Bluetooth devices that you trust to communicate with your smartphone. When communicating with trusted devices, your smartphone skips the discovery process and creates a secure link as long as the device is within range. Bluetooth range is up to 30 feet (10 meters) in ideal conditions. Performance and range are affected by physical obstacles, radio interference from nearby electronic equipment, and other factors.
When you configure a headset (see Connecting to a Bluetooth® hands-free device), the headset is automatically added to your trusted device list. Follow the steps in this section to add other devices to your trusted device list, such as your computer.

DID YOU KNOW? Check your battery level before establishing a Bluetooth connection. If the battery level is low, you can’t make a Bluetooth connection.

Entering basic Bluetooth settings
1 Press Start and select Settings.
2 Select the Connections tab, and then select Bluetooth.
3 Select the Mode tab and check the Turn on Bluetooth box.

DID YOU KNOW? You can also turn the Bluetooth feature on and off from your Today screen. Select your wireless service provider name or Phone off to open Comm Manager, select Bluetooth, and then press Exit (left softkey).

4 Check or uncheck the Make the device visible to other devices box.
Check this box to allow Bluetooth devices that are not on your Trusted Device list to request a connection with your device. Your device remains accessible to other devices until you uncheck the box.

Requesting a connection with another Bluetooth device
1 If necessary, prepare the device with which you want to connect to accept a new connection. Check the device’s documentation for details. Be sure to find out if the device has a predefined passkey that you need to enter on your smartphone in step 8.
2 On your smartphone, press Start and select Settings.
3 Select the **Connections** tab, and then select **Bluetooth**.

4 Select the **Mode** tab and check the **Turn on Bluetooth** box.

5 Select the **Devices** tab, and then select **Add new device**.

6 Wait for your smartphone to search for devices and to display the device list.

7 Highlight the device with which you want to connect, and press **Next** (right softkey). If the device you want does not appear, select **Refresh**.

8 Enter an alphanumeric passkey between 1 and 16 characters long and press **Next** (right softkey).

**IMPORTANT** Some hands-free devices have a predefined passkey. If your device has a predefined passkey, you can find it in the documentation for that device. Other devices provide a screen where you enter a passkey that you make up. In either case, you must use the same passkey on both your smartphone and the other device. We recommend that, where possible, you make up a passkey of 16 alphanumeric characters (letters and numerals only) to improve the security of your smartphone. The longer the passkey, the more difficult it is for the passkey to be deciphered.

9 If the passkey is not built-in, enter the same passkey on the other Bluetooth device.
10 Press **Done** (left softkey).

You can now communicate with this device whenever it is within range and the Bluetooth feature on your smartphone is turned on. The range varies greatly depending on environmental factors. The maximum is about 30 feet (10 meters).

4 If you have already set up a partnership with the transmitting device, your smartphone is ready to receive the info. If you haven’t set up a connection, check the **Make this device visible to other devices** box to let the device find your smartphone and request a connection.

5 When prompted to add this device, select **Yes**.

6 Enter the same passkey on your smartphone and on the Bluetooth device.

7 (Optional) To give the partnership a more meaningful name, select **Display Name** and enter a new name.

8 Press **Finish** (right softkey).

9 When your smartphone is receiving info, a notification tells you that a transmission is in progress. To stop the transmission, press **Cancel** (right softkey). To close the notification, press **Hide** (left softkey).

---

**TIP** To delete the established partnership with a device, go to the Bluetooth Settings screen and select the **Devices** tab. Highlight the connection you want to remove, press and hold **Center** on the 5-way, and then select **Delete**. Select **Yes** to confirm the deletion. The deleted device can no longer automatically connect with your smartphone.

---

**Accepting a connection from another Bluetooth device**

1 Press **Start** and select **Settings**.

2 Select the **Connections** tab, and then select **Bluetooth**.

3 Select the **Mode** tab and check the **Turn on Bluetooth** box.
Using your device as a modem

You can use your smartphone as a modem to connect your computer to the Internet. Depending on your wireless service provider, the program you use to do this is either Internet Sharing or Wireless Modem (WModem).

Press Start and select Programs, and then check to see whether you have Internet Sharing or WModem. Use the procedure for the application on your device.

Internet Sharing

Internet Sharing is a feature that converts your smartphone into a modem.

You can set up Internet Sharing in one of two ways:

- Connect your smartphone to your computer with the USB cable.
- If your computer is enabled with Bluetooth wireless technology, set up your smartphone as a wireless modem, using the built-in Bluetooth technology.

Setting up a USB Internet Sharing connection

**BEFORE YOU BEGIN** If you have a Windows XP computer and you synchronize your smartphone with ActiveSync® desktop software on your computer using the USB cable, you must disable the ActiveSync USB connection. Open the ActiveSync window on your computer, select File > Connection Settings, and uncheck the Allow USB connections box.

1. Connect your smartphone to your computer, using the USB cable.
2. Make sure that the phone on your Treo Pro is turned on and that one of the data services icons (EV or 1X) appears at the top of the screen. (If you don’t see either of these icons, then you cannot use your smartphone as a modem.)
3. On your smartphone, press Start and select Programs.
4. Select **Internet Sharing**.
5. Select the **PC Connection** list, and then select **USB**.
6. Press **Connect** (left softkey).
7. On your computer, open your web browser to confirm that you can connect to the Internet.

**Creating a Bluetooth Internet Sharing connection**

**BEFORE YOU BEGIN**

- Make sure your smartphone is visible (see Entering basic Bluetooth settings).
- Create a partnership between your smartphone and your computer. We recommend that you initiate the partnership from your smartphone (see Requesting a connection with another Bluetooth device).

1. On your computer, double-click the icon to open the Bluetooth connections window. Check the documentation included with your computer for instructions.
2. Select the option to view devices within range.
3. You should see an icon representing your smartphone. Double-click this icon to make sure that “Network Access Point” or something similar appears in the list of Bluetooth services.

**TIP** Don’t see your smartphone icon or the list of services? Check the documentation included with your computer, or contact your computer manufacturer for help. Different computer models use different terminology for the Bluetooth connection features.

4. On your smartphone, press **Start** and select **Programs**.
5. Select **Internet Sharing**.
6. Select the **PC Connection** list, and then select **Bluetooth PAN**.

**NOTE** Keep the default setting on the Network Connection list.

7. Press **Connect** (left softkey) and follow the wizard to set up Internet Sharing.
8. On your computer, follow the steps to accept or enable a Bluetooth PAN connection with your smartphone. Check the documentation included with your computer for instructions.
After you have connected, on your computer, open your web browser to confirm that you can connect to the Internet.

**Wireless Modem**

Wireless Modem (WModem) is a feature that converts your smartphone into a modem so that you can access the Internet from your computer.

**NOTE** You may need to subscribe to an appropriate data plan to use Wireless Modem. Contact your wireless service provider for details.

**Setting up your device as a USB modem**

1. Connect your smartphone to the computer using the USB cable.
2. On your smartphone, press Start and select Programs.
3. Select WModem.

**NOTE** When you start Wireless Modem, ActiveSync is disabled automatically.

4. On the Wireless Modem screen, select USB as the Connection type.
5. Press Menu (right softkey) > Start. The computer will then recognize your device as a USB modem.
6. On your computer, go to the Control Panel and open Phone and Modem Options.
7. Select the Modems tab. Select the new modem from the Modems list, then select OK.

**Creating a modem dial-up connection on a Windows Vista computer**

After your Windows Vista computer recognizes your device as a modem, create a modem dial-up connection on your computer.

1. On your computer, select Start > Control Panel.
2. Double-click Network and Sharing Center.
3. On the left-hand panel of the Network and Sharing Center, select Set up a connection or network.
4. Select Set up a dial-up connection, and then select Next.
5. Enter the dial-up phone number (#777), leave the user name and password fields blank, and select **Connect**.
6. When you see a dialog box that shows you are connected to the Internet, select **Close**.
7. In the Set Network Location dialog box, choose the type of location where you will use the dial-up connection.

**Creating a modem dial-up connection on a Windows XP computer**

After your Windows XP computer recognizes your device as a modem, create a modem dial-up connection on your computer.

1. On your computer, select **Start > Settings > Control Panel**.
2. Double-click **Network Connections**.
3. Select **File > New Connection**.
4. In the New Connection Wizard, select **Next**.
5. Select **Connect to the Internet**, and then select **Next**.
6. Select **Set up my connection manually**, and then select **Next**.
7. Select **Connect using a dial-up**.
8. Select the USB modem that you previously installed, and then select **Next**.
9. Enter a descriptive name for this connection, and then select **Next**.
10. Enter #777 as the dial-up phone number, and then select **Next**.
11. Under **Internet Account Information**, leave the user name and password fields blank, and then select **Next**.
12. (Optional) You might be asked if you want the connection to be available for just this account or for all accounts on your computer. Choose one of the options, and then select **Next**.
13. Select **Finish** to exit the wizard. The Connect dialog box opens.
14. Select **Dial** to connect to the Internet.

**Connecting to the Internet with Wireless Modem**

Whenever you want to connect to the Internet on your computer, using your device as a modem, you must first start Wireless Modem on your smartphone, and
then connect to your smartphone from your computer.

1. Press **Start** and select **Programs**.
2. Select **WModem**.
3. Press **Menu** (right softkey) > **Start**.
4. Do one of the following:
   - On your Windows XP computer, select **Start** > **Settings** > **Control Panel**. Double-click **Network Connections**, and then double-click the wireless modem connection.
   - On your Windows Vista computer, select **Start** > **Connect to**, select the name of the dial-up connection, and select **Connect**.
5. In the Connect window, select **Dial**.
6. To end the modem session, open **WModem** on your smartphone and press **Menu** (right softkey) > **Stop**.
Your photos, videos, and music

Do you have a wallet bulging with photos of friends, family, pets, and your most recent vacation?

Are you tired of carrying both your MP3 player and your phone?

Your Treo™ Pro Smartphone by Palm solves both problems. You can keep your favorite photos—videos, too—right on your smartphone. And there’s no need to carry an expensive MP3 player, because you can play music on your smartphone. Simply transfer songs onto your smartphone or an expansion card (sold separately) and then listen through your stereo headphones.

Benefits
- Never be far from your favorite people, places, and songs
- Arrange your photos, videos, and songs
- Avoid having to use a separate photo viewer, MP3, CD, or mini-disc player
In this chapter

Synchronizing your pictures, videos, and music .......................... 185
Camera ................................................................. 187
Pictures & Videos ................................................... 194
Windows Media Player Mobile ................................. 199
Synchronizing your pictures, videos, and music

You can synchronize pictures, videos, and music files between your smartphone and your computer so that changes you make show up on both your computer and your smartphone. How synchronization happens depends on two conditions:

**Operating system:** Do you use Windows XP or Windows Vista®?

**Sync direction:** Are you transferring files from your smartphone to your computer, or from your computer to your smartphone?

**NOTE** The following procedures do not apply to Windows Media Player. To sync files that are in a Windows Media Player library on either your smartphone or your computer, see Synchronizing Windows Media Player library files.

For information about installing desktop sync software and about synchronizing with your computer, see Installing Desktop Sync Software: Windows XP and Windows Vista.

**Windows XP**

**NOTE** We strongly recommend using Windows Media Player for synchronizing music files.

Do the following to synchronize pictures, videos, and music files that you originally captured on or copied to your smartphone.

**BEFORE YOU BEGIN** Turn on the option to synchronize files (see Changing which applications sync).

1. Sync as you normally would with the desktop sync software.

2. To find synchronized pictures, videos, and music on your computer, go here: C:\Documents and Settings\<Username>\My Documents\Treo My Documents. This folder has subfolders for My Music, My Pictures, and My Videos.

Do the following to synchronize pictures, videos, and music files that originate on your computer.
1 Connect your smartphone to your computer with the USB cable.

**NOTE** Most ActiveSync® desktop software options are available only when your smartphone is connected to your computer.

2 On your computer, double-click the ActiveSync icon in the taskbar in the lower-right corner of your computer screen to open the ActiveSync desktop software window.

3 Under **Information Type**, double-click **Files** to view a list of all synchronized files.

4 Do either of the following:
   - To copy a file from your computer to your smartphone, click **Add**, browse to and highlight the file, and then click **Open**.
   - To delete a file from the Treo My Documents folder on your computer and from your smartphone, highlight the file name and click **Remove**.

**NOTE** If you receive an error while synchronizing files, make sure that all the files you’re trying to sync are closed on both your computer and your smartphone.

**TIP** If a Treo My Documents sync folder has been created on your computer, you can also synchronize by dragging files into the appropriate subfolder under that folder.

**TIP** If Files doesn’t appear under Information Type, open the **Tools** menu and select **Options**. Make sure the **Files** box is checked.
Windows Vista

**NOTE** We strongly recommend using Windows Media Player for synchronizing music files.

Do the following to synchronize pictures, videos, and music files that you originally captured on or copied to your smartphone.

1. Connect your smartphone to your computer, using the USB cable.
2. To find synchronized pictures, videos, and music on your computer, go to Start > Documents > Documents on <User>’s Treo Pro. This folder has subfolders for My Music, My Pictures, and My Videos.
3. On your computer, click Start > All Programs > Windows Mobile Device Center.
4. Select Connect without setting up your device.
5. Select Pictures, Music and Video.
6. Select X new pictures/video clips are available for import.

To synchronize pictures, videos, and music files that originate on your computer, use Windows Media Player (see Synchronizing Windows Media Player library files).

Camera

Your smartphone comes with an easy-to-use, built-in, 2-megapixel camera with up to 8x digital zoom. You can use the camera to take and view pictures and videos and send them to your friends and family. To add a personal touch to your smartphone, use your pictures as your Today screen background and as caller ID images, or use your videos to create video ringtones.

You can receive and view pictures and videos, and send pictures and videos as attachments or multimedia messages (see Sending a picture or video). Or add a picture to a contact (see Adding a contact). You can also move pictures and videos to a computer by synchronizing your smartphone with your computer.
Selecting camera modes

By default, the camera on your smartphone is in picture mode, to capture standard still images (see Taking a picture). You can change modes to any of the following:

- **Video**: Captures video clips.
- **MMS video**: Captures video clips suitable for sending as attachments to multimedia messages.
- **Contacts picture**: Captures still images and immediately gives you the option to assign them to a contact.
- **Panorama**: Captures a sequence of still images continuously and allows you to combine them into a panoramic view.
- **Sports**: Captures a sequence of 3, 5, 7, or 10 still images with a single button press.
- **Burst**: Captures a sequence of up to 30 still images while you hold down the Center button.

To switch camera modes, do the following:

1. Press and hold the **Side** button.
2. Press **Left** or **Right** until the icon for the mode you want appears in the upper-left corner of the screen.

Taking a picture

By default, pictures are stored in the My Pictures folder on your smartphone. If you want to store your pictures on an expansion card, you can change where pictures are stored (see Customizing your Camera settings). For information on accessing your pictures on your computer, see Windows XP or Windows Vista.
1. Press and hold the **Side** button.

2. Aim your smartphone as you would any camera to frame your subject in the smartphone screen.

**DID YOU KNOW?** Pictures are captured and stored in 16-bit color, JPG format. Resolution settings range from a low end of QQVGA (120 x 160 pixels) to a high end of 2 megapixels (1600 x 1200 pixels). You can change the default setting. See **Customizing your Camera settings** for details.

3. (Optional) If the onscreen controls are not displayed, press **Up ▲** to display the controls, and tap the screen with the stylus to open the Quick Settings. Tap any of the following settings repeatedly to toggle among the options for that item:

**Resolution:** Sets the image quality.

**White balance:** Specifies the light conditions.

**Brightness:** Sets the brightness level.

**TIP** If you see the Video or MMS Video icon in the upper-left corner of the screen, press **Left** or **Right** on the 5-way until one of the camera icons appears.

**TIP** When the Quick Settings are open, press **Left** or **Right** on the 5-way to adjust the brightness setting. If you use the stylus, tap the + or - icon to increase or decrease the brightness setting.
**Storage:** Specifies whether to save the picture to your smartphone or to an expansion card (sold separately) inserted into your smartphone. The expansion card option appears only if you have an expansion card inserted into your smartphone.

**Self-timer:** Lets you set a self-timer with a delay of 2 seconds or 10 seconds.

**Tip** You can set additional options for the camera (see Customizing your Camera settings).

4 (Optional) In all modes except picture mode, with the controls displayed, press **Up ▲** or **Down ▼** to change the zoom level. The zoom indicator appears on the left side of the screen.

5 Do the following for the mode you are using:

**Picture or Contacts picture:** Press **Center ○** to capture the picture or start the self-timer.

**Panorama:** Press **Center ○** for each picture you want to take.

**Sports:** Press and hold **Center ○** while following the movement of your subject.

**Burst:** Press and hold **Center ○** while the camera takes consecutive shots.

6 Hold your smartphone still until the picture is rendered. After the picture has been captured, it appears on the Review screen. Select one of the following:

- **Go back to the Camera screen to take another picture.**
- **Delete the picture.**
- **Send the picture as an attachment to a multimedia or email message.**
- **View the picture in the Pictures & Videos application (see Pictures & Videos).**

**Note** In Contacts picture mode only, a prompt appears, asking if you want to assign the picture to a contact. Select **Yes**, and then select a contact from the list or press **New** (left softkey) to create a new contact for the picture.
**Recording a video**

Videos can be any length, provided you have enough storage space available. By default, videos are stored in the My Pictures folder on your smartphone. If you want to store your videos on an expansion card (sold separately), see Customizing your Camera settings to change where videos are stored. For information on accessing your videos on your computer, see Windows XP or Windows Vista.

1. Press and hold the **Side** button.
2. Press **Left** or **Right** until the video or MMS video icon appears in the upper-left corner of the screen.
3. Adjust the position of your smartphone until you see the subject you want to record on the screen.

4. (Optional) If the onscreen controls are not displayed, press **Up** to display the controls, and tap the screen to open the Quick Settings. Tap any of the following settings repeatedly to toggle among the options for that item:

   - **Resolution**: Sets the image quality.
   - **White balance**: Specifies the light conditions.
   - **Brightness**: Sets the brightness level.

   **TIP** When the Quick Settings are open, press **Left** or **Right** on the 5-way to adjust the brightness setting. If you use the stylus, first tap the + or - icon to specify whether you want to increase or decrease the brightness setting.

   - **Storage**: Specifies whether to save the video to your smartphone or to an expansion card (sold separately) inserted into your smartphone. The expansion card option appears only if you have an expansion card inserted into your smartphone.

   **TIP** Check the **Don’t show again** box to turn off the prompt. If you turn the prompt off, you cannot save a picture to contacts. To turn the prompt back on, see Customizing your Camera settings.
5 (Optional) With the controls displayed, press Up ▲ or Down ▼ to change the zoom level. The zoom indicator appears on the left side of the screen.

6 Press Center ○ to start recording.

7 When you have finished recording, press Center ○ to stop recording.

8 After the video has been captured, it appears on the Review screen. Select one of the following icons:

- Go back to the Camera screen to capture another video.
- Delete the video.
- Send the video as an attachment to a multimedia or email message.
- View the video in Windows Media Player Mobile (see Playing media files on your smartphone).

**Customizing your Camera settings**

1 Press and hold the Side button.

2 Tap the Menu ☰ icon.

3 On the Capture Settings tab, set any of the following options. Not all options appear in all camera modes.

- **Effect:** Sets a special effect such as grayscale or sepia.

- **Time Stamp (camera, sports, and burst modes only):** Sets whether the date and time are displayed on your captured pictures.

- **Direction (panorama mode only):** Sets the direction in which images are to be combined into a panorama.
Stitch Count (panorama mode only): Sets the number of pictures that you want to be combined.

Capture Speed (sports and burst modes only): Sets the speed for capturing still pictures.

Snapshots (sports mode only): Sets the number of shots to be captured with each press of Center.

Quality: Sets the JPG image quality for still pictures.

Metering Mode: Sets whether the camera measures the amount of light around the center of the image or the average amount of light around the entire image to determine the best exposure value.

Storage: Sets whether to save items to your smartphone or to an expansion card (sold separately).

Select the Advanced tab and set any of the following options. Not all options appear in all camera modes.

Capture Format: Sets the format you want for captured still images.

Shutter Sound: Sets whether the camera makes a sound when you press Center.

Grid (camera mode only): Sets whether an onscreen grid appears to help position the subjects of still pictures.

Keep Backlight: Sets whether to turn the backlight on or off when using the camera. This overrides your smartphone backlight settings when you are using the camera.

Review Duration: Sets the time length that a captured picture or image is displayed before it is automatically saved and you return to the Camera screen. Select No Limit if you don’t want a time limit. Select No Review if you want captured items to be saved immediately.

Flicker Adjustment: Sets the rate to reduce flicker on the camera screen.

Record with Audio (video and MMS video modes only): Sets whether to include audio when recording.
Prefix: Sets whether to include the date or the date and time as the prefix in the file names of captured items. When Default is selected, the prefix for pictures is IMAGE and the prefix for videos is VIDEO.

NOTE If you save pictures to an expansion card (sold separately), you cannot select a prefix. Pictures saved to a card are always given the IMAGE prefix.

Counter: Resets the file-naming counter to 1.

Recording Limit (video mode only): Sets whether there is a maximum size or length for recorded videos.

Image Properties: Adjusts properties such as contrast, saturation, hue, and sharpness for capture images. After you select the property you want, press Right or Left to increase or decrease the value.

Show Reminder (Contacts picture mode only): Sets whether an alert appears, asking whether you want to assign the captured picture to a contact.

5 Press OK.
Viewing a video

In addition to viewing the videos you capture with the built-in camera, you can view videos captured on many popular digital cameras or streamed from websites. Your smartphone supports and streams the following types of video files:

- MPEG-4
- 3GPP2
- 3GPP
- WMV, WMA, AVI
- RTSP Streaming

1 Press Start and select Pictures & Videos.

2 If your pictures are not displayed in Thumbnail View, tap the Show list in the upper-left corner, select My Documents, and then select My Videos.

3 Select the video you want to view. For more info on viewing videos, see Playing media files on your smartphone.

4 Press OK to return to Thumbnail View.

TIP To view pictures or videos in a different folder, tap the Show list in the upper-left corner, and then select the album you want to view.

Viewing a slide show

1 Press Start and select Pictures & Videos.

2 Press Menu (right softkey) and select Play Slide Show. The slide show plays automatically.

3 Press Center to display the slide show toolbar, which includes the following options: Rotate, Play, Pause, Reverse, Forward, and Stop the slide show.

Sending a picture or video

You can send a picture or video to other picture-enabled mobile smartphone devices or to an email address by attaching the picture or video to a message.

You cannot send copyrighted pictures or videos that appear with a lock icon in Thumbnail View.

1 Highlight the picture or video you want to send.
2 Press **Menu** (right softkey) and select **Send**.

3 Select the option you want to use to send the picture or video: an email account, a multimedia message (MMS), or a voice multimedia message (VoiceMail).

4 When the Messaging application opens, address and send the message (see Creating and sending an email message or Creating and sending a multimedia message).

**Creating a caller ID picture**

You can add a picture to a contact entry when you create the entry (see Adding a contact). Follow these steps if you want to add a picture to an existing contact, or to replace an existing contact’s picture.

1 Highlight the picture you want to use as a caller ID picture.

2 Press **Menu** (right softkey) and select **Save to Contact**.

3 Select the contact to whom you want to assign the picture, or press **New** (left softkey) to create a new contact to whom you want to assign the picture.

**Organizing pictures and videos**

You can move or copy pictures and videos to other folders or between your smartphone and an expansion card.

1 Highlight the picture or video you want to move or copy.

2 Do one of the following:
   - **Move the picture or video**: Press **Menu** (right softkey) and select **Edit > Cut**.
   - **Copy the picture or video**: Press **Menu** (right softkey) and select **Edit > Copy**.

**TIP** You can also beam an item to a nearby device. Press **Menu** (right softkey) and select **Beam**.

**TIP** If you have set up Windows Live on your smartphone (see Using Windows Live™), you can send a picture to the web storage space of your Windows Live account. From there, you can share the picture with other web users. Highlight the picture, press **Menu** (right softkey), and select **Send to your space**.
3 Tap the **Show** list in the upper-left corner, and select the location where you want to place the picture or video.

4 Press **Menu** (right softkey) and select **Edit > Paste**.

You can also view a specific folder or expansion card and arrange the pictures and videos by name, date, or size.

1 Tap the **Show** list in the upper-left corner, and select the folder you want to view.

2 Tap the **Sort By** list in the upper-right corner, and select the sort method: **Name**, **Date**, or **Size**.

### Using a picture as the Today screen background

1 Highlight the picture you want to use.

2 Press **Menu** (right softkey) and select **Set as Today Background**.

3 Select the **Transparency level** list and select the appropriate level. Use a higher percentage for a more transparent picture and a lower percentage for a more opaque picture.

4 Press **OK** to return to Thumbnail View.

### Editing a picture

For more extensive edits, download your picture or video to your computer and edit it in your favorite graphics program. Then sync the picture or video back to your smartphone.

1 Select the picture you want to edit.

2 Press **Menu** (right softkey) and select **Edit**.

3 Do any of the following:
   - To rotate the picture 90 degrees, press **Rotate** (left softkey).
   - To crop the picture, press **Menu** (right softkey) and select **Crop**. Tap and drag the stylus to highlight the area to crop. Tap inside the box to crop the picture.
   - To adjust the brightness and contrast levels of the picture, press **Menu** (right softkey) and select **AutoCorrect**.

---

**TIP** To create a new location for storing the picture or video, press **Menu** (right softkey) and select **Edit > New Folder**.
• To undo an edit, press **Menu** (right softkey) and select **Undo**.

• To cancel all unsaved edits you made to the picture, press **Menu** (right softkey) and select **Revert to Saved**.

4 To save your edited picture, press **Menu** (right softkey) and select **Save As**. Enter a new name for the picture and press **OK**.

**Deleting a picture or video**

1 Highlight the picture or video you want to delete.

2 Press **Menu** (right softkey) and select **Delete**.

3 Select **Yes** to confirm the deletion.

**Renaming a picture or video**

1 Highlight the picture or video you want to rename.

2 Press **Menu** (right softkey) and select **Tools > Properties**.

3 Enter a new name for the picture or video.

4 Press **OK** to return to Thumbnail View.

**Customizing picture playback settings**

1 Press **Start** and select **Pictures & Videos**.

2 Press **Menu** (right softkey) and select **Tools > Options**.

3 On the General tab, set any of the following options:

- **Use this picture size**: Sets the size of pictures you send with the Messaging application.

- **When rotating a picture, rotate 90 degrees**: Sets the direction in which pictures rotate.
Select the **Slide Show** tab, and set any of the following options:

**During slide shows, optimize for viewing:** Sets whether pictures are optimized for portrait or landscape format during slide shows.

**Play screensaver when connected to my PC and idle for 2 minutes:** Sets whether the pictures in your My Pictures folder are used as a screensaver when your smartphone is connected to your computer and ActiveSync® desktop software is not running.

Press **OK** to return to Thumbnail View.

---

**Windows Media Player Mobile**

Windows Media Player Mobile can play music, audio, and video files that are stored on your smartphone or on an expansion card (sold separately) in any of the following file formats:

- WMA
- WMV
- MP3
- 3GP
- AAC
- AAC+
- MPEG-4

**IMPORTANT** You must have QuickTime Player version 6.5 or later installed on your computer to play videos recorded by your smartphone. You can download the videos

**DID YOU KNOW?** You can also download animated GIF files and view them in Internet Explorer Mobile.
from an expansion card or you can click the video thumbnail after synchronizing the files.

You can listen to these music, audio, and video files through the speaker on the back of your smartphone or through stereo headphones.

**Synchronizing Windows Media Player library files**

Use the Sync feature in the desktop version of Windows Media Player to transfer digital music, audio, video, and playlist files between your computer and an expansion card or your smartphone. Using the Sync feature ensures that the files are transferred correctly.

**NOTE** Windows Media Player 11 is already installed on Windows Vista computers.

- To sync Windows Media Player files with your computer, set the Media sync option on your smartphone (see Changing which applications sync).

1. On your computer, open Windows Media Player.
2. (Optional) If you’re transferring media files to an expansion card, insert an expansion card into your smartphone.
3. Connect your smartphone to your computer with the USB cable.
4. Do one of the following:

   **Windows Media Player 10:** When the Device Setup Wizard opens on your computer, click **Automatic**. Check the

**BEFORE YOU BEGIN** Do the following:

- Be sure you have Windows Media Player 10 or later installed on your computer. On a Windows XP computer, Windows Media Player 10 must be installed on your computer before you install ActiveSync desktop software. You can install ActiveSync desktop software from your smartphone. (If you are having trouble, see **My video and music files won’t sync**.) If you need to install Windows Media Player, you can download it for free from microsoft.com.

**TIP** For tips on using the desktop version of Windows Media Player, go to the Help menu in Windows Media Player on your computer.
Customize the playlists that will be synchronized box.

**Windows Media Player 11:** Select the arrow below the **Library** tab, and then select the type of item you want to synchronize: pictures, music, or videos. Select the arrow below the **Sync** tab, and then select **Treo > Set Up Sync.** Check the **Sync this device automatically** box. To sync with an expansion card, select the arrow below the **Sync** tab, and then select **Storage Card > Set Up Sync.**

5 Select the playlists you want to sync. On a Windows Vista computer, select the **All Photos** and **All Videos** playlists to synchronize pictures and videos between your smartphone and your computer.

**NOTE** If the playlist you want does not appear, the items you want to synchronize may reside in a folder that does not sync with Windows Media Player. Sync those items by following the correct sync procedure described in **Synchronizing your pictures, videos, and music.**

6 Click **Finish** to begin the transfer. If you are transferring files to an expansion card, be patient; transferring media files to an expansion card can take several minutes.

To find your synchronized files, update the library in Windows Media Player. The files appear in the updated libraries.

**Playing media files on your smartphone**

1 Press **Start** > **Programs** and select **Windows Media.**

2 If the Library screen is not displayed, press **Menu** (right softkey) and select **Library.**

3 Tap the **Library** list in the upper-left corner, and select the library you want to use.

**TIP** To play a file that is not in a library, go to the Library screen, press **Menu**, and select **Open File.**

4 Select the category containing the media file you want to play. Continue selecting categories until the list of individual items (videos, songs, albums, or artist names) appears.
If you can’t find an item you want, update the library (see Working with libraries).

5 Select the item you want to play (such as a song, album, or artist name).

6 Press Play (left softkey). See the next page for playback controls.

7 Press Menu (right softkey) and select any of the following during playback:

- **Library**: Displays the Library screen so you can select a different song to play.

- **Shuffle/Repeat > Shuffle**: Plays the Now Playing playlist in random order. A checkmark appears next to this command when it is on.

- **Shuffle/Repeat > Repeat**: Plays the Now Playing playlist repeatedly. A checkmark appears next to this command when it is on.

- **Stop**: Ends playback.

**Playback controls**

Use any of the following onscreen controls during playback:

- Press Center ▶ plays the current file.
- Press Center ○ pauses the current file.
- Press Left ◀ skips to the beginning of the current file or to the previous file.
- Press Right ▶ skips to the next file.
- Sets the point from which playback begins. Tap and drag the slider to change the current position.
- Increases the volume level.
- Decreases the volume level.
- Turns the sound on or off.
- Displays a video using the full screen.
- Displays a website where you can find music and videos to play.
- Indicates the rating of the current file. Select the star to change the rating.

TIP If you can’t find an item you want, update the library (see Working with libraries).
Working with libraries

A library represents each of the storage locations available to Windows Media Player Mobile, such as your smartphone (My Device) or an optional expansion card, sold separately (My Storage Card). Each library contains links to the media files in that location. Windows Media Player Mobile usually updates the My Device library automatically, but you must manually update the My Storage Card library.

**DID YOU KNOW?** If you close the Windows Media Player Mobile window, your music continues to play in the background.

**TIP** If you don’t see a media file that you added, manually update the library.

1. Press Start \(\text{Start} \) and select **Windows Media Player**.
2. If the Library screen is not displayed, press **Menu** (right softkey) and select **Library**.
3. Press **Menu** (right softkey) and select **Update Library**.
4. Wait for the files to be added, and then select **Done**.

**TIP** To delete an item from a library, highlight the item and then press and hold **Center** on the 5-way to open the shortcut menu. Select **Delete from Library**, and select **Yes** to confirm the deletion.

**DID YOU KNOW?** If you move files between your smartphone and an expansion card, be sure to update your libraries, or you won’t be able to see the files in their new location.

Working with playlists

A playlist is a list of media files that play in a specific order. You can use playlists to group audio files together or video files together for convenient playback. For example, in the desktop Windows Media Player, you can create a playlist of upbeat songs for when you exercise and a playlist...
of soothing songs for a long flight. When you synchronize, your favorite playlists are automatically copied to your smartphone. Your playlists appear in your libraries (in the My Playlists category).

A temporary playlist, called Now Playing, appears on the Now Playing menu. It lists the currently playing file, as well as any files that are queued up to play next. You can add to, modify, or clear the files on the Now Playing playlist.

1. Go to the Now Playing screen:
   - If you are on the Library screen, select the **Now Playing** category.
   - If you are on the Playback screen, press **Now Playing** (left softkey).

2. Do any of the following:
   - To move a file up or down one slot, highlight the file and select **Move Up** 🔄 or **Move Down** 🔄.
   - To add a file, select **Add** 🎧, highlight the file, press **Menu** (right softkey), and select **Queue Up**.
   - To delete a file from the playlist, highlight the file and select **Remove** ❌.
   - To view more info about a file, highlight the file and select **Properties** 📋.
   - To remove all items from the Now Playing playlist, press **Menu** (right softkey) and select **Clear Now Playing**.

**TIP** You can also move a file in the Now Playing playlist by tapping and dragging it to a new position.
Customizing Windows Media Player Mobile

1. If you are on any screen other than the Playback screen, press OK to go to the Playback screen.

2. Press Menu (right softkey) and select Options.

3. On the Playback tab, you can set the following option:

   - **Show time as:** Sets whether the time remaining or the time elapsed appears in the Playback screen.

4. Select the Video tab and set one of the following options:
   - **Play video in full screen:** Sets whether videos automatically play in full screen format.
   - **Scale to fit window:** Sets whether videos are automatically scaled to fit the Playback screen.

5. Select the Network tab and set the following options:
   - **Protocol:** Enables and disables the available protocols. You must select at least one protocol. You can also set a UDP Port.
   - **Internet connection speed:** Specifies the speed of your network connection, and specifies whether you want the device to detect connection speed.

6. Select the Library tab and set whether you want to see the Library or Playback screen when you open Windows Media Player Mobile.

7. Select the Skins tab and select Previous or Next to set the player’s background.
8 Select the **Buttons** tab to change any of the available button settings:

- To assign a button, highlight the item you want to set, select **Assign**, and press the button you want to use for that item.

- To restore an item’s factory setting, highlight the item and select **Reset**.

- To unassign an item, highlight the item and select **None**.

9 Press **OK**.
Your personal information organizer

Say good-bye to paper calendars and throw away those scribbled to-do lists. Your Treo™ Pro Smartphone by Palm is all you need to organize your personal information and keep it with you wherever you go.

You never lose your information, even if your battery is completely drained. All your personal information is backed up each time you synchronize, and your information is kept private when you use the security features available on your smartphone. Also, you can easily share info with others electronically.

Benefits
- Track current, future, and past appointments
- Make to-do lists that get done
- Set reminders for appointments, birthdays, important tasks, and more
In this chapter

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contacts</td>
<td>209</td>
</tr>
<tr>
<td>Calendar</td>
<td>212</td>
</tr>
<tr>
<td>Tasks</td>
<td>219</td>
</tr>
<tr>
<td>Notes</td>
<td>222</td>
</tr>
</tbody>
</table>
Contacts

Adding a contact

1. Go to your Today screen and press **Contacts** (left softkey).
2. Press **New** (left softkey).

**TIP** If you have set up a Windows Live account (see Using Windows Live™), you can save the contact as a Windows Live contact. A Windows Live contact synchronizes with your Windows Live contacts list but not with Microsoft Outlook on your computer.

3. Use the **5-way** navigator to move between fields as you enter information.

**TIP** Take some time to scroll down through all the fields in a new contact. There are fields for multiple addresses, phone numbers, email addresses, and much more.

**TIP** Be sure to enter mobile numbers and email addresses in the correct fields so that Messaging can find this info when you address a message and Calendar can find your contacts when you want to invite them to meetings.

Here are some helpful tips for entering info:

- To enter complete name or address (work, home, or other) information, tap the arrow on the right side of the line and enter the information in the box that appears. When finished, tap outside the box to accept the information and close the box.

- To add a caller ID picture that is displayed when that person calls, select **Picture**, and then select **Camera** and take a picture, or select an existing picture from Thumbnail View.

- To assign a ringtone to the entry, select **Ring tone** and select a tone.
To assign the entry to one or more categories, select **Categories** and then check the categories under which you want this entry to appear. To add a new category, press **New** (left softkey), enter the category name, and press **OK**.

4. (Optional) To add a note to an entry, select the **Notes** tab.

5. After you have entered all the information, press **OK**.

---

**DID YOU KNOW?** If you want to create a new contact that shares information with an existing contact—for example, they both work at the same company—you can make a copy of the first contact and then edit only the fields you need to change for the new contact. In the contacts list, highlight the first contact, press **Menu** (right softkey), and then select **Copy Contact**.

---

**Viewing or changing contact information**

1. Go to your Today screen and press **Contacts** (left softkey).

2. In the Contacts list (viewed by name), begin entering any combination of letters from the contact’s first and/or last name. If you use both first- and last-name letters, separate them by a space.

   You can type letters from the last name first. For example, entering SM finds both Smilla Anderson and John Smith. Entering SM AN finds both Smilla Anderson and Ann Smith.

3. Select the entry you want to open.

   **TIP** You can also find a contact by tapping the first letter of the first or last name in the alphabetical index at the top of the Contacts list screen.

   **DID YOU KNOW?** When you select a contact entry, you are presented with several options for contacting the person, depending on what information you have entered for the contact. For example, you may see options for calling a number associated with the contact, sending an email to the contact’s email address, or calling the last number you dialed to call the contact. Select a phone number to dial, or select a messaging option to create a new message addressed to the contact.

4. Press **Menu** (right softkey) and select **Edit**.
5 Make changes to the entry as necessary.
6 Press OK.

DID YOU KNOW? You can find a contact by company name. Open Contacts, press Menu (right softkey), and select View By > Company. Select a company name to see the contacts who work there.

TIP To view a particular group of contacts, press Menu (right softkey), select Filter, and then select the category you want to view.

TIP You can quickly send a text message to a contact from within the Contacts application. Select the contact name, press Menu (right softkey), and select Send Text Message.

Deleting a contact
1 Go to your Today screen and press Contacts (left softkey).
2 In the Contacts list, highlight the contact you want to delete.
3 Press Menu (right softkey) and select Delete Contact.
4 Select Yes to confirm the deletion.

Customizing Contacts
1 Go to your Today screen and press Contacts (left softkey).
2 Go to the Contacts list.
3 Press Menu (right softkey) and select Options.
4 Set any of the following options:

   Show alphabetical index: Displays the alphabet at the top of the Contacts list. You can use this index to find a contact.

   Show contact names only: Enables you to fit more names on the Contacts list by hiding everything but the contact’s name.

   Area code: Specifies the default area code for new contact entries.

5 Press OK.

Finding a contact in an online address book
In addition to having contacts on your device, you can also access contact information from your organization’s online address book or Global Address List (GAL).
**BEFORE YOU BEGIN**  Do the following:

- Make sure you are accessing Exchange Server 2007, or Exchange Server 2003 upgraded to Service Pack 2.
- Add access to the online address book to your smartphone. See Adding an online address book.
- After adding the online address book, you must synchronize with the Exchange server in order for the Company Directory option to appear.

1. Go to your Today screen and press **Contacts** (left softkey).
2. Press **Menu** (right softkey), select **Company Directory**, enter the name of the contact, and select **Search**.

**Sending a contact**

Your smartphone provides multiple options for sending a contact’s information to someone else.

1. Go to your Today screen and press **Contacts** (left softkey).
2. In the Contacts list, highlight the contact you want to send.

3. Press **Menu** (right softkey) and select one of the following options:

   **Beam a contact to a nearby device:** Select **Send Contact > Beam**, and then select the receiving device.

   **Send a multimedia message containing the contact information:** Select **Send as vCard**. Address the multimedia message and press **Send** (left softkey).

   **TIP** You can also send a message to the highlighted contact. Press **Menu** (right softkey) and select **Send video message by mobile** or **Send picture message by mobile**. These options appear only if the contact you select has a mobile telephone number associated with it.

**Calendar**

**Displaying your calendar**

1. Press **Calendar**.
2. Press **Menu** (right softkey) and select **View**.
3 Select one of the following views:

**Agenda:** Shows your daily schedule in list format. Upcoming appointments are bold; past appointments are dimmed. Agenda View displays a horizontal time strip at the top to show at a glance when you have an appointment.

**Day:** Shows your daily schedule in day-planner format.

**Week:** Shows your schedule for an entire week.

**Month:** Shows your schedule for a whole month.

- A morning appointment
- An afternoon appointment
- Both morning and afternoon appointments
- An all-day event

**Year:** Shows a calendar for a six-month period.

**TIP** To switch views, press the **left** softkey. Don’t confuse the view name displayed above the left softkey with the current view. The left softkey displays the name of the next view you see when you press the key.

4 Use the **5-way** to move to another day, week, month, or year (depending on the current view).

**Creating an appointment**

1 Press **Calendar**.
2 Press **Menu** (right softkey) and select **New Appointment**.
3 Enter a subject (description) and a location.

4 Select **Starts** and select the starting date and time.

5 Select **Ends** and select the ending date and time.

6 Press **OK**.

---

**TIP** To “pencil in” an appointment, open the appointment, select **Status**, and then select **Tentative**.

---

**TIP** You can display your appointments on your Today screen (see Selecting which items appear on your Today screen).

---

**Adding an alarm reminder to an event**

1 Create an event and then select it.

2 Press **Menu** (right softkey) and select **Edit**.

3 Select **Reminder**, and then select **Remind me**.

4 Enter the number of minutes, hours, days, or weeks before the event you would like to receive the alarm.

---

**5 Press **OK**.**

---

**Creating an untimed event**

An untimed event, such as a birthday, anniversary, or vacation, does not occur at a particular time of day. These events appear as banners at the top of your calendar; they don’t occupy blocks of time. For example, “Submit Final Draft” in the following illustration is an untimed event.

**DID YOU KNOW?** An untimed event can last longer than a day.
1 Press Calendar. 

2 Press Menu (right softkey) and select New Appointment.
3 Enter a subject (description).
4 Select the starting and ending dates.
5 Select All Day, and then select Yes.
6 Press OK. 

Scheduling a repeating appointment
1 Create an appointment or untimed event and then select it.
2 Press Menu (right softkey) and select Edit.
3 Select Occurs, and then select a repeat pattern. To create a repeat pattern, select Edit pattern and follow the onscreen instructions.

TIP To enter a birthday or an anniversary, create an untimed event that repeats every year.

4 Press OK.

Sending a meeting request
You can email meeting invitations to contacts who use Outlook or Outlook Mobile.

BEFORE YOU BEGIN Create contact entries with email addresses for the people you want to invite to a meeting (see Adding a contact). You cannot access contact entries without email addresses from your calendar.

1 Create an event and then select it.
2 Press Menu (right softkey) and select Edit.
3 Select Attendees.
4 Select Add Required Attendee, and then select the name of the contact you want to invite. To invite other attendees, select Add Required Attendee, and then select the names.
5  (Optional) To invite optional attendees, select **Add Optional Attendee**, and then select the names.

**DID YOU KNOW?** If you are using Exchange Server 2007, or Exchange Server 2003 SP2, you can use your corporate Global Address List to find contact information for an attendee. Select **Attendees**, select **Add Required Attendee** or **Add Optional Attendee**, press **Menu** (right softkey), and then select **Company Directory**. Enter the name of the attendee and select **Find**.

6  Press **OK [OK]**.

The next time you synchronize, the meeting request is sent to the attendees. When attendees accept your request, the meeting is automatically added to their schedules. When you receive their response, your calendar is updated as well.

**Marking an event as sensitive**
If other people have access to your Outlook calendar on your computer and you don’t want them to see an appointment, you can mark that appointment as private to hide it from other Outlook users.

1  Create an event and then select it.
2  Press **Menu** (right softkey) and select **Edit**.
3  Select **Sensitivity**, and then select one of the following:

**Personal:** Displays the event on your smartphone and on your computer. Meeting attendees or recipients see “Please treat this as Personal” near the top of an open appointment.

**Private:** Displays the event on your smartphone and on your computer. Meeting attendees or recipients see “Please treat this as Private” near the top of an open appointment. If you sync with an Exchange server, other users who can access your folders can’t see your private events; they see private events as unavailable time slots.

**Replying to a meeting request**
You receive and reply to meeting requests in the Messaging application (see Working with meeting invitations). If you accept or tentatively accept an invitation, it shows up as an appointment in your Calendar.
**Confidential:** Displays the event on your smartphone and on your computer. Meeting attendees or recipients see “Please treat this as Confidential” near the top of an open appointment.

<table>
<thead>
<tr>
<th>TIP</th>
<th>If you don’t see an option on the screen, press <strong>Down</strong> on the 5-way to scroll to other options. For example, when editing an event, you don’t see the Sensitivity option until you scroll toward the bottom of the entry.</th>
</tr>
</thead>
</table>

4 Press **OK**.

**Organizing your schedule**

Use categories to view various types of events.

1 Create an event and then select it.
2 Press **Menu** (right softkey) and select **Edit**.
3 Select **Categories** and check the categories that apply to this event. To add a new category, press **New** (left softkey), enter the category name, and press **OK**.

4 Press **OK** two more times.
5 After you assign events to categories, press **Menu** (right softkey) and select **Filter**.
6 Select the type of events you want to view.

<table>
<thead>
<tr>
<th>TIP</th>
<th>Wonder why you’re not seeing all the events in your day? Check to make sure that the filter is set to All Appointments.</th>
</tr>
</thead>
</table>

**Deleting an event**

1 Highlight the event you want to delete.
2 Press **Menu** (right softkey) and select **Delete Appointment**.
3 Select **Yes** to confirm the deletion.
Customizing Calendar

1. Press Menu (right softkey) and select Tools > Options.

2. On the General tab, set any of the following options:

   - **Start in:** Specifies which view is displayed when you open Calendar.

   - **1st day of week:** Specifies Sunday or Monday as the first day of the week for all Calendar views.

   - **Week view:** Specifies whether five, six, or seven days appear in Week View.

   - **Show half hour slots:** Specifies whether time slots appear in hour or half-hour increments in Day View and Week View.

3. Select the **Appointments** tab and set any of the following options:

   - **Set reminders for new items:** Specifies whether a reminder is automatically added to new events and how long before the event the reminder appears. You can override this setting for individual events.

   - **Show icons:** Specifies which icons appear next to events.

   - **The event has a reminder.**
The event repeats in a specified pattern.

The event has a note attached.

A location has been assigned to the event.

The event is a meeting.

The event is marked private.

**Send a multimedia message containing the appointment:** Press Menu (right softkey) and select **Send as vCalendar**. Address the multimedia message and press **Send** (left softkey).

**Tasks**

You can use Tasks to remind you of tasks you need to complete and to keep a record of completed tasks.

**Adding a task**

1. Press **Start** and select **Programs**.
2. Select **Tasks**.
3. Press **Menu** (right softkey) and select **New Task**.
4. Enter a description of the task in the **Subject** field.

**Sending an appointment**

1. Press **Calendar**.
2. Highlight the appointment you want to send.
3. Select one of the following:
   - **Beam an appointment to a nearby device:** Press **Menu** (right softkey) and select **Beam Appointment**. Select the receiving device.
5 Set any of the following:

**Priority:** Specifies the priority level for this task. Later you can arrange your tasks based on the importance of each task.

**Status:** Indicates whether the task is now completed.

**Starts:** Specifies when the task begins.

**Due:** Specifies the due date for the task.

**Occurs:** Indicates if the task repeats at regular intervals and how often it repeats.

**Reminder:** Sets an alarm for this task and indicates when you want to be reminded.

**Categories:** Assigns the task to one or more categories. To add a new category, press **New** (left softkey), enter the category name, and press **OK**.

**Sensitivity:** Marks this task as Normal, Personal, Private, or Confidential (see Marking an event as sensitive for descriptions of these terms).

6 (Optional) Select the **Notes** tab and enter additional text for the task.

7 Press **OK**.

---

**TIP** You can also add a task by selecting the Tasks entry bar at the top of the task list screen, entering the task description, and pressing **Center** on the 5-way. Select the icons to the left of the bar to set the task as high or low priority.

**TIP** You can display your tasks on your Today screen (see Selecting which items appear on your Today screen).
Checking off a task
1  Highlight the task you want to check off.

2  Press Complete (left softkey).

3  Press Menu (right softkey) and select Sort By.
4  Select the sort method: Status, Priority, Subject, Start Date, or Due Date.

Deleting a task
1  Highlight the task you want to delete.
2  Press Menu (right softkey) and select Delete Task.
3  Select Yes to confirm the deletion.

Customizing Tasks
1  Go to the Tasks list.
2  Press Menu (right softkey) and select Options.
3  Set any of the following options:
   Set reminders for new items: Automatically adds a reminder to new tasks. The default reminder is set to 8:00 on the morning the task is due. You can override this setting for individual tasks by using the Reminder field on the task entry screen.

Organizing your tasks
1  In the Tasks list, press Menu (right softkey) and select Filter.
2  Select which tasks you want to view: All Tasks, Recently Viewed, No Categories, Active Tasks, Completed Tasks, or a specific category, such as Business or Personal.

TIP  You can also mark a task complete by tapping the check box next to the task on the Tasks list.

DID YOU KNOW?  Overdue tasks appear in red.
**Show start and due dates:** Displays task start and due dates in the Tasks list.

**Show Tasks entry bar:** Displays the Tasks entry bar at the top of the Tasks list.

4 Press **OK**.

---

**Notes**

Notes are a great way to capture thoughts, questions, and meeting notes on your smartphone. You can also create a voice note or add a recording to an existing note.

**BEFORE YOU BEGIN** On a Windows XP computer, to take advantage of all the sync features available in the Notes application, install ActiveSync desktop software from your smartphone (see Installing Desktop Sync Software: Windows XP and Windows Vista).

**Creating a note**

1 Press **Start** and select **Programs**.
2 Select **Notes**.

3 Press **New** (left softkey).
4 Do one of the following:

   - Type the text by using the keyboard.
   - If you turned on writing mode (see Customizing Notes), write the text with the stylus.
   - Press **Menu** (right softkey), select **Draw**, and draw a sketch with the stylus, crossing at least three ruled lines.

5 Press **OK**.

**Creating a voice note**

1 Press **Start** and select **Programs**.
2 Select **Notes**.
3 Do one of the following:

**To create a new voice note:** Press New (left softkey).

**To add a voice recording to an existing note:** Open the note to which you want to add the recording.

4 If the voice note controls are not visible at the bottom of the screen, press Menu (right softkey) and select View Recording Toolbar.

5 Tap the Record icon.

6 Speak into the microphone on your smartphone, or hold it close to another sound source.

7 After you finish recording, tap the Stop icon. A Recording icon appears in the note or note list, depending on where you recorded the note.

8 Press OK.

---

*DID YOU KNOW?* You can add several voice notes within a single note.

*TIP* To play a recording, select the voice note in the Notes list, or open the note containing the recording and tap the Recording icon. Tap the controls at the bottom of the screen to control playback and volume.

### Creating a note from a template

1 Go to the Notes list.

2 Tap the Show list in the upper-left corner and select Templates. If you do not see the Templates folder, select More Folders.

3 Open the template you want to use.

4 Enter the information.

5 Press OK.

6 Rename the note and move it to the appropriate folder. See Organizing your notes for details.
Organizing your notes

You can rename your notes, move notes to another folder, and move notes between your smartphone and an expansion card (sold separately) inserted into your smartphone.

1. Go to the Notes list and highlight a note you want to move or rename.
2. Press Menu (right softkey) and select Rename/Move.
3. Select Name and enter a new name for the note.
4. Select Folder, and then select the folder in which you want to store the note.
5. Select Location, and then select Main memory or Storage Card. The Storage Card option appears only if you have an expansion card (sold separately) inserted into your smartphone.
6. Press OK.

Deleting a note

1. Go to the Notes list and highlight the note you want to delete.
2. Press Menu (right softkey) and select Delete.
3. Select Yes to confirm the deletion.

Customizing Notes

1. Go to the Notes list.
2. Press Menu (right softkey) and select Options.
3. Set any of the following options:
   - Default mode: Makes the default entry mode either Writing or Typing. The default is Typing; if you change it to Writing, you can write notes directly on the screen using the stylus.

   **TIP** To create a new template, open the note you want to save as a template. Press Menu (right softkey) and select Tools > Rename/Move. Select Name and enter a name for the template. Select the Folder list and select Templates. Press OK.

   **TIP** To create a new folder, go to the Notes list, tap the Show list in the upper-left corner, and select Add/Delete. Select New, enter a name for the folder, and press OK.
**Default template:** Specifies the default template for new notes.

**Save to:** Indicates the default location where new notes are stored.

**Record button action:** Specifies what happens when you press and hold the Side button to record a voice note while in another application: whether the Notes application opens or whether you stay in the current application. This option applies only if you have changed the function of the Side button to open Notes (see Reassigning buttons).

> **TIP** Tap Global Input Options to set options for entering text in any application (see Setting input options).

4 Press **OK**.
Your Microsoft Office and other document tools

Your Treo™ Pro Smartphone by Palm enables you to take your office with you—including your Microsoft Office files. With Microsoft Office Mobile®, you can carry, create, view, and edit Microsoft Word, Excel®, and OneNote files directly on your smartphone. You can also view, carry, and manage PowerPoint® files on your smartphone. You can keep updated copies of the files on both your smartphone and your computer so that you can work on them in the most convenient location at any time.

You can also use Adobe Reader to view PDF files on your smartphone.

Benefits

- Manage Word, Excel, PowerPoint, and OneNote files on your smartphone
- Improve productivity by taking important docs, spreadsheets, and presentations with you
- Work with PDF files
In this chapter

Synchronizing your Microsoft Office files .......................... 229
Word Mobile® ................................................................. 231
PowerPoint Mobile® ..................................................... 238
Excel Mobile® ............................................................... 239
OneNote Mobile ............................................................. 250
Adobe® Reader® LE ....................................................... 253
Synchronizing your Microsoft Office files

You can create and edit Microsoft Office files on your computer or on your smartphone and then synchronize the files so that changes you make show up on both your computer and your smartphone. How synchronization happens depends on two conditions:

**Operating system:** Do you use Windows XP or Windows Vista®?

**Sync direction:** Are you transferring files from your smartphone to your computer, or from your computer to your smartphone?

For information about installing desktop sync software and about synchronizing with your computer, see Installing Desktop Sync Software: Windows XP and Windows Vista.

### Synchronizing files that are on your smartphone: Windows XP or Windows Vista

**BEFORE YOU BEGIN** Turn on the option to synchronize files (see Changing which applications sync).

To synchronize files that you capture on or copy to your smartphone, simply follow one of the procedures for synchronizing with your computer described in Synchronizing with desktop sync software.

After you synchronize, you can view and edit the items on your computer (see Where are the changes I made to my file?).

### Synchronizing files that are on your computer: Windows XP

1. Connect your smartphone to your computer with the **USB cable**.

**NOTE** Most ActiveSync desktop software options are available only when your smartphone is connected to your computer.
2 On your computer, double-click the ActiveSync® icon in the taskbar in the lower-right corner of your computer screen to open the ActiveSync desktop software window.

TIP If the ActiveSync icon does not appear in the taskbar, click Start > Programs > Microsoft ActiveSync to open the ActiveSync window.

3 Under Information Type, double-click Files to view a list of all synchronized files.

TIP If the ActiveSync icon does not appear under Information Type, open the Tools menu and select Options. Make sure the Files box is checked.

4 Do either of the following:
   - To copy a file from your computer to your smartphone, click Add, browse to and highlight the file, and click Open.
   - To delete a file from the file sync folder on your computer and from your smartphone, highlight the file name and click Remove.

NOTE If you receive an error while synchronizing files, make sure that all the files you’re trying to sync are closed on both your computer and your smartphone.

TIP If a Treo My Documents sync folder has been created on your computer, you can also synchronize by dragging files into the appropriate subfolder under that folder.
Synchronizing files that are on your computer: Windows Vista

1. On your computer, copy or save the file to the Documents\Documents on username’s Smartphone folder.

2. Connect your smartphone to your computer with the USB cable. Synchronization takes place automatically.

Where are the changes I made to my file?
Don’t look for the changed file in its original location on your computer. Only the synchronized version contains the changes, and that version is in the file sync folder. To find this folder, do one of the following:

Windows XP: On your computer desktop, double-click the file sync folder icon. This is a shortcut to the file sync folder.

Windows Vista: Open the Documents\Documents on username’s Smartphone folder.

On your smartphone, you can find the synchronized file by doing either of the following:

- Press Start and select Office Mobile. Select the application that opens the file: Word Mobile, Excel Mobile, PowerPoint Mobile, or OneNote Mobile.
- Press Start, select Programs, and then select File Explorer. Tap the Show list in the upper-left corner and select My Device > My Documents.

Word Mobile®

With Microsoft Office Word Mobile®, you can create and edit documents and templates and save them as DOC, RTF, TXT, and DOT files. You can also edit
Microsoft Office Word documents and templates that you create on your computer. However, keep in mind that some of the information and formatting may be lost when you save the document on your smartphone.

**DID YOU KNOW?** If you have a PDF file (.pdf), you can view the file using Adobe Reader. Press **Start**, select **Programs**, and then select **Adobe Reader** (see Adobe® Reader® LE).

The following features are not supported in Word Mobile:

- Backgrounds.
- Bidirectional text.
- Document protection.
- Metafiles.
- Artistic page borders. Lined page borders are supported.
- Password-protected files. Remove password protection on your computer before opening the file on your smartphone.
- Shapes and text boxes.
- Smart tags.

The following features are partially supported in Word Mobile:

**Picture bullets:** Regular bullets are supported.

**Revision marks:** Documents appear as though all revisions were accepted; if the document is saved, revision marks are lost.

**Table styles:** Some or all of the formatting is lost if the document is saved.

**Underline styles:** Unsupported styles are mapped to one of the four supported styles: regular, dotted, wavy, or thick/bold/wide.

**Legacy Pocket Word files:** You can open PSW files, but if you edit a file, you need to save it in DOC, RTF, TXT, or DOT format.

The following features are not supported on your smartphone, but they remain in the file so that when you open the file on your computer, they appear as expected:

**Fonts and font sizes:** Original fonts are listed on your smartphone and are mapped to the closest font available.

**Footnotes, endnotes, headers, and footers.**
Lists: Indented lists are mapped to the closest indentation level supported by Word Mobile.

Page breaks: Although not displayed, all page breaks, except a break placed at the end of a document, are retained in the document.

Creating a document
1 Press Start and select Office Mobile.
2 Select Word Mobile.
3 The first time you open Word Mobile, a new document opens. Otherwise, press New (left softkey).
4 Enter the text of the document.
5 Press OK to save the file. When you save a new document, it is automatically named after the first several words in the file.

Opening an existing document
1 Press Start and select Office Mobile.
2 Select Word Mobile.
3 In the document list, select the document you want to open.

TIP To zoom in or out, press View (left softkey), select Zoom, and then select the zoom level.

Creating a document from a template
1 Go to the documents list.
2 Tap the Show list in the upper-left corner and select Templates. If you don’t see Templates in the Show list, select More Folders to access this folder.
3 Open the template you want to use.
4 Press Menu (right softkey) and select File > Save As.
5 Select Name and enter a new name for the file.
6 Select the Folder list, and then select the folder where you want to save the file.
7 Select the Type list, and then select the format in which you want to save the file.
8 Select the Location list, and then select whether you want to store the file on
your smartphone (Main memory) or on an expansion card (Storage card). The Storage card option appears only if you have an expansion card (sold separately) inserted into your smartphone.

9 Select Save.

**TIP** To create a new template, open the document you want to save as a template. Press Menu (right softkey) and select File > Rename/Move. Select Name and enter a name for the template. Select Folder, and then select Templates. Press OK.

Finding or replacing text in a document

1 Open the document containing the text you want to find.

2 Press Menu (right softkey) and select Edit > Find/Replace.

3 Select Find what and enter the text you want to find.

4 (Optional) Check the Match case box to find text that matches the capitalization in the text you entered step 3.

5 (Optional) Check the Match whole words only box to find only full words that match the text you entered in step 3.

6 Select Find to locate the first instance of the text you entered in step 3, or select Replace and enter the replacement text.

7 Select Next to find the next instance of the text, or select Replace to replace it. To replace all instances of the text, select Replace All.

8 When you see a message indicating that the search is done, press OK.

Moving or copying text

1 Open the document containing the text you want to move or copy.

2 Highlight the text you want to move or copy.

3 Press Menu (right softkey) and select Copy to copy the text, or select Cut to move the text.

4 Open the document where you want to insert the text, and position the cursor where you want the text to appear.

5 Press Menu (right softkey) and select Paste.
Saving a copy of a document

NOTE If a document was previously saved on a computer, any unsupported formatting may be lost when you save the file.

1. Open the document you want to copy.
2. Press Menu (right softkey) and select File > Save As.
3. Select Name and enter a new name for the file.
4. Select the Folder list, and then select the folder where you want to save the file.
5. Select the Type list, and then select the format in which you want to save the file.
6. Select the Location list, and then select whether you want to store the file on your smartphone (Main memory) or on an expansion card (Storage card). The Storage card option appears only if you have an expansion card (sold separately) inserted into your smartphone.
7. Select Save.

Formatting text

1. Open the document you want to format.
2. Highlight the text you want to format.
3. Press Menu (right softkey) and select Format > Font.
4. Set any of the following options for the highlighted text:
   - **Font**: Specifies the typeface.
   - **Font color**: Specifies the color.
   - **Size**: Specifies the point size.
   - **Bold**: Indicates whether the text appears normal or thick.
   - **Italic**: Indicates whether the text appears upright or slanted.
   - **Underline**: Indicates whether the text appears with an underscore.
   - **Highlight**: Indicates whether the text appears with a yellow highlight.
   - **Strikethrough**: Indicates whether the text appears with a line through it.
5. Press OK to return to the document.
**Formatting paragraphs and lists**

1. Open the document you want to format.
2. Position the cursor in the paragraph you want to format.
3. Press **Menu** (right softkey) and select **Format > Paragraph**.
4. Set any of the following options:
   - **Alignment**: Aligns the text paragraph with the left, right, or center of the page.
   - **List**: Creates a bulleted or numbered list.
   - **Indentation**:Changes the paragraph margins.
     - **Left**: Sets the left margin for the entire paragraph.
     - **Right**: Sets the right margin for the entire paragraph.
     - **Special**: Lets you indent the first line or set a hanging indent.
     - **By**: Sets the size of the special indentation.
5. Press **OK** [OK] to return to the document.

**TIP** You can also use the Formatting toolbar to create a list and to align text. To indent text in lists, you must use the Formatting toolbar.

**Checking spelling in a document**

1. Open the document you want to check.
2. Press **Menu** (right softkey) and select **Tools > Spelling**. To check the spelling of specific text, highlight it before you select Spelling.
3. If an unknown or misspelled word is encountered, do one of the following:
   - Select the correct word in the list if the word is spelled incorrectly.
   - Select **Ignore** if the word is spelled correctly. Select **Ignore All** to skip all instances of the word.
   - Select **Add** to add a new word to the spelling dictionary.

**Organizing your documents**

You can rename your documents, move your documents to another folder, and move your documents between your smartphone and an expansion card (sold separately) inserted into your smartphone.
1) Go to the documents list.
2) Highlight a file.
3) Press Menu (right softkey) and select Rename/Move.
4) Select Name and enter a new name for the document.
5) Select the Folder list, and then select the folder to which you want to move the document.
6) Select the Location list, and then select whether you want to store the file on your smartphone (Main memory) or on an expansion card (Storage card). The Storage card option appears only if you have an expansion card (sold separately) inserted into your smartphone.
7) Press OK.

Deleting a document
1) Go to the documents list.
2) Highlight the document you want to delete.
3) Press Menu (right softkey) and select Delete.
4) Select Yes to confirm the deletion.

Customizing Word Mobile
1) Go to the document list.
2) Press Menu (right softkey) and select Options.
3) Set any of the following options:
   Default template: Sets the default template for new documents.
   Save to: Sets the default location where new documents are stored.
   Display in list view: Sets the types of files that appear in the documents list.
4) Press OK.

TIP: To create a new folder, go to the documents list, tap the Show list in the upper-left corner, and select Add/Delete. Select New, enter a name for the folder, and press OK.

TIP: When you go to a folder, you can easily search your documents by sorting by type.
PowerPoint Mobile®

With Microsoft Office PowerPoint Mobile®, you can open and view slide show presentations created on your computer. Many presentation elements such as slide transitions, animations, and URL links are also supported. Microsoft Office PowerPoint features not supported on your smartphone include the following:

- Notes written for slides
- Rearrangement or editing of slides
- Files created in PPT format earlier than Microsoft PowerPoint 97
- HTML files in HTM and MHT formats

Playing a presentation

1. Press Start and select Office Mobile.
2. Select PowerPoint Mobile.
3. In the presentation list, select the presentation you want to play.
4. Do any of the following:
   - Press Right to advance to the next slide, or Left to view the previous slide.

NOTE If a presentation is set up as a timed slide show, the slides advance automatically. Presentations pause during zooming.

   - Press Center, select Go to Slide, and then select the slide you want to view.
   - Press Center and select Next or Previous to play animations.
   - To zoom in, press Center and select Zoom In. Tap and drag the slide to scroll it.

5. To end the slide show, press Center and select End Show.

Setting presentation playback options

1. Highlight the presentation for which you want to change the settings.
2. Press Menu (right softkey) and select Set up show.
3. On the Orientation tab, select the orientation you want. To select the orientation that best fits your smartphone screen, select Default.
4 Select the **Playback** tab, and check the **Override playback options for all files** box.

5 Set any of the following options:

**Show without animation:** Turns off builds and other animations.

**Show without slide transition:** Turns off transition effects between slides.

**Use timings, if present:** Enables the timings recorded with each slide in a presentation. If a presentation is set up as a timed slide show, the slides advance automatically. Presentations pause during zooming.

**Loop continuously:** Advances to the first slide after playing the last slide in a presentation.

6 Press **OK**.

---

**TIP** To turn the presentation into a continuously looping slide show, check both the **Use timings, if present** and the **Loop continuously** boxes.

---

**Excel Mobile®**

With Microsoft Office Excel Mobile®, you can create and edit workbooks and templates on your smartphone. You can also edit workbooks and templates that you create on your computer. However, you may lose some of the information and formatting when you save the workbook on your smartphone.

Note the following formatting considerations:

**Alignment:** Vertical text appears horizontal.

**Borders:** Appear as a single line.

**Cell patterns:** Patterns applied to cells are removed.

**Fonts and font sizes:** The original font is listed on your smartphone and mapped to the closest font available. Original fonts reappear on your computer.

**Number formats:** Microsoft Office Excel 97 conditional formatting is displayed in Number format.
Formulas and functions: Unsupported functions are removed, and only the returned value of the function appears. Formulas containing the following are also converted to values:

- An array or array argument, for example, =SUM({1;2;3;4}).
- External link references or an intersection range reference.
- References past row 16384 are replaced with #REF!.

Protection settings: Most protection features are disabled but not removed. However, password protection is removed. You must remove the password protection in Microsoft Office Excel on your computer before opening the file on your smartphone.

Zoom settings: Worksheet-specific zoom settings are not retained. The zoom setting applies to the entire workbook.

Worksheet names: Names that refer to other workbooks, arrays, array formulas, or intersection ranges are removed from the name list, causing those formulas to be resolved as “#NAME?” All hidden names are not hidden.

AutoFilter Settings: AutoFilters that cause rows to be hidden are supported. Use the Unhide command to display hidden rows. Other AutoFilters are removed, but you can use the AutoFilter command in Excel Mobile to perform similar functions.

Chart Formatting: All charts are saved as they appear in Excel Mobile. Unsupported chart types are changed to one of these supported types: Column, Bar, Line, Pie, Scatter, and Area. Background colors, gridlines, data labels, trend lines, shadows, 3D effects, secondary axes, and logarithmic scales are turned off.

The following features aren’t supported in Excel Mobile and are removed or modified when you open a workbook on your smartphone:

- Hidden, dialog, and macro sheets
- VBA modules
- Text boxes
- Drawing objects and pictures
- Lists
- Conditional formats and controls
- Pivot table data (converted to values)
Creating a workbook
1 Press Start and select Office Mobile.
2 Select Excel Mobile. If this is your first time to open Excel Mobile, a new workbook appears, and you can go to step 4.
3 Press New (left softkey).
4 Highlight a cell where you want to enter text or other info.
5 Enter the info into the cell and press Return.
6 Repeat steps 4 and 5 to enter the remaining info.
7 Press OK to save the file. When you save a new workbook, it is automatically named and placed in the workbook list.

Creating a workbook from a template
1 Go to the workbook list.
2 Tap the Show list in the upper-left corner and select Templates. If you don’t see Templates in the Show list, select More Folders to access this folder.
3 Open the template you want to use.
4 Press Menu (right softkey) and select File > Save As.
5 Select Name and enter a new name for the workbook.
6 Select the Folder list, and then select the folder where you want to save the workbook.
7 Select the Type list, and then select the format in which you want to save the workbook.
8 Select Save.

TIP To create a new template, highlight the workbook you want to save as a template. Press Menu (right softkey), select Rename/Move, select Name, and then enter a name for the template. Select the Folder list, and then select Templates. Press OK.

Viewing a workbook
1 Press Start and select Office Mobile.
2 Select Excel Mobile.
3 In the workbook list, select the workbook you want to view.
4 Press **View** (left softkey) and select any of the following:

**Full Screen:** Shows as much data as possible on the screen. To return to the normal view, tap **Restore** in the upper-right corner.

**Zoom:** Sets the magnification level so that you can easily read the worksheet.

**Sheet:** Lets you switch to a different worksheet.

**Split:** Divides the window into two scrollable areas. To move the split bar, tap and drag it. To remove the split bar, press **View** (left softkey) and select **Remove Split**.

**Freeze Panes:** Locks rows and columns so that they remain visible while you scroll. Highlight the cell at the point at which you want to lock before you select this command. To unlock the rows or columns, press **View** (left softkey) and select **Unfreeze Panes**.

**DID YOU KNOW?** You can also switch worksheets by tapping the sheet list at the bottom of the screen.

**Toolbar:** Indicates whether the toolbar appears onscreen.

**Status Bar:** Indicates whether the status bar appears onscreen.

**Show:** Indicates whether headings and scroll bars appear onscreen.

**TIP** To jump to a cell or region, press **Menu** and select **Edit > Go To**. Select **Cell reference or name** and enter the target cell info, or select **Current region**. Select **OK**.

### Calculating a sum

1 Press **View** (left softkey) and select **Toolbar**.

2 Highlight the cell where you want to insert the sum.

3 Tap ⬤.

4 Tap and drag the stylus across the cells you want to add.

5 Press **Return** ⏯.

**TIP** For simple calculations, use the Calculator (see Calculator).
**Entering a formula**

1. Highlight the cell where you want to enter the formula.
2. Enter an equals sign (=) followed by any values, cell references, name references, operators, and functions.

   Examples:
   - \((B4/25)+100\)
   - Revenue-Expenses

3. Press **Return**.

**Tip**
- Use the Alt key to insert an equals sign.
- To insert a symbol, place the cursor where you want the symbol. Press **Menu** (right softkey) and select **Insert > Symbol**. Highlight the symbol you want to insert, and select **Insert**.

**Referring to a cell or range in a formula**

1. Open the workbook where you want to refer to a cell or range in a formula.
2. Begin entering a formula in a cell.
3. Navigate to the cell you want to refer to in the formula. To refer to a range, tap and drag the stylus over the cells you want to include in the range.

4. Finish entering the formula and press **OK**.

   **Tip**
   - To refer to a cell from another worksheet in your formula, enter the worksheet name followed by an exclamation point (!) and the cell, range, or name reference.
   - Example: =Sheet1!Earnings

   **Tip**
   - To create a 3-D reference in your formula, specify two or more sheets in a workbook. Use a colon between the first and last worksheet names.
   - Example: =SUM(Sheet2:Sheet6!$A$2:$C$5)

**Inserting a function**

1. Open the workbook where you want to insert the function.
2. Press **Menu** (right softkey) and select **Insert > Function**.

   **Tip**
   - To insert a symbol, place the cursor where you want the symbol. Press **Menu** (right softkey) and select **Insert > Symbol**. Highlight the symbol you want to insert, and select **Insert**.
3 Select the **Category** list, and then select the type of function you want to insert.

4 Select the **Function** list, and then select the specific function you want to insert.

5 Select **OK**.

**Entering a sequence automatically**

1 Tap and drag with the stylus to highlight both the cells containing the info you want to automate and the adjacent destination cells.

2 Press **Menu** (right softkey) and select **Edit > Fill**.

3 Select the **Direction** list, and then select the direction you want to populate.

4 Select the **Fill type** list, and then select **Series**.

5 Select the **Series type** list, and then select the type of series you want. If you select **Date** or **Number**, enter a **Step value** increment.

**TIP** Select **Autofill** as the series type to quickly fill cells with repetitive data such as numbers or repeated text. Autofill takes the content of the first cell in the highlighted row or column and copies it down or across the rest of the selection.

6 Select **OK**.

**Adding cells, rows, and columns**

1 Open the workbook you want.

2 Highlight the area where you want to insert elements.

3 Press **Menu** (right softkey) and select **Insert > Cells**.

4 Select how you want to insert the elements:

**Shift cells right:** Inserts the same number of new cells as the number of cells you highlighted horizontally in step 2. For example, if you selected an area containing two cells horizontally (A1 and B1), selecting Shift cells right inserts two horizontal cells; so the original A1 and B1 (and their contents) are now C1 and D1. The highlighted area and all cells on the right move the same
number of columns—two in this example—to the right.

**Shift cells down:** Inserts the same number of new cells as the number of cells you highlighted vertically in step 2. For example, if you selected an area containing two cells vertically (A1 and A2), selecting Shift cells down inserts two vertical cells; so the original A1 and A2 (and their contents) are now A3 and A4. The highlighted area and all cells below it move the same number of rows—two in this example—down.

**Entire row:** Inserts the same number of new rows as the number of cells you highlighted vertically in step 2. For example, if you selected an area containing two cells vertically (A1 and A2), selecting Entire row inserts two rows; so the original rows 1 and 2 (and their contents) are now rows 3 and 4. The rows containing the highlighted area and all rows beneath it move the same number of rows—two in this example—down.

**Entire column:** Inserts the same number of new columns as the number of cells you highlighted horizontally in step 2. For example, if you selected an area containing two cells horizontally (A1 and B1), selecting Entire column inserts two columns; so the original columns A and B (and their contents) are now columns C and D. The columns containing the highlighted area and all columns on the right move the same number of columns—two in this example—to the right.

5  Select OK.

**TIP** To add a new worksheet, press **Menu** and select **Format > Modify Sheets**. Select **Insert**, enter a name for the worksheet, and press **OK**. To change the order of the worksheets, highlight a worksheet you want to move, select **Move Up** or **Move Down**, and press **OK**.

**Formatting cells**
1  Open the workbook you want to format.
2  Highlight the cells you want to format.
3  Press **Menu** (right softkey) and select **Format > Cells**.
4 Select any of the following tabs:
   **Size:** Sets the row height and column width.
   **Number:** Sets the type of information the cells contain.
   **Align:** Sets whether text wraps within the highlighted cells, and sets horizontal and vertical alignment position.
   **Font:** Sets the typeface, color, size, and style attributes.
   **Borders:** Turns borders on and off for various cell edges, and sets the border and background colors.

5 Press **OK**.

**TIP** To name the highlighted cell or range of cells, press **Menu** and select **Insert > Define Name**. Enter the name and select **Add**. Press **OK**.

### Formatting rows and columns

1 Open the workbook you want to format.
2 Highlight the rows or columns you want to format.

3 Press **Menu** (right softkey) and select **Format > Row** or **Format > Column**.
4 Select any of the following:
   - **AutoFit:** Adjusts the size of the highlighted rows or columns to their contents.
   - **Hide:** Hides the highlighted rows or columns.
   - **Unhide:** Displays hidden rows or columns in the highlighted area.

**DID YOU KNOW?** You can adjust the column and row size by tapping and dragging the right edge of the column or the bottom edge of the row. To automatically fit rows and columns to their contents, double-tap the lower edge of the row heading or the right edge of the column heading.

### Renaming a worksheet

1 Open the workbook containing the worksheet you want to rename.
2 Press **Menu** (right softkey) and select **Format > Modify Sheets**.
3 In the Sheets list, highlight the worksheet you want to rename.
4. Select **Rename**, enter a new name for the worksheet, and press **OK** twice.

**Sorting info in a worksheet**
1. Highlight the cells you want to sort.
2. Press **Menu** (right softkey) and select **Tools > Sort**.
3. Select the **Sort by** list, and then select the primary sort column.
4. Check the **Ascending** box to sort in ascending (A–Z or 0–9) order. Leave the box unchecked to sort in descending (Z–A or 9–0) order.
5. (Optional) Select the **Then by** lists, and then select second- and third-level sorting options.
6. Check or uncheck the **Exclude header row from** sort box to indicate whether you want to sort the header row.
7. Select **OK**.

**Filtering info in a worksheet**
1. Tap and drag the stylus to highlight the cells that contain the info you want to filter.
2. Press **Menu** (right softkey) and select **Tools > AutoFilter**. In each column containing a highlighted cell, an arrow appears on the right side of the cell nearest the top of the column.
3. Tap the arrow to open a list and select a filter. This hides all rows that do not include the selected filter.
4. (Optional) Do any of the following:
   - Open the other lists, and select other filters.
   - To display all rows again, open the filter lists and select **All**.
   - To turn off filtering, press **Menu** (right softkey) and select **Tools > AutoFilter** again.

**DID YOU KNOW?** You can also create custom filters where you specify comparisons. Open a filter list and select **Custom**.

**Creating a chart**
1. Open the workbook in which you want to create a chart.
2. Highlight the cells you want to include in the chart.
3 Press **Menu** (right softkey) and select **Insert > Chart**.

4 Select the type of chart, and press **Next** (right softkey).

5 Confirm the area you want the chart to include, and press **Next** (right softkey).

6 Select the data layout, and press **Next** (right softkey).

7 Check the boxes to indicate whether the first row and column represent labels.

8 Select whether you want the chart to appear as a separate worksheet within the current workbook, or as part of the current worksheet.

9 Press **Finish** (right softkey).

### Formatting or changing a chart

1 Open the workbook that contains the chart you want to format.

2 Open the chart.

3 Press **Menu** (right softkey) and select **Format > Chart**.

4 Select any of the following tabs:
   - **Titles**: Specifies the title of the chart and headings, whether a legend appears, and the placement of the legend.
   - **Scale**: Specifies the minimum and maximum scales for charts with x and y axes.
   - **Type**: Specifies the chart style. You can use this setting to convert your chart to a different format.
   - **Series**: Lets you add, modify, format, or delete related data points without affecting the info in your worksheet.

5 Press **OK**.

### Finding or replacing info in a workbook

1 Open the workbook containing the info you want to find.

2 Press **Menu** (right softkey) and select **Edit > Find/Replace**.

3 Select **Find what** and enter the info you want to find.

4 (Optional) Check the **Match case** box to find text that matches the capitalization in any text you entered.

5 (Optional) Check the **Match entire cells** box to find only cells whose contents exactly match the text you entered.
6. Select Find to locate the first instance of the info you entered, or select Replace and enter the replacement info.

7. Select Next to find the next instance of the info, or select Replace to replace it. To replace all instances of the info, select Replace All.

8. When you see a message that the search is done, press OK.

Organizing your workbooks
You can rename your workbooks. You can also move them to another folder or move them between your smartphone and an expansion card (sold separately) inserted into your smartphone.

1. Go to the workbook list.
2. Highlight a file.
3. Press Menu (right softkey) and select Rename/Move.
4. Select Name and enter a new name for the workbook.
5. Select the Folder list, and then select the folder to which you want to move the workbook.

Deleting cells, rows, and columns
1. Open the workbook containing the elements you want to delete.
2. Highlight the area you want to delete.
3. Press Menu (right softkey) and select Edit > Delete Cells.
4. Select how you want to remove the elements:
   Shift cells left: Deletes the highlighted cells and moves all cells on their right to the left.
   Shift cells up: Deletes the highlighted cells and moves all cells below them up.
Entire row: Deletes the entire row(s) in which the highlighted cells are located, and moves all rows below up.

Entire column: Deletes the entire column(s) in which the highlighted cells are located, and moves all columns on their right to the left.

**NOTE** Excel Mobile adjusts formulas to reflect the new cell locations. However, a formula that refers to a deleted cell displays the #REF! error value.

5 Select **OK**.

**TIP** To delete a worksheet, press **Menu** (right softkey) and select **Format > Modify Sheets**. Highlight the worksheet you want to delete and select **Delete**. Select **Yes** and press **OK**.

### OneNote Mobile

OneNote Mobile lets you create digital notes that contain text, pictures, and audio and video. You can then synchronize these notes with Microsoft Office OneNote 2007 on your computer. During synchronization, all the notes you create on your smartphone are copied to a notebook called OneNote Mobile on your computer; you can then drag your notes to other devices.
locations on your computer. You can use OneNote Mobile to do any of the following:

- Take pictures of business cards and then insert them into OneNote.
- Take pictures of flip charts and whiteboards in conference rooms, and then insert them into OneNote.
- Create text notes and voice recordings (for example, reminders of important events, ideas for projects, price comparisons, recommendations, blog ideas, and so on) and synchronize them with your notes.
- Prepare meeting or travel information in OneNote on your computer and then transfer it to your smartphone so you can access the information on the road.

Creating a note
1. Press Start and select Office Mobile.
2. Select OneNote Mobile.
3. Press New (left softkey).
4. Begin typing your note text, or do any of the following:

   **Format text:** Press Menu (right softkey), select Format, and then select the formatting option you want: Bold, Italic, Underline, or Strikethrough. Enter the text you want formatted.

   To resume entering unformatted text, press Menu (right softkey), select Format, and then select the formatting option again.

   **TIP** You can apply more than one formatting style to text. Press Menu (right softkey) and select Format for each style you want to apply to the text you are going to enter.

   **TIP** To clear the formatting from entered text, highlight the text with the stylus, press Menu (right softkey), and select Format > Clear All.

   **Enter a list:** Press Menu (right softkey), select List, and then select Numbered or Bulleted. When you have finished entering the list items, press Menu (right softkey), select List, and then select the list option again to turn off list formatting.
Create a hyperlink: Enter the website address for which you want to create the hyperlink. For example, to create a hyperlink to the Microsoft website, enter http://www.microsoft.com.

Insert a picture: Press Menu (right softkey) and select Take Picture to take a picture with your smartphone’s camera or Insert Picture to insert an existing picture.

Insert an audio recording: Press Menu (right softkey) and select Insert Recording. Tap the onscreen controls to create your recording. Tap OK to accept the recording and add it to the note.

When you have finished creating your note, press Done (left softkey).

Tip: While you are composing the note, use menu items to undo and redo your last action, and to cut, copy, and paste text. After you have completed the note and pressed Done, use menu commands to delete or rename the note.

Viewing or editing an existing note

1. Press Start and select Office Mobile.
2. Select OneNote Mobile.
3. In the OneNote Mobile list, select the note that you want to open.
4. Do any of the following:
   
   Open a hyperlink: Place the cursor anywhere in the link, and then press Center.
   
   View picture detail: Highlight the picture, press Center, and then press Menu (right softkey) and select Zoom In. To zoom in further, press Menu (right softkey) and select Zoom In again. Use the 5-way to view different parts of the picture. To zoom out, press Menu (right softkey) and select Zoom Out; you can also select Actual Size or Fit to Screen.
Play a voice note: Highlight the voice note and press Center .

5 Press Done (left softkey) to close the note.

Renaming a note
1 In the OneNote Mobile list, select the note that you want to rename.
2 Press Menu (right softkey), and then select Rename.
3 Enter the new name.
4 Press Done (left softkey) to accept the new name.

Sorting your notes
1 Press Start and select Office Mobile.
2 Select OneNote Mobile .
3 Press Menu (right softkey) and select Options.
4 In the Sort notes by list, press Up or Down to select Name or Date modified.
5 Press Done (left softkey).

Deleting a note
1 In the OneNote Mobile list, select the note that you want to delete.
2 Press Menu (right softkey), and then select Delete.
3 Select Yes to confirm deletion.

Adobe® Reader® LE

Adobe® Reader® LE lets you view PDF files whether they are saved to your smartphone, attached to email messages, stored on an expansion card (sold separately) inserted into your smartphone’s expansion card slot, or downloaded from the web. You can customize the document display.

Viewing a file
Adobe Reader LE supports password-protected PDF files with up to 128-bit encryption. When you open a password-protected PDF file, you must enter the password to open the file.
1. Press **Start** and select **Programs**.
2. Select **Adobe Reader**.
3. Navigate to and select the file you want to open.
4. Press **Down** to scroll to the next page (in Single Page mode) or to scroll the display down (in Continuous mode). Press **Up** to scroll to the preceding page or to scroll the display up.

**TIP** To open additional files, press **Menu** (right softkey) and select **Open**. Select the file you want from the list, or select **Browse** to navigate to and select the file.

5. Tap any of the following to move around within the PDF file:
   - Move to the next page.
   - Move to the previous page.
   - Jump to the first page of the file.
   - Jump to the last page of the file.

6. To open another file, press **Menu** (right softkey) and select **Open**. Select a recently opened file, or select **Browse** and navigate to the file you want.
**Changing display options**

You can change the display size, the scroll option, and more.

1. Press **Tools** (left softkey), select **View**, and then select any of the following:
   - **Rotate Right/Left**: Rotates the page in the selected direction.
   - **Single Page**: Displays the pages so that when you use Up ▲ or Down ▼ to scroll the file, the display jumps a page at a time.
   - **Continuous**: Displays the pages so that when you use Up ▲ or Down ▼ to scroll the file, the display scrolls continuously up or down without jumping.

2. Press **Tools** (left softkey), select **Zoom**, and then select one of the following options:
   - **In**: Increases the file display size to enlarge font and image size.
   - **Out**: Decreases the file display size to fit more of the file on the screen.
   - **To %**: Specifies a specific zoom level for the display.
   - **Fit screen**: Sizes the display so an entire page fits on the screen from top to bottom.
   - **Fit width**: Sizes the display so that the width of the page fills the display from side to side.

**Finding text in a file**

1. With the file open, press **Tools** (left softkey) and select **Find > Text**.
2. Enter the text you want to find.
3. (Optional) Check the **Match case** box to find text that matches the capitalization in the text you entered.
4. (Optional) Check the **Whole word** box to find only full words that match the text you entered.
5  (Optional) Check the **Backwards** box to search the file backward.

6  Press **Find** (left softkey).

7  To find the next occurrence of the text, press **Tools** (left softkey) and select **Find > Next**.
Your application and info management tools

Your Treo™ Pro Smartphone by Palm comes equipped with a variety of tools for managing and organizing your information. Find nearby businesses and driving directions. Get the most out of your smartphone: Install some of the thousands of business, education, or leisure-time applications available. Use one of several options to share business and personal info with others. Insert expansion cards (sold separately) for a compact and virtually limitless answer to the storage dilemma. And because there’s one on your smartphone, you never need to carry a separate calculator.

Benefits

- Locate info in any application, or locate any address on a map
- Install applications, games, and other software
- Keep others up-to-date with meaningful business and personal information
- Store, carry, and exchange info
- Always have a calculator with you
In this chapter

Finding information .......................................................... 259
Installing applications ....................................................... 261
Removing applications ....................................................... 264
Sharing information .......................................................... 265
Beaming information ......................................................... 265
Using expansion cards ....................................................... 268
Accessing information on a remote computer ......................... 272
Calculator ....................................................................... 274
Finding information

Quickly find who or what you’re looking for by using one of these search features:

**Search:** Look through the text in all the applications on your smartphone.

**File Explorer:** Browse through the files and folders on your smartphone or on an expansion card.

**Lookup:** Find and dial your contacts by name or phone number. See Dialing by contact name for details.

**Global Address List Lookup:** Look up names in your online corporate address list (see Finding a contact in an online address book).

**Email message search:** Display only those messages whose senders, recipients, or subjects match the text you enter (see Finding messages).

**Using Search**

Search for files and other items stored in the My Documents folder on your smartphone or on an expansion card (sold separately) inserted into your smartphone. You can search by file name or by words located in the item. For example, you can search for words within notes, appointments, contacts, and tasks.

1. Press **Start** and select **Programs**.
2. Select **Search**.

**DID YOU KNOW?** You can also open Search by pressing **Option + left Shift**.

3. Select **Search for** and enter the file name, word, or other info you want to find.

**TIP** For information on opening and closing apps, see Opening and closing applications.
4 Select the Type list, and then select the kind of information you want to find.

**TIP** If you’ve looked for an item before, select the Search for list, and then select the item in the list.

**TIP** When two or more words are entered in the Search for field, the search results contains only items that contain all the words.

5 Press Search (left softkey).

6 Use the 5-way to select and view an item from the results of the search. A storage card symbol appears next to the names of files that are located on an expansion card.

**Exploring files and folders**
You can use File Explorer to browse the contents of folders on your smartphone or on an expansion card (sold separately) inserted into your smartphone. The root folder on your smartphone is named My Device. My Device is similar to My Computer (Windows XP) or Computer (Windows Vista) on your computer.

1 Press Start and select Programs.
2 Select File Explorer.
3 Select the folder you want to explore. If the folder you want is not displayed, tap the Show list in the upper-left corner and select My Device to view all folders.

**TIP** If you are searching for information in certain applications, such as Messaging or Word Mobile, press Advanced (right softkey) for more search options.

1 Show list
2 Sort by list
4 Do any of the following:

To open an item: Select it.

To quickly delete, rename, beam, or email an item: Highlight the item, press and hold Center to open the shortcut menu, and then select the appropriate command.

IMPORTANT Do not delete any files that you cannot identify. These files may be required for your smartphone to function properly.

To move a file to another folder: Highlight the item, press and hold Center to open the shortcut menu, and select Cut or Copy. Open the destination folder, press and hold Center to open the shortcut menu, and then select Paste.

**To highlight multiple items:** Tap and drag the stylus.

**Installing applications**

Your smartphone comes with several built-in and ready-to-use applications. You can also install third-party applications that are compatible with Microsoft Windows Mobile® 6.1 Professional edition devices, such as business software, games, and more.

Applications you download to your computer are likely to be in a compressed format such as ZIP. If the file is compressed, you need to decompress the file before you install the application on your smartphone. You can decompress the file on your smartphone in File Explorer or on your computer using a decompression utility such as WinZip.

**TIP** You can also send the file to yourself as an email attachment, and then open the attachment on your smartphone to automatically decompress the file (see Opening attachments).
The following instructions tell you how to install basic files onto your smartphone. Some software uses an installer or wizard to guide you through the process. For details, consult the documentation that came with the software.

**NOTE** If you encounter a problem with a third-party application (such as an error message), contact the application’s vendor. For general troubleshooting of third-party applications, see *Third-party applications*.

**TIP** If an application does not have a Microsoft Mobile to Market certificate, you see a message indicating that the application is untrusted. If this occurs, you can indicate whether you want to continue the installation.

**DID YOU KNOW?** You can purchase a third-party application that lets you run Palm OS® by ACCESS applications on your smartphone.

**Installing third-party applications**
When installing third-party applications, note the following:

- Install only apps that are designed for Microsoft Windows Mobile 6.1 Professional. Apps designed for other versions of Microsoft Windows Mobile may not be compatible with your smartphone.
- If you can try a free or trial version of the software before purchasing it, you can test it first to make sure it works properly.

**Installing applications from the Internet**
You can use Internet Explorer Mobile to install Windows Mobile apps in the CAB file format directly from the Internet. For files in the ZIP file format, you must unzip the files in File Explorer or on your computer before you install them. For files in any format other than CAB or ZIP, you must first download the files to your computer and then install them to your smartphone by synchronizing.

**BEFORE YOU BEGIN** Make sure your phone is on and that you are in a coverage area (see *Turning your phone on*).
1. Press **Start** and select **Internet Explorer**.
2. Go to the page that contains the link to the application you want to download.
3. Highlight the link to the file, and then press **Center** to start the download process.
4. If prompted, select the folder where you want to store the file.
5. When the download has finished, press **Start** and select **Programs**.
6. Select **File Explorer**.
7. Go to the folder you selected in step 4. If you did not select a folder, go to the **My Documents** folder.
8. Select the file you downloaded to start the installation program.

### Installing applications from your computer

There are many applications available for your smartphone. To get started, check out the selection at [palm.com/treopro](http://palm.com/treopro).

**BEFORE YOU BEGIN** To install an application from your computer to your smartphone, you must first install the desktop sync software on your computer (see *Installing Desktop Sync Software: Windows XP and Windows Vista*).

1. Connect your smartphone to your computer to synchronize and install the application(s) on your smartphone.
2. Open **My Computer** or **Windows Explorer** on your computer.
3. Double-click the icon representing your smartphone.
4. Copy the application file(s) into the folder.

### Installing applications onto an expansion card

**BEFORE YOU BEGIN** To install an application from your computer to an expansion card, you must first install the desktop sync software on your computer (see *Installing Desktop Sync Software: Windows XP and Windows Vista*).

1. Insert the expansion card (sold separately) into the expansion card slot (see *Inserting and removing expansion cards*).
2 Connect your smartphone to your computer using the USB cable.
3 Open My Computer or Windows Explorer on your computer.
4 Double-click the icon representing your smartphone.
5 Navigate to the folder representing the expansion card.
6 Copy the application file(s) into the expansion card folder.

**Installing Java games and applications**

You can install Java application files called Midlets onto your smartphone, either from your computer or from the Internet.

1 Press Start and select Programs.
2 Select Java.
3 Press Menu (right softkey), select Install, and then select Local (to install a file from your computer) or Internet.

After you install the file, press Menu (right softkey) to perform various tasks using the file.

**Removing applications**

To free up memory on your smartphone, you can remove applications that you no longer use. You can remove only applications, patches, and extensions that you install; you cannot remove the built-in applications that reside in the Read-Only Memory (ROM) portion of your smartphone.

1 Press Start and select Settings.
2 Select the System tab, and then select Remove Programs.
3 Select the application that you want to remove.
YOUR APPLICATION AND INFO MANAGEMENT TOOLS

CHAPTER 4

Sharing information

Your smartphone comes equipped with a variety of options for sharing information, so that you can choose the quickest, most convenient way to send your info or to receive info from another device.

- In many applications, you can send a file or an entry by email or by beaming. Open the app to the file or entry list and highlight the item you want to send. Press Menu (right softkey) and select the Send or Beam option.
- In the Messaging application, you can insert a picture or attach a note or other file to an email. You can also receive pictures and attachments (see Your email).
- You can attach a picture, video, or sound file to a multimedia message (see Creating and sending a multimedia message).
- You can synchronize to share info between your smartphone and your computer or between your smartphone and Microsoft Exchange Server 2003 SP2 or 2007 (see Synchronizing information).
- If you are near someone, you can beam files and applications between your smartphone and your neighbor’s device using the IR port or Bluetooth® wireless technology (see Beaming information).
- You can also store files on an expansion card and share the expansion card (see Using expansion cards).

Beaming information

Your smartphone is equipped with an IR (infrared) port that enables you to beam information to another device with an IR port. The IR port is located on the side of your smartphone closest to the stylus, near

DID YOU KNOW? Built-in applications that cannot be deleted are not listed in the Remove Programs list.

4 Select Remove.
5 Select Yes to confirm the deletion.
the top. You can also beam using the Bluetooth wireless technology on your smartphone.

The normal range for beaming with IR is about eight inches (20 centimeters). The maximum range for beaming with Bluetooth technology is about 30 feet (10 meters). Performance and range are affected by physical obstacles, radio interference from nearby electronic equipment, and other factors.

**TIP** For best results, the path between the two devices must be clear of obstacles, and both devices must be kept stationary. If you have difficulty beaming, shorten the distance and avoid bright sunlight.

**DID YOU KNOW?** The type of information you can beam depends on the type of device you are beaming to. Other Windows Mobile 6 Professional devices are always compatible with your Treo Pro smartphone.

**Beaming an entry or file**

**BEFORE YOU BEGIN** To beam using Bluetooth technology, make sure your smartphone has the Bluetooth feature turned on (see Entering basic Bluetooth settings).

1. Highlight the entry or file you want to beam.
2. Press **Menu** (right softkey) and select **Beam**… (the menu item changes names based on the type of item you highlighted). In Contacts, press **Menu** (right softkey) and select **Send Contact > Beam**.
3. Select one of the following options:

   **Bluetooth**: When the name of the receiving device appears, select it to begin the transfer. A blue icon indicates a Bluetooth connection.
**IR:** Select **Infrared.** Point the IR port on your smartphone directly at the IR port of the receiving device. A red icon indicates an IR connection.

4. Wait for **Done** to appear next to the name of the receiving device before you continue using your smartphone.

**TIP** The regional setting determines the list of characters that can be used when info is beamed between devices. If you try to send or receive a character that is not on the list, it appears as a question mark (see Setting display formats).

---

**Turning on the option to receive beamed information**

By default, the option to receive beamed information on your smartphone is turned off. You need to turn the beam option on before you can receive information being beamed from another device.

1. Press **Start** and select **Settings.**
2. Select the **Connections** tab, and then select **Beam**.
3. Check the **Receive all incoming beams** box.

**Receiving beamed information**

1. Press **End** to turn on your screen if it is not already on.
2. If you are beaming over an IR connection, point the IR port on your smartphone directly at the IR port of the transmitting device.
3. When the Receiving Data message appears, select **Yes** to receive the beam.
Using expansion cards

The expansion card slot on your smartphone enables you to add microSD cards to extend the storage capacity of your smartphone. For example, microSD expansion cards can store the following:

- Pictures
- Videos
- MP3 audio files
- Email attachments
- Games
- Applications
- Databases

Expansion cards are sold separately.

**TIP** We recommend that you purchase preformatted expansion cards. To format a card on your own, you may need to connect a card reader (sold separately) to your computer.

Inserting and removing expansion cards

1. With the back panel facing you, press the lower-right corner of the panel with your right thumb. Then use both thumbs and firmly slide the panel away from you to release it.
2 Insert a microSD card (sold separately) into the expansion card slot.

1 Notch
2 Wi-Fi button

3 Push the card into the slot until you feel the card click into place.

TIP The expansion card slot has a push-push mechanism: push in gently to insert a card; push in gently to remove it.

4 Replace the back panel.

5 To remove an expansion card, repeat step 1 to remove the back panel, and then push the card in to release it.

6 Replace the back panel.

Opening applications on an expansion card

After you insert an expansion card into the expansion card slot, you can open any of the applications stored on the expansion card.

TIP To run an application on an expansion card, your smartphone must have enough free space in the internal memory to run the application.

1 Insert the expansion card into the expansion card slot.

2 Press Start and select Programs.

3 Select File Explorer.

4 Tap the Show list in the upper-left corner and select Storage Card.
Saving files to an expansion card

You can save space on your smartphone by saving files to an expansion card. For example, when you create new Word Mobile documents, notes, Excel® Mobile workbooks, pictures, videos, and audio files, you can save them directly to an expansion card. Saving files to an expansion card also makes it easy to share those files with others. (Some applications may not support this feature.)

1 Insert an expansion card into the expansion card slot.

2 Open the application from which you want to save the info.

3 Press Menu (right softkey) and select Options or Tools > Options.

4 Select the option for where to save info, and then select Storage Card. The option name changes depending on the application you are in.

5 Press OK.

Moving info between your smartphone and an expansion card from within an application

In certain applications—for example, Pictures & Videos and the Office Mobile applications—you can move files directly to another location. For applications that do not support this feature, see Moving info between your smartphone and an expansion card using File Explorer.
1. Insert an expansion card into the expansion card slot.
2. Open the application from which you want to move the info.
3. Go to the list view, tap the Show list in the upper-left corner, and highlight the file or application you want to move.
4. Press Menu (right softkey) and select Rename/Move.
5. Select the Location list, and then select where you want to move the info: Storage card or Main memory.
6. Press OK.

Moving info between your smartphone and an expansion card using File Explorer

1. Insert the expansion card into the expansion card slot.
2. Press Start and select Programs.
4. Highlight the file or application you want to copy or move (see Exploring files and folders).
5. Press Menu (right softkey) and select Edit > Copy or Edit > Cut.
6. Go to the folder where you want to place the selected item.
7. Press Menu (right softkey) and select Edit > Paste.
8. Press OK.

Viewing available expansion card memory

1. Insert the expansion card into the expansion card slot.
2. Press Start and select Settings.
3. Select the System tab, and then select Memory.
4. Select the Storage Card tab.
5. Press OK.

Exploring files on an expansion card

1. Insert the expansion card into the expansion card slot.
2. Press Start and select Programs.
4. Tap the Show list in the upper-left corner and select Storage Card.

TIP Your applications are usually located in the My Device/Program Files folder.
5 Select the folder or files you want to view.
6 Press OK.

Renaming an expansion card
If you change the contents of an expansion card, you may want to rename the card to better match its contents.

TIP Before copying information to or renaming the files or folders on an expansion card, or renaming the card itself, make sure the card is not write-protected. See the instructions that came with your card for details.

1 Insert the expansion card into the expansion card slot.
2 Press Start and select Programs.
3 Select File Explorer.
4 Tap the Show list in the upper-left corner and select My Device.
5 Highlight the current expansion card name (Storage Card by default).
6 Press Menu (right softkey) and select Rename.
7 Enter a new name for the card.
8 Press OK.

Encrypting an expansion card
When you encrypt an expansion card, the info on the card can be read only by your smartphone—so no one can see what’s on the card if it gets lost or stolen.

1 Insert the expansion card into the expansion card slot.
2 Press Start and select Settings.
3 Select the System tab, and then select Encryption.
4 Check the Encrypt files when placed on a storage card box.

NOTE If your organization enforces an encryption policy, you can see that the box is checked, but you cannot uncheck it.

Accessing information on a remote computer
Remote Desktop Mobile is a technology that allows you to use your smartphone to connect to a remote computer in a different location through the internet.
(using a data or Wi-Fi connection). For example, you can connect to your work computer and have access to all of your applications, files, and network resources as though you were in front of your computer at work. You can leave applications running at work and then see your work computer’s desktop displayed on your smartphone, with the same applications running.

**BEFORE YOU BEGIN** Do the following:

- Be sure to subscribe to data services from your wireless service provider. This is necessary for browsing the web.
- Make sure your phone is on and that you’re inside a coverage area (see *Turning your phone on*).
- If you have access to a Wi-Fi network, verify that Wi-Fi is on and gather any necessary network connection settings (see *Connecting to a Wi-Fi network*).
- Ensure that the target computer is on and connected to the internet.

**Accessing a remote computer**

**BEFORE YOU BEGIN** Ask the remote computer administrator for your computer username, password, and domain if you don’t know them.

1. Press **Start** and select **Programs**.
2. Select **Remote Desktop Mobile**.
3. Enter the name of the computer you want to access. If you are accessing a computer you’ve already entered, select the computer name from the list.
4. Enter the username, password, and domain you use to access the remote computer.
5. Press **OK**.

**Customizing Remote Desktop Mobile**

1. Press **Start** and select **Programs**.
2. Select **Remote Desktop Mobile**.
3. Press **Menu** (right softkey) and select **Options**.
4. On the **Display** tab, select any of the following options:
   - **Colors**: Set how to display colors from the remote computer on your smartphone screen.
Full screen: Set whether you want the remote computer display to take up your entire smartphone screen.

Fit remote desktop to screen: Set whether you want to resize the remote computer display so that the entire display fits on your smartphone screen.

5 Select the Resources tab, and then select one or both of the following options:

Device storage: Set whether to map your smartphone’s storage memory to the remote computer.

Remote desktop sound: Sets whether sounds from the remote computer are muted completely, played on the remote computer, or played on your smartphone.

6 Press OK.

Calculator

You can use Calculator for basic arithmetic calculations, such as addition, subtraction, multiplication, and division.

Performing calculations

1 Press Start and select Calculator.

2 Enter numbers and perform calculations, including the following:
   - Clears the last digit in a multidigit entry.
   - Clears the current calculation or the displayed number.
Calculates the reciprocal of a number.
Calculates percentage.
Calculates the square root of a number.
Switches a number between negative and positive.

Using the Calculator memory
- To store a displayed number, tap the box to the left of the entry box. An M appears in the box.

**DID YOU KNOW?** When you store a number in memory, it replaces the number that is currently stored.

- To add the displayed number to the number stored in memory, tap \( M+ \) or press \( P \).
- To display the number stored in memory, tap \( MR \).
- To clear the memory, tap \( MC \).

**TIP** You can paste numbers into Calculator as well as copy calculation results to be pasted into another app.

**TIP** For more advanced calculations, use Excel Mobile. See Excel Mobile\textsuperscript{®} for details.
Your personal settings

Customizing is optional. But why not personalize your Treo™ Pro Smartphone by Palm to make it match your lifestyle and work even harder for you?

You can easily customize the sounds, fonts, screen colors, and more on your smartphone. Take advantage of various levels of security. Prevent making an accidental (and expensive) phone call by locking the keyboard. Some preference settings can help extend the life of your battery. There are lots of ways to make your smartphone work better for you.

**Benefits**
- Conserve power
- Secure your phone and your data
- Make your screen easy to read
- Streamline smartphone use
In this chapter

Today screen settings .......................................................... 279
System sound settings .......................................................... 280
Display and appearance settings .............................................. 282
Application settings .............................................................. 285
Locking your smartphone and info ............................................ 290
System settings ................................................................. 294
Connection settings ............................................................. 301
Today screen settings

Selecting your Today screen background

1. Press Start and select Settings.

   TIP You can also open Settings from your Today screen by pressing Settings (right softkey).

2. On the Personal tab, select Today 🏡.

3. On the Appearance tab, check the Use this picture as the background box.

4. Select Browse.

5. Select the picture you want to use.

6. Press OK.

Selecting which items appear on your Today screen

1. Press Start and select Settings.

2. On the Personal tab, select Today 🏡.

3. Select the Items tab.

4. Check the boxes next to the items you want to appear on your Today screen, and uncheck any items that you do not want to appear.

   TIP To change the color theme for your smartphone, select a new theme from the Appearance tab in Today Settings (see Changing the system color scheme).
5  (Optional) Highlight an item and select **Move Up** or **Move Down** to change the order in which items appear on the Today screen.

6  (Optional) Highlight an item and select **Options** (if available) to configure the settings for the item. Press **OK** to return to Today Settings.

7  Press **OK**.

---

**DID YOU KNOW?** There are lots of third-party plug-ins available for your Today screen.

---

**System sound settings**

When you’re in a meeting, at the movies, or anywhere that silence is required, you can immediately silence all sounds on your smartphone, including Calendar notifications and system sounds. This does not mute the speaker during phone calls.

---

**Silencing sounds**

1  Slide the **Ringer** switch to **Sound Off**. The smartphone vibrates briefly.

2  To hear all sounds again, slide the **Ringer** switch to **Sound On**.

When you slide the Ringer switch back to the Sound On position, it restores the previous sound settings. For example, if the smartphone ring volume is set to the loudest setting and you slide the Ringer switch to Sound Off, you do not hear the smartphone ring. When you move the Ringer switch back to Sound On, the smartphone ring volume is still set to the loudest setting.

---

**1**  Sound On  
**2**  Sound Off

---
Selecting Sounds & Notifications

1. Press **Start** and select **Settings**.
2. On the Personal tab, select **Sounds & Notifications**.
3. On the Sounds tab, set any of the following options:

**Events**: Turns sounds on/off for system warnings and error messages.

**Programs**: Turns sounds on/off in the applications on your smartphone.

**Notifications**: Turns alarms and reminders on/off in the applications on your smartphone.

**Screen taps**: Turns sounds associated with tapping the screen on/off, and sets the volume level when this sound is turned on.

**Hardware buttons**: Turns sounds associated with pressing buttons on/off, and sets the volume level when this sound is turned on.

— **TIP** Can’t get music to play out of the built-in MP3 player? Check the Ringer switch. If it’s set to Sound Off, you won’t be able to hear music.

— **DID YOU KNOW?** Your smartphone includes a silent alarm that can vibrate even when the Ringer switch is set to Sound Off.

— **TIP** To add, preview, delete, and send sounds, select the **Manage** tab. To add a sound, press **Menu** (right softkey), select **Add**, and navigate to the sound file. To play a sound, select it and press **Play** (left softkey). To delete a sound, highlight it and press **Backspace**. To send a sound, highlight it, press **Menu** (right softkey), and select **Beam Sound** or **Send Sound**.
Select the **Notifications** tab and set any of the following options:

**Event:** Specifies the action for which you want to change the settings.

**NOTE** The settings described here apply to all event types except phone calls. To set notifications for the various phone call types, see [Selecting ringtones and display notices](#).

**Play sound:** Lets you turn the sound on/off for the selected event. To select a different sound, select the list to the right of this setting, and then select a different sound. To preview the sound, select **Play Sound**, and then select **Play**.

**Repeat:** Indicates whether the sound plays more than once, if turned on.

**Display message on screen:** Indicates whether a notification message appears onscreen for the selected event.

**Vibrate when ringer switch off/on:** Indicates whether your smartphone vibrates to notify you about the selected event.

5 Press **OK**.

**Display and appearance settings**

**Adjusting the brightness**

1 Press **Option** and then press **P**.

2 Press **Left** and **Right** to adjust the brightness for when your smartphone is running on battery power and when it is running on external power.

3 Press **OK**.
Changing the text size and clarity
1 Press Start and select Settings.
2 Select the System tab, and then select Screen.
3 Select the Text Size tab.
4 Press Left and Right to adjust the text size.
5 Select the Clear Type tab.
6 To smooth the edges of screen fonts, check the Enable Clear Type box.
7 Press OK.

Displaying the clock
You can display a clock at the top of every screen. You can also choose between a digital and an analog clock display.
1 Press Start and select Settings.
2 Select the System tab, and then select Clock & Alarms.
3 Select the More tab.
4 To display the clock, check the Display the clock on the title bar in all programs box.
5 Press OK.
6 To change the clock display format, tap and hold the clock and select Analog or Digital. If you select analog format, a clock icon appears displaying the time.

Setting display formats
1 Press Start and select Settings.
2 Select the System tab, and then select Regional Settings.
3 On the Region tab, select a region from the list. The region selection determines all display formats (date, time, and so on) on your smartphone unless you use another Regional Settings field to select a different format for a specific type of display item.

4 (Optional) Select any of the following tabs to customize individual format settings:

**Number:** Sets the decimal symbol and number of decimal places, the digit grouping symbol and group size, list separators, negative number sign symbol and format, leading zero display, and measurement system (metric versus U.S.).

**Currency:** Sets the currency symbol and position, the decimal symbol and position, digit grouping symbol and group size, and negative number format.

**Time:** Sets the time style, separators, and AM and PM symbols.

**Date:** Sets the short date style, separators, and long date style.

5 Press **OK**.

**Aligning the screen to correct tapping problems**

Occasionally, your screen may need to be readjusted. You know your screen needs adjustment if the wrong feature is activated when you tap the screen. To fix the problem, align the screen.

1 Press **Start** and select **Settings**.
2 Select the **System** tab, and then select **Screen**.
3 On the General tab, select **Align Screen**.
4 Tap the screen where indicated.
5 Press **OK**.
Changing the system color scheme

1. Press Start and select Settings.
2. On the Personal tab, select Today.
3. On the Appearance tab, select a theme in the list.
4. Press OK.

**TIP** You can also set the background for your Today screen (see Selecting your Today screen background).

Application settings

Arranging the Start menu

You can change the seven applications listed on the Start menu. You can still access the remaining applications by selecting Programs from the Start menu, and then selecting the application’s icon.

1. Press Start and select Settings.
2. On the Personal tab, select Menus.
3. Check the boxes next to the applications you want to see in the Start menu.
4. Press OK.

**TIP** Don’t forget the six icons across the top of the Start menu. They’re the apps you opened most recently, and it’s easy to get back to them: just use the 5-way to select one of the icons.

Reassigning buttons

You can use Buttons Settings to select which applications to associate with many of the buttons and key combinations on your smartphone.
1 Press **Start** and select **Settings**.

2 On the Personal tab, select **Buttons**.

3 On the Program Buttons tab, highlight the button or key combination you want to change in the Button list. The hardware buttons are mapped to the following items:

   - **Start** = Start menu
   - **OK** = OK/Close
   - **Option** + **Phone/Send** = Internet Explorer
   - **Option** + **Start** = File Explorer
   - **Option** + **OK** = Task Manager
   - **Option** + **Calendar** = Calculator
   - **Hold Side** = Camera

4 Select the **Assign a program** list, and then select the application you want to assign to the button or key combination you selected.

5 Select the **Up/Down Control** tab and adjust the settings for the **Up** and **Down** buttons on the 5-way.

6 Press **OK**.

### Setting up voice commands

**IMPORTANT** The Voice Command application is available only for English, French, and German.

Voice commands enable you to use speech to execute some commands on the Start menu and the Programs screen.

1 Assign the **Hold Side** button to Voice Command. See Reassigning buttons for details.

2 Press **Start** and select **Settings**.
3 On the Personal tab, select **Voice Command**.

![Image of Voice Command settings]

4 Check the **Enabled** box.

5 Select the items you want to enable. If an item is highlighted and the Options button is active, select **Options** to choose the features you want enabled for the highlighted item.

6 Select **Notifications** and select the options for how you want to receive voice command notifications.

**Using voice commands**

**IMPORTANT** Do not use voice commands in your car until you read the End user notice about this kind of usage; see the safety and legal information included in your smartphone package for information.

1 Set the **Ringer** switch at the top of your smartphone to **Sound On**.

2 Hold your device close to your mouth, and press and release the assigned **Voice Command** button (see **Setting up voice commands**). A tone plays and a microphone icon appears at the top of your screen.

3 In a clear voice, say the command. For example:

**To access Help:** Say “Help.” After Voice Command finishes speaking, a microphone icon appears at the top of your screen. Say your answer. For example, say “General” to access general Help topics.

**To access your Calendar:** Say “Start Calendar.”

**To access your music:** Say “Start Windows Media.” After Voice Command finishes speaking, a microphone icon appears at the top of your screen. Say your answer.
Setting input options

1. Press Start and select Settings.
2. On the Personal tab, select Input.
3. On the Input Method tab, set any of the following options:

   - **Input method**: Specifies which onscreen input method you want to use:
     - **Block Recognizer**: Use a single stroke to write letters, numbers, symbols, and punctuation, which are then converted into typed text. Use gestures to enter Return and Backspace.
     - **Keyboard**: Tap keys on the onscreen keyboard to enter text.
     - **Letter Recognizer**: Write individual letters, numbers, and punctuation, which are converted into typed text.

   - **Large/Small keys**: If you selected Keyboard, select whether to use large or small onscreen keys. If you select Large keys, check the box if you want to use gestures for the space bar and the Backspace, Shift, and Return keys.

   - **Options**: If you selected Letter Recognizer, select Options and select the options you want.

**NOTE** The Input Method options you specify apply only to entering info using the screen. You can still enter info using your smartphone’s keyboard regardless of the onscreen input method you choose.

**TIP** You can move quickly through voice commands by stopping the voice command response before it finishes. When Voice Command responds, you can press the Voice Command button before it completes the question. After the microphone icon is visible, you may say your answer.
4. Select the **Word Completion** tab and set any of the following options:

**Suggest words when entering text:** Indicates whether word suggestions appear as you enter text. You can also specify how many letters you want to enter before a suggestion appears, how many suggestions you want to see, and whether a space appears after you insert a suggested word. This option is disabled by default.

**Clear Stored Entries:** Deletes the database of word suggestions.

**TIP** To enter a suggested word, press **Down** to highlight the suggestion, and then press **Center** to accept it.

---

**Enable Auto Correct:** Indicates whether common misspellings such as “teh” are corrected automatically.

5. Select the **Options** tab and set any of the following options:

**Voice recording format:** Specifies the format in which you save voice notes.

**Default zoom level for writing:** Specifies the initial size of text entered from onscreen writing methods.

**Default zoom level for typing:** Specifies the initial size of text entered using the keyboard.

**Capitalize first letter of sentence:** Specifies whether the first letter of a sentence automatically appears in
uppercase, without requiring you to press a Shift key.

**Scroll upon reaching the last line:**
Specifies whether the display automatically scrolls when you select the last line of visible info.

6 Press OK.

---

## Locking your smartphone and info

Your smartphone includes several features that help you protect it from inadvertent use and keep your information private. The security software lets you use your smartphone for emergency calls, such as dialing your national emergency number (such as 911, 112, or 999), even if it is locked.

**Keyguard:** Manually disables all buttons and the screen’s touch-sensitive feature to prevent accidental presses.

**Auto-Keyguard and touchscreen lockout:** Automatically enables Keyguard after a period of inactivity and lets you disable the screen’s touch-sensitive feature during an active call.

**System password lock:** Requires a password to see any information on your smartphone.

**TIP** To avoid accidentally pressing onscreen buttons while you’re holding your smartphone up to your ear to speak, you can disable the screen’s touch-sensitive feature during active calls. When the screen’s touch-sensitive feature is disabled, you must use the 5-way navigator to access items on the screen.

**Locking your keyboard (Keyguard)**

By default, your keyboard locks so that you don’t accidentally press buttons or activate screen items.

**To dismiss Keyguard:** Press Center.
To manually turn on Keyguard when your smartphone screen is on: Do one of the following:

- Press and hold End.
- Press Option + End.

**TIP** If you are using a headset or hands-free device, you can manually turn on Keyguard during a call to prevent accidental key presses.

**TIP** If your Today screen is displayed and you’re not on a call, you can also turn on Keyguard by pressing End.

**Turning on Auto-Keyguard**

Auto-Keyguard enables you to configure the Keyguard feature.

1. Press Start and select Settings.
2. On the Personal tab, select Keyguard.
3. Select the Auto-Keyguard list and disable the Auto-Keyguard feature or set the period of inactivity that passes before the keyboard automatically locks.
4. Press OK.

**Locking your screen**

1. Press Start and select Settings.
2. On the Personal tab, select Keyguard.
3. Under Disable touchscreen, check or uncheck the While on a phone call box to determine whether the screen’s touch-sensitive feature is disabled during a call.
4. Press OK.
Locking your smartphone
To protect your personal information, you can lock the system so that you need to enter your password to access any of your information or use other features of your smartphone.

**IMPORTANT** If you lock your system, you must enter the exact password to unlock it. If you enter an incorrect password, you are given another chance. Each time an incorrect password is entered, you are given progressively longer time periods between your chances to enter the password. If you forget the password, you need to perform a hard reset to resume using your smartphone. Performing a hard reset deletes all the entries in your smartphone. However, you can restore all previously synchronized info the next time you sync (see Synchronizing information).

1. Press **Start** and select **Settings**.
2. On the Personal tab, select **Lock**.
3. On the Password tab, check the **Prompt if device unused for** box to turn on the password feature.
4. Select the first list, and then select how long a period of inactivity must pass before you are prompted to enter a password to unlock the system.
5. Select the **Password type** list, and then select a format for your password:
   - **Strong alphanumeric:** A strong alphanumeric password must contain at least seven characters and must contain a combination of letters, numerals, and punctuation. You must press Option or Alt before entering numerals or punctuation.
   - **Simple PIN:** A simple PIN must contain at least four characters and includes numerals only. You do not need to press Option before entering the PIN numerals.
6. Select **Password** and enter your password.
7. Select **Confirm** and enter the password again.
8. (Optional) Select the **Hint** tab and enter a hint to help you recall your password.
9. Press **OK**.
Entering owner information

You can enter personal information that you want to associate with your smartphone, such as your name, company name, and phone number. You can also set whether you want this information to appear when you turn on your smartphone. If you lose your smartphone, this feature can help the person who finds it return it to you.

1 Press Start and select Settings.
2 On the Personal tab, select Owner Information.
3 On the Identification tab, enter any of the information you want to include.
4 Select the Notes tab and enter any additional text you want to include.
5 Select the Options tab and check the boxes to indicate which info (if any) you want to appear on the screen when you turn on your smartphone.
6 Press OK.

**TIP**
If you lock your smartphone and use a Simple PIN as the password, you can dial an emergency number by entering the number in the password field and pressing Phone/Send. You do not need to press Option before entering the number. However, if you select Strong alphanumeric as the password type, you must first press Option twice before entering an emergency number in the password field.

**TIP**
You can also display your Owner Information on your Today screen. See Selecting which items appear on your Today screen for details.
System settings

Setting the date and time
Use Clock & Alarms Settings to set the time zone, time, and date for your home location and a location that you visit.

To set the display format for the date and time, see Setting display formats.

1 Press Start and select Settings.
2 Select the System tab, and then select Clock & Alarms.
3 On the Time tab, select Home.
4 Select the first list, and then select the time zone for your home location.
5 Select the hour and press Up ▲ or Down ▼ to increase or decrease the hour setting. Repeat this process for the minute, seconds, and AM/PM settings.
6 Select the month and press Up ▲ or Down ▼ to increase or decrease the month setting. Repeat this process for the date and year settings.
7 (Optional) Select Visiting and set the info for a location that you visit often.
8 Press OK.
9 If prompted, select Yes to accept your changes.

Synchronizing the date, time, and time zone with the network
By default, your smartphone synchronizes the date, time, and time zone with your wireless service provider’s network whenever your phone is on and you are inside a coverage area.

1 Press Start and select Settings.
2 Select the System tab, and then select Clock & Alarms.
3 Select the More tab.
4 To disable this option, uncheck the **Enable local network time** box.

5 If you want to keep your smartphone date and time set for your selected location, uncheck the **Use network time zone** box.

**Setting system alarms**

System alarms let you set alarms that are not associated with a task or appointment. For example, you can use your smartphone as an alarm clock when you travel, or set alarms to remind you when it’s time to take medication or pick up the kids.

1 Press **Start** and select **Settings**.

2 Select the **System** tab, and then select **Clock & Alarms**.

3 Select the **Alarms** tab.

4 Check a box to turn on that alarm.

5 Select **Description** next to the box you checked and enter a description for the alarm.

6 Tap the days of the week you want the alarm to go off. You can select multiple days for each alarm.

7 Tap the time, set the time you want the alarm to go off, and press **OK**.

8 Select the **alarm** icon and check the boxes to select how you want the alarm to go off. You can choose a single sound, a repeating sound, a flashing light, or vibration.

9 Press **OK** twice.

10 If prompted, select **Yes** to accept your changes.

**TIP** To change the alarm sound, select the alarm sound icon, select the **Play Sound** list, and then select the alarm sound you want to use.
Managing identity certificates
Your smartphone may include preinstalled certificates. Certificates are digital documents that are used to authenticate and exchange information on networks. Certificates can be issued for a user, a device, or a service.

1. Press Start and select Settings.
2. Select the System tab, and then select Certificates.
3. Select any of the following tabs:
   **Personal:** Displays certificates that establish your identity when you log in to a secured network, such as a corporate network.
   **Intermediate:** Displays certificates issued from a root certificate whose purpose is to then issue personal certificates.
   **Root:** Displays certificates that identify the computers, such as servers, to which you connect. These certificates help prevent unauthorized users from accessing your smartphone and information.

4. To view certificate details, select the certificate.
5. Press OK.

**Tip** To delete a certificate, highlight the certificate name, press and hold Center on the 5-way, and then select Delete from the shortcut menu.

Enabling error reporting
Error Reporting sends info that helps diagnose application errors for devices running Windows Mobile® software. When an error is detected, a text file is created. You can review the file and choose whether you want it delivered to Microsoft Support. The information is used by programming groups at Microsoft for quality control and is not used for tracking individual users or installations for any marketing purpose. The info that is collected is technical info about the state of your system when the error occurred. No documents (or any info contained in them) are intentionally sent with the report. To ensure further security, the report is transmitted by means of a secure
connection and is kept confidential and anonymous in a limited-access database.

**DID YOU KNOW?** This error-reporting method meets the privacy regulations of the European Union (EU) as well as the Fair Information Practice Principles of the Federal Trade Commission in the United States. To view the Fair Information Practice Principles, visit the Federal Trade Commission website at ftc.gov/reports/privacy3/fairinfo.htm

Your smartphone must be connected to your computer when you send the error report—provided your computer is connected to the Internet.

1. Press **Start** and select **Settings**.
2. Select the **System** tab, and then select **Error Reporting**.
3. Select whether you want to enable or disable error reporting.
4. Press **OK**.

**How much storage space do I have left?**

1. Press **Start** and select **Settings**.
2. Select the **System** tab, and then select **Memory**.

3. Select either of the following tabs:
   - **Main**: Displays the amount of memory assigned to your applications and info, as well as the amount of memory in use versus the available memory.

**TIP** If storage memory is low, consider using an expansion card to store files (see **Using expansion cards**). If program memory is low, close some applications to avoid slow smartphone performance (see **Closing applications**). You can also tap **Find** at the bottom of the screen to search for large files to delete so that you free up memory.

**TIP** You can also open Memory settings by selecting the **running programs** icon in the upper-right corner of the Today screen, and then selecting the **memory** icon.
**Storage Card:** Displays the amount of memory available on an expansion card that has been inserted into the expansion slot on your smartphone.

4 Press OK  

**Optimizing power settings**

1 Press Start  and select **Settings**.
2 Select the **System** tab, and then select **Power**.
3 On the Battery tab, view the power remaining in your battery.

4 Select the **Advanced** tab and set whether your smartphone screen turns off automatically after a specified period of inactivity. You can assign different intervals for battery power and external power.

5 Select the **Screen Saver** tab, and check the box to enable the screen saver feature, or uncheck it to disable the screen saver.

6 Press OK .

**TIP** An easy way to check the battery level is by tapping the **battery** icon in the title bar.
Turning wireless services on/off

To quickly turn all wireless services on or off, press **Power**.

Follow these steps to turn individual wireless features on or off:

1. On the Today screen, select your wireless service provider name, or select **Phone off / Digital Roam** if your wireless service provider name is not displayed.

2. Select a wireless feature to turn it on or off. The current state of the feature, ON or OFF, appears on a gray background. The description of the feature tells you what you can change it to. In the illustration, Airplane Mode and Wi-Fi are off, and Phone and Bluetooth are on.

3. Press **OK**.

You can also turn wireless services on and off by tapping the **signal-strength** icon at the top of the screen and selecting **Comm Manager**.

**TIP**

To conserve additional battery power, disable the screen saver or adjust the display backlight setting. Press **Start** and select **Settings**. Select the **System** tab, and then select **Backlight**. On the Battery Power tab, set whether the display backlight turns off automatically after a period of inactivity. You can also select the External Power tab to turn off the backlight when your smartphone is connected to an external charging source.

**TIP**

To conserve additional battery power, disable the screen saver or adjust the display backlight setting. Press **Start** and select **Settings**. Select the **System** tab, and then select **Backlight**. On the Battery Power tab, set whether the display backlight turns off automatically after a period of inactivity. You can also select the External Power tab to turn off the backlight when your smartphone is connected to an external charging source.
Updating the system software

Windows Update for Windows Mobile lets you download security updates and other important updates to the Windows Mobile operating system software on your smartphone.

1. Press Start and select Settings.
2. Select the System tab, and then select Windows Update.

3. On the Update Setup screen, press Next (right softkey).

4. Select whether you want to run Windows Update manually or you want it to check for updates automatically, and press Next (right softkey).

5. If you selected automatic updates, check the Use my data plan to check for and download updates box if you want to use your data plan instead of your basic wireless plan to update your smartphone. Using your data plan means that updates may occur more frequently but may result in additional data charges. Press Next (right softkey).

6. Press Finish (left softkey).

If you selected Automatic in step 4, Windows Update periodically checks for and downloads updates automatically. If you selected Manual in step 4, you can check for updates at any time by opening Windows Update and pressing Check Now (left softkey).

To view detailed results of the last check for updates, press Menu (right softkey) and select View details.

TIP Select View privacy statement to read about how using Windows Update affects the personal information on your smartphone.
Connection settings

Managing ISP settings
Your smartphone is already set up to connect to the Internet using a high-speed data connection on your wireless service provider’s network. To connect to the Internet, simply start Internet Explorer Mobile.

For special situations, such as connecting to your Internet service provider (ISP) or to a remote access server (RAS), you can set up another connection.

BEFORE YOU BEGIN Obtain the following information from your ISP or system administrator:
• ISP server phone number or access point

TIP To switch between manual and automatic updates, open Windows Update, press Menu (right softkey), and select Change Schedule. To select or deselect the option to use your data plan to check for and download updates, press Menu (right softkey) and select Connections.

USERNAME
• Password

1 Press Start ([Windows]) and select Settings.
2 Select the Connections tab, and then select Connections 📖.
3 On the Tasks tab, select Manage existing connections.
4 Select the Modem tab.
5 Highlight the connection you want to view or change and select Edit, or select New to create a new connection.
6 Follow the onscreen instructions to edit or create the connection.

Connecting to a VPN
If you want to use your smartphone to access your corporate email account or other files on your corporate server, you may need to set up a VPN (virtual private network). A VPN enables you to log in to your corporate server through the company’s firewall (security layer).

BEFORE YOU BEGIN Check with your company’s system administrator to see if a VPN is required for accessing the corporate network. If you need a VPN, you
must purchase and install a third-party VPN client in order to use this feature.

Ask your corporate system administrator for the following information:

- Your username and password
- Your server’s domain name
- Your server’s TCP/IP settings
- Your server’s host name or IP address

1. Install your third-party VPN client (see Installing applications).
2. Press Start and select Settings.
3. Select the Connections tab, and then select Connections.
4. On the Tasks tab, select Add a new VPN server connection.
5. Follow the onscreen instructions to enter the settings provided by your corporate system administrator.

**Setting up a proxy server**

1. Press Start and select Settings.
2. Select the Connections tab, and then select Connections.
3. On the Tasks tab, select Set up my proxy server.
4. Check both the This network connects to the Internet and the This network uses a proxy server to connect to the Internet boxes.
5. Select Proxy server and enter the proxy server name.
6. Press OK.

**Ending a data connection**

If your service plan includes minutes-of-use fees for data connections, you can reduce costs by ending the data connection when you’ve finished browsing the web.

**TIP** To manually start a data connection on your wireless service provider network or another network, go to Connections Settings, and on the Tasks tab, select Manage existing connections. Tap and hold the connection you want to start, and then select Connect from the shortcut menu.

**TIP** To change settings such as the port number, proxy server type, or credentials, select Advanced.
1 On the Today screen, press Down ▼ to select your wireless service provider name, and then press Center ○.

2 Select Data Connection.

**Enrolling a domain**

If your company uses Microsoft System Center Mobile Device Manager, you may need to use the Domain Enroll settings to register your smartphone within your company’s network.

**IMPORTANT** After you enroll your smartphone in your company’s network, your system administrator can turn various features on your smartphone on and off. If a feature, such as the camera or messaging, worked previously and this feature no longer works after enrollment, contact your system administrator to find out if this feature is disabled on your smartphone.

1 Press Start ▮ and select Settings.
2 Select the Connections tab, and then select Domain Enroll 📡.
3 Press Enroll (right softkey).
4 Follow the onscreen instructions to complete the enrollment process.
Troubleshooting

Although we can’t anticipate all the questions you might have, this chapter provides answers to some of the most commonly asked questions. For additional information and answers to other common questions, visit palm.com/treopro.
In this chapter

Transferring info from another device .......................... 307
Reinstalling the desktop software .............................. 307
Resetting your smartphone ................................. 308
Performance .............................................. 312
Screen .................................................. 313
Network connection .......................................... 314
Synchronization .............................................. 318
Email ...................................................... 325
Web .......................................................... 328
Camera ..................................................... 329
Third-party applications ....................................... 330
Making room on your smartphone .......................... 331
Voice quality ............................................. 332
Transferring info from another device

For information on transferring your info from a previous Windows Mobile® device or from a Palm OS® by ACCESS device to your new Treo™ Pro Smartphone by Palm smartphone, visit palm.com/treopro for instructions.

DID YOU KNOW? You can purchase a third-party application that lets you run Palm OS® applications on your smartphone.

DID YOU KNOW? If you have questions about Windows Mobile, you can go to windowsmobile.com. Search for Palm devices for information.

IMPORTANT Do not use a backup utility to transfer your info from another device to your new smartphone. This can cause your smartphone to malfunction.

Reinstalling the desktop software

If you have problems synchronizing when using your desktop synchronization software, you may need to reinstall the software.

BEFORE YOU BEGIN Make sure your computer profile includes administrator rights to install software. In large organizations, these are usually granted by the system administrator.

1 Shut down your computer and turn it on again.
2 On your computer, click Start > Control Panel > Add or Remove Programs.
3 Remove your desktop software. For computers running Windows XP, the software is called Microsoft ActiveSync. For computers running Windows Vista, the software is called Windows Mobile Device Center.
4 Quit any active applications, including virus scanners and Internet security applications.
5 On your smartphone, press **Start** and select **Programs**.
6 Select **PC Setup**.
7 Select **Set up my PC**.
8 Press **OK**.
9 Connect the USB cable to your smartphone by inserting it into the microUSB connector on the bottom of the smartphone. Installation starts automatically.

### Resetting your smartphone

**Performing a soft reset**

Performing a soft reset is similar to restarting a computer. If your smartphone is not responding or you have trouble synchronizing with your computer, a soft reset may help.

1 If your smartphone responds to key presses, press and hold **Power** to turn off your phone.
2 If the screen display is on, press **Power** to turn off the screen.
3 Remove the back panel from your smartphone (see Removing the back panel).
4 Slide the stylus out from its slot.
5 Use the stylus tip to gently press the reset button.
6  Wait for the progress bar on the Palm® logo screen to fill before continuing to use your smartphone.

7  Slide the back panel into place.

**TIP** You can also do a soft reset by removing the battery and reinserting it.

**DID YOU KNOW?** If the phone or the Bluetooth® wireless technology feature was on before a reset, these automatically turn on after the reset.

**Performing a hard reset**

A hard reset erases all personal information, such as appointments, contacts, and tasks, as well as programs you have added, such as third-party software on your smartphone. Never do a hard reset without first trying a soft reset. You can restore previously synchronized information the next time you sync.

**IMPORTANT** Synchronize to restore your Outlook data, such as Outlook email, Calendar, Contacts, Notes, and Tasks. You can use a backup-and-restore solution. Make sure it’s an application that’s approved by Palm, such as the one included on your smartphone.

**TIP** Some third-party applications do not create a backup on your computer when you synchronize. If you do a hard reset, you may lose info in these applications and you need to reinstall the application on your smartphone after the hard reset. Please contact the application vendor to find out if your info is backed up during synchronization.

**DID YOU KNOW?** When you synchronize after a hard reset, the source folder in My Documents changes from Treo My Documents to WM_your name.

A hard reset can tell you whether a problem stems from your smartphone or from an application installed on it. If you do not experience the problem after you perform a hard reset, the problem may be related to software you installed. See Third-party applications for suggestions on diagnosing third-party software issues.

1  Synchronize your smartphone with your computer so that your smartphone applications and info can be restored by synchronizing again after you perform the hard reset.
2 Remove the back panel from your smartphone (see Removing the back panel).
3 Slide the stylus out from its slot.
4 If the screen is off, press **Power** to wake up the screen.
5 While pressing and holding **End**, use the tip of the stylus to gently press and release the reset button.
6 Continue pressing and holding **End** until the “Erase all data?” prompt appears.
7 Press **Up** to confirm the hard reset.
8 Wait for the progress bar on the Treo logo screen to fill before continuing to use your smartphone.
9 Slide the back panel into place.
10 (Optional) Synchronize to restore your previously synchronized info. If you use a backup utility, you may also need to restore a backup to recover additional info and settings.

### Replacing the battery

Your smartphone comes with a replaceable battery. Be sure to use a replacement battery from Palm that is compatible with Treo Pro models. Do not use a battery from any earlier model of the smartphone.

**TIP** Be sure to dispose of your old battery in an environmentally responsible and legal way. In some areas, disposal in household or business trash is prohibited. Visit [palm.com/environment](http://palm.com/environment) for more information.

**DID YOU KNOW?** Your smartphone stores all your info even when you remove the battery.

1 Press **Power** to turn off the screen.
2 With the back panel facing you, push the lower-right corner of the back panel with your right thumb. Then use both thumbs and firmly slide the panel away from you to release it.
**NOTE** The back panel might be difficult to remove the first few times. If you have trouble removing the back panel as described, go to the Knowledge Library at kb.palm.com. Enter 30457 in the solution id field to learn different ways to remove the back panel.

3. Place a fingernail behind the small tab at the upper-left of the battery, and pull the end of the battery up and out of the compartment to remove the battery.

4. Align the metal contacts on the new battery with the contacts of the battery compartment, and then press the battery into place.

5. Slide the back panel into place.

1. Battery contacts
2. Smartphone contacts
Performance

The applications are running slower than usual
1. Press and hold **OK** to open Task Manager.
2. Select **Stop All** to close all your open applications.
3. Press **OK**.

If the previous steps don’t fix the problem, try doing a soft reset (see Performing a soft reset). If the problem persists, follow these steps to turn off the Voice Command setting, if it is enabled:
1. Press **Start** and select **Settings**.
2. Select **Personal**, and then select **Voice Command**.
3. Uncheck the **Enabled** box.
4. Press **OK**.

**TIP** Be sure that any third-party applications you use on your smartphone are designed for Windows Mobile 6.1 Professional. Applications written for Windows Mobile 6.1 Standard or earlier versions of Windows Mobile software do not work with your smartphone.

If you can try a free version of the software before purchasing it, you can test it first to make sure it works properly.

My battery seems to drain quickly
If you have a push email solution or if you have set up a schedule for wireless synchronization, check with your email provider or system administrator to make sure that the server is set up properly to work with your smartphone. Incorrect server setup can cause excessive drain on your battery.

For more tips on conserving battery life, see Maximizing battery life.

I want to charge my smartphone by connecting it to my computer, but when I connect them, a Setup screen appears
If you want to use the connection between your smartphone and your computer just to
charge your smartphone (and not to sync), you need to turn off setup mode. When the Setup screen appears on your computer, on your smartphone, press Cancel (right softkey), and then press Exit (right softkey).

**Screen**

**The screen appears blank**

1. If this is the first time you are turning on your smartphone, you need to take out and reinsert the battery to turn on the screen (see Replacing the battery). Alternately, connect your smartphone to a wall outlet using the USB AC charger (see Charging the battery).

2. If you’re on a call, when the time period specified in Backlight Settings expires, the screen dims; one minute later, the screen automatically turns off. Press any key except End to wake up the screen. Pressing End hangs up the call.

3. Look closely at the screen. If you can see a dim image, try adjusting the screen brightness (see Adjusting the brightness).

4. If that doesn’t work, perform a soft reset (see Performing a soft reset).

5. If that doesn’t work, connect your smartphone to the USB AC charger (see Charging the battery) and perform a soft reset again.

6. If you are using a third-party application, make sure that the application supports 320x320 screen resolution.

7. If that doesn’t work, perform a hard reset (see Performing a hard reset).

**The screen doesn’t respond accurately to taps or activates wrong features**

1. Make sure there is no debris trapped under the edges of the screen.

2. Press Start and select Settings.

3. Select the System tab, and then select Screen.

4. On the General tab, select Align Screen.

5. Tap the screen where indicated.

6. Press OK.
Network connection

Signal strength is weak
1 If you’re standing, move about 10 feet (3 meters) in any direction.
2 If you’re in a building, move near a window. Open any metal blinds.
3 If you’re in a building, move outdoors or to a more open area.
4 If you’re outdoors, move away from large buildings, trees, or electrical wires.
5 If you’re in a vehicle, move your smartphone so that it’s level with a window.
6 Try using a hands-free Bluetooth headset to see if that improves the signal strength.

My smartphone won’t connect to the mobile network
1 Try the preceding suggestions for weak signals.
2 Turn off your phone and turn it on again (see Turning your smartphone on/off).
3 Perform a soft reset (see Performing a soft reset).

My phone seems to turn off by itself
If a system error and reset occur, the phone automatically turns on if it was on before the reset. However, if your smartphone can’t determine if your phone was on before the reset, it does not automatically turn on the phone (see Turning your phone on).

TIP Become familiar with low coverage areas where you live, commute, work, and play so you know when to expect signal-strength issues.
I can’t tell if data services are available

The following icons appear in the title bar to indicate whether data services are available:

- **EV**: You are in an area that supports mobile broadband (EVDO) data services. EVDO (Evolution Data Optimized) is a wireless broadband technology that is designed for very high-speed data transfer, with average download speeds of 400 to 600Kbps. It is capable of reaching download speeds up to 3.1Mbps and upload speeds up to 1.8Mbps.

- **1X**: Your phone is on, and a mobile broadband data connection is active. You can still make or answer calls. When you make or answer a call, the data transmission is automatically interrupted.

- **EV**: You are in an area that supports 1xRTT data services. The 1xRTT (single-carrier [1x] radio transmission technology) wireless technology can provide fast data transfer and Internet access with average speeds of 60 to 80Kbps and bursts up to 144Kbps.

- **1X**: Your phone is on, and a 1xRTT data connection is active. When you make or receive a call, the data transmission is automatically interrupted.

- **1X**: Your phone is on and is connected to a 1xRTT network, but you are not actively transmitting data. You can still make and answer calls.
My smartphone won’t connect to the Internet using a data connection

Your smartphone supports EVDO or 1X wireless data networks. To connect to the Internet using this method, you must subscribe to data services with your wireless service provider.

- Contact your wireless service provider to verify that your subscription plan includes data services and that these services have been correctly activated. Your wireless service provider should also be able to tell you if there are any outages in your location.
- Press and hold Power to turn off your phone, and then press and hold the same button to turn it back on.
- Perform a soft reset (see Performing a soft reset).
- Confirm that data services are correctly configured on your smartphone by doing the following:
  1. Press Start and select Settings.
  2. Select the Connections tab, and then select Connections.
  3. On the Tasks tab, select Manage existing connections.
  4. If your wireless service provider’s name appears in the list, press OK. If not, contact your wireless service provider for assistance.
- Try using a Wi-Fi connection if you are in an area that supports it.

I can’t send or receive text or multimedia messages

- Make sure your phone is on and that you’re inside a coverage area (see Turning your phone on).
- Contact your wireless service provider to verify that your plan includes messaging services, that these services have been correctly activated, and that they are available at your location. Your wireless service provider should be able to tell you if messaging services have been experiencing transmission delays.
- If possible, contact the recipient or sender of the message, and make sure the receiving device can handle the type of message you’re sending.
• If a text message arrives but does not display a notification, perform a soft reset (see Performing a soft reset).

I can’t make or receive calls using a hands-free device with Bluetooth® wireless technology
Verify all the following:
• The Turn on Bluetooth box is checked in Bluetooth Settings.
• Your Bluetooth device is charged and turned on.
• Your smartphone is within range of the hands-free device. Bluetooth range is up to 30 feet (10 meters) in optimum environmental conditions, which include the absence of the following: obstacles, radio interference from nearby electronic equipment, and other factors.
• The Bluetooth Settings screen is closed.
• You are away from other devices using the 2.4 GHz radio frequency, such as cordless phones, microwaves, and Wi-Fi equipment. If this is impossible, move the phone closer to the hands-free device.
• The device specifications are compatible with your smartphone.

I lost the connection between my smartphone and my Bluetooth headset
1 Press Start and select Settings.
2 Select the Connections tab, and then select Bluetooth.
3 Select the Devices tab.
4 Select your headset name from the list.
5 In Partnership Settings, make sure the Hands Free box is checked.
6 Select Save.
7 Highlight the headset name.
8 Press and hold Center to open the shortcut menu and select Set as Hands-Free.
9 Test your headset by making or receiving a call.

If the headset still doesn’t work, delete the existing partnership and create a new one.
To delete the partnership:
1 Press Start and select Settings.
2 Select the Connections tab, and then select Bluetooth.
3 Highlight the headset device name.
4 Press and hold Center ○ to open the shortcut menu, and select Delete.
5 Create a new partnership (see Connecting to devices with Bluetooth® wireless technology).

Synchronization

Synchronization enables you to back up the information on your smartphone onto your computer or your server. If you ever need to perform a hard reset or otherwise erase all your information on your smartphone, you can synchronize your smartphone with your computer to restore the info. To make sure you always have an up-to-date backup of your info, synchronize frequently.

You can synchronize email and other information directly with Microsoft Exchange Server 2007, or Exchange Server 2003 SP2, using Microsoft Exchange ActiveSync®, or you can synchronize your smartphone with your computer, using the desktop sync software that came with your smartphone.

DID YOU KNOW? You can go to the Windows Mobile website for more information at windowsmobile.com.

DID YOU KNOW? A common cause of sync problems is the presence of protective software, such as VPNs or firewalls, on your computer or network.

Desktop sync software

This section covers issues with synchronizing using the desktop sync software that came with your smartphone. If you have a Windows XP computer, the desktop sync software is called ActiveSync® desktop software. If you have a Windows Vista computer, the desktop sync software is called Windows Mobile Device Center.

NOTE See Exchange ActiveSync (wireless synchronization) for help with direct wireless synchronization with an Exchange server.
My smartphone does not sync when I connect it to my computer with the USB cable. Instead, I see a Treo Setup screen.

Your connection did not switch to sync mode. Follow these steps to switch modes manually.

1. On your smartphone, press Start and select Programs.
2. Select PC Setup.
3. Select Synchronize.
4. If you still cannot synchronize, go to palm.com/treopro for synchronization support.

I am in sync mode, but synchronization isn’t working.

Even if you are in sync mode, synchronization cannot take place unless you have the desktop sync software installed on your computer. If you did not install the software during initial setup but want to synchronize, switch to setup mode so that you can install the software.

1. On your smartphone, press Start and select Programs.
2. Select PC Setup.
3. Select Set up my PC.
4. Connect your smartphone to your computer using the USB cable.
5. On your computer, follow the onscreen prompts to update or install the appropriate sync software for your computer (ActiveSync for Windows XP, or Windows Mobile Device Center for Windows Vista).
6. If you still cannot synchronize, go to palm.com/treopro for synchronization support.

The desktop sync software does not respond to sync attempt

As you complete the following steps, synchronize after each step. If the synchronization is successful, you do not need to complete the remaining steps.

1. Verify that the USB cable is securely connected at all points (see Setting up your computer for synchronization).
2. Make sure that all the files you’re trying to sync are closed on both your computer and your smartphone.
3. On a Windows XP computer, look for the ActiveSync icon at the top of
your smartphone screen and the ActiveSync icon in the taskbar on your computer to make sure ActiveSync desktop software is running on your computer. On a Windows Vista computer, look for the connection icon at the top of your smartphone screen.

If the correct icons are not displayed, do the following:

**Smartphone:** Press Start, select Programs, and select ActiveSync. Press Menu (right softkey) and select Connections. Make sure the Synchronize all PCs using this connection box is checked, and that USB is selected from the list.

**Windows XP computer:** Click Start > Programs > Microsoft ActiveSync.

**Windows Vista computer:** Click Start > All Programs > Windows Mobile Device Center.

4 Do one of the following:

**Windows XP computer:** Double-click the ActiveSync icon in your taskbar. From the File menu, select Connection Settings. Make sure the Allow USB connections box is checked and click Connect.

**Windows Vista computer:** Click Start > All Programs > Windows Mobile Device Center. Select Connect without setting up your device, and then select Connection settings. Make sure the Allow USB connections box is checked, and click Connect.

5 On your smartphone, press Start, select Programs, and select ActiveSync. Press Menu (right softkey) and select Settings, select the Connections tab, and then select USB to PC. If the Enable advanced network functionality box is checked, uncheck it. If this box is currently unchecked, then check it.

6 Perform a soft reset (see Performing a soft reset).

7 Restart your computer and make sure the desktop sync software is running.

8 If problems persist and you’re synchronizing through a USB hub, try connecting the USB cable to a different USB port or directly to your computer’s built-in USB port.
9 If you’re already synchronizing through a built-in USB port on the front of your computer, move the USB cable to a USB on the back of your computer if your computer has USB ports in both places.

10 Uninstall the desktop software that came with your smartphone, and then repeat the installation process (see Reinstalling the desktop software).

11 For a Windows XP computer only, delete the existing partnership between your smartphone and your computer and create a new one by doing the following steps in turn:
   - Disconnect your smartphone and your computer from the USB cable.
   - Right-click the gray ActiveSync icon in the taskbar in the lower-right corner of your computer screen, and select Open Microsoft ActiveSync.
   - Click File, and then click Delete Mobile Device. When asked to confirm, click Yes.
   - Connect your smartphone and your computer to the USB cable.
   - When the Synchronization Setup Wizard appears, follow the steps to establish a sync relationship between your smartphone and your computer.

12 If your organization uses a firewall or a VPN connection, synchronizing with ActiveSync may not work. For a Windows XP computer only, go to microsoft.com and search for the following topics to help with specific firewall setup situations:
   - ActiveSync USB Connection Troubleshooting Guide
   - ActiveSync with Sygate Personal Firewall
   - ActiveSync with TrendMicro PC-cillin Internet Security
   - ActiveSync with Norton Personal Firewall
   - ActiveSync with Zone Alarm Security Suite
   - ActiveSync with McAfee Personal Firewall
   - ActiveSync with Windows Firewall

13 Verify with your computer hardware vendor that your operating system supports your internal USB controller.
Synchronization finishes but info doesn’t appear where it should

- With the included desktop sync software, your smartphone can synchronize with the root folders of Microsoft Office Outlook Contacts, Calendar, Tasks, and Notes (Outlook sold separately). If you want to synchronize with a global Exchange Address Book, you must copy the addresses to your local Contacts list in Microsoft Office Outlook (right-click the addresses and select Add to Personal Address Book).

- Microsoft Office Outlook subfolders and public folders are not accessible with the included software. You may want to use a third-party solution instead.

- If you’re trying to sync offline, be sure to set your Microsoft Office Outlook Calendar, Contacts, Notes, and Tasks to be available offline.

- For music files, update the library in Windows Media Player Mobile (see Working with libraries).

- For pictures and videos, see Synchronizing your pictures, videos, and music for information on the location of synchronized items.

- For Office Mobile files, see Where are the changes I made to my file? for information on the location of synchronized files.

- If you’re still having problems, try the following:

  1 Make sure you’re synchronizing with the intended desktop personal information manager (PIM). The desktop sync software lets you synchronize with Microsoft Office Outlook for Windows. If you use a different PIM, you need to install third-party software to synchronize. For more information, consult the company that makes the PIM.

  2 Open the desktop sync software on your computer, and make sure the Files synchronization option is selected (see Changing which applications sync).

  3 Uninstall the desktop sync software, reboot your computer, and then repeat the installation process (see Reinstalling the desktop software).
**Synchronization starts but doesn’t finish**

Make sure that you installed the desktop software that came with your smartphone. If you’re not sure whether this software is installed, reinstall it (see Reinstalling the desktop software).

**My video and music files won’t sync**

1. Make sure you have Windows Media Player 10 or later installed on your computer.
2. Reinstall the desktop sync software (see Reinstalling the desktop software). Media file synchronization fails if you installed the desktop sync software before you installed Windows Media Player.

**My appointments show up in the wrong time slot after I sync**

1. Make sure that you installed the desktop sync software that came with your smartphone. If you’re not sure whether this software is installed, reinstall it (see Reinstalling the desktop software).
2. Open Microsoft Office Outlook and correct the wrong entries.
3. Manually enter any information you added to your smartphone since the last time you synchronized.
4. Synchronize your smartphone and your computer.

**My scheduled sync doesn’t work**

By default, a scheduled sync does not work while you are roaming. This is to prevent roaming charges on your account. If roaming charges are not a concern, follow these steps to continue your sync schedule while roaming:

1. Press **Start** and select **Programs**.
2. Select **ActiveSync**.
3. Press **Menu** (right softkey) and select **Schedule**.
4. Check the **Use above setting when roaming** box.
5. Press **OK**.
An alert tells me that ActiveSync encountered a problem on the server
There is a temporary problem with the server or the server may be temporarily overloaded. Try again later. If the problem persists, contact your system administrator.

An alert tells me that there is not enough free memory to sync my info
The ActiveSync application on your smartphone ran out of storage space. Try the following:

1. Go to Memory Settings and close all running programs (see Closing applications).

2. If the problem persists, see Making room on your smartphone for suggestions on other ways to free up space on your smartphone.

An alert tells me that ActiveSync encountered a problem with [item type] [item name]
An error occurred during the sync of a single item. This error can usually be corrected only by removing the item that caused the error. If you sync again to see if the error persists, be aware that items causing this type of error are skipped and do not show up again.

My Today screen settings are not restored after a hard reset
Settings such as the background image and plug-in choices are not backed up during synchronization, so they can’t be restored after a hard reset. If you use a backup utility, you may be able to restore a backup to recover your Today screen settings and other additional info.

Exchange ActiveSync (wireless synchronization)
For issues with direct wireless synchronization with an Exchange server, see Desktop sync software.

TIP If you are synchronizing with an Exchange server and you’re unable to change your lock settings, check with your system administrator to find out if a systemwide locking policy is in place.
An alert tells me that the server could not be reached
Your smartphone had to wait too long to connect to the Exchange server. The connection may have been lost, the server may be temporarily overloaded, or the server may have encountered an internal error. Check your Exchange server name and proxy server settings (see Setting up wireless synchronization), and try again later.

An alert tells me that my account information could not be detected
When you set up the Exchange server sync options, the credentials page was left blank. Correct the credentials (see Setting up wireless synchronization), or set up your smartphone to sync only with a computer, and try to sync again.

An alert tells me the device timed out while waiting for credentials
The Exchange server credentials screen was left open too long. Re-enter the Exchange server credentials, and try to sync again.

Email

I have problems using my account
Occasionally you may experience problems using an email account after you set it up. If you followed the account setup procedure and are experiencing problems in using the account, verify that the account complies with your email provider’s requirements by following these steps:

- Verify both your password and your username for your email account.
- Some email service providers require you to be on their network to use your email account. If this is the case, be sure to use your provider’s network as the connection type for the account.
- Some email service providers have other requirements specific to their service. Check with your service provider to see if any provider-specific requirements exist.
- Service provider settings frequently change. If your email account was working but you are currently experiencing problems, check with your
service provider to see if any of the account settings have changed.

I have problems sending and receiving email
Short periods of time when email is unavailable are common due to server problems or poor wireless coverage. If you have problems sending or receiving mail for an extended period of time, check with your ISP or email service provider to verify that the service is working properly.

Scheduled email synchronization is not working
If email synchronization is occurring and you turn your smartphone off or the connection to your email service provider is disconnected, the synchronization fails.

- Check the synchronization schedule to make sure that email sync is set to occur at the expected day and time. See Setting the synchronization schedule for details.
- Press Start, select Programs, and then select ActiveSync. Press Menu (right softkey) and select Configure Server. Make sure the verify password setting is on. This is required for over-the-air synchronization.

I have problems sending email
If you are able to receive email messages but cannot send them, try the following steps, in turn:

- Make sure your ISP or email provider allows you to access email on a smartphone. Some providers do not offer this option at all; other providers require an upgrade for accessing email on a smartphone.
- Press Start, select Programs, and then select ActiveSync. Press Menu (right softkey) and select Configure Server. Make sure the SSL box is checked.
- Enter the name of a different outgoing mail server for sending mail. Many ISPs, such as cable companies, require that you have an Internet connection to their network to send email through their servers. In this case, you can almost always receive email from these accounts, but if you want to send email, you must send it through another server (see Setting up a POP/IMAP account in
the Messaging application: Common email providers).

My vCard or vCal email attachment isn’t forwarding correctly
Microsoft Office Outlook provides several features, including vCard and vCal, that work with email client software on a Windows computer. For these features to work correctly, the email client software must be properly set up. Follow these steps to check the settings:

1. Click Start on your computer and select Settings.
2. Select Internet Options and click the Programs tab.
3. Make sure that the email field is set to the correct email client software.
4. Click OK.
5. Start the email client software and make sure it is configured as the default MAPI client. Consult the documentation for your desktop email application for more information.

When I sync with my Exchange server my info is not downloading to my smartphone
Check with your system administrator to obtain the name of the mail server that offers you wireless access to the corporate mail system. If you cannot obtain the name of this server (some companies do not give it out, because they do not want wireless access to their servers), you cannot use Exchange ActiveSync to synchronize with the Exchange server.

It’s possible that the SSL setting is turned off. Verify the setting by following these steps:

1. Press Start and select Programs.
2. Select ActiveSync.
3. Press Menu (right softkey) and select Configure Server.
4. Make sure the SSL box is checked.
Web

I can’t access a web page

First, make sure you have Internet access. Open Internet Explorer Mobile and try to view a web page you’ve loaded before. To ensure that you’re viewing the page directly from the Internet, press Menu (right softkey) and select Refresh. After confirming your Internet connection, try to view the page in question again. If it comes up blank, press Menu (right softkey) and select Refresh.

If you’re still having trouble, the page may contain elements that are not supported by Internet Explorer Mobile, such as Flash, Shockwave, VBScript, WML script, and other plug-ins.

Some websites use a redirector to their true home page. For example, if you enter the address http://palm.com/support, it may resolve to http://palm.com/us/support. If Internet Explorer Mobile can’t follow the redirect, try using a desktop browser to see the landing page of the redirector, and enter that address in Internet Explorer Mobile.

TIP Your smartphone can open your email application when you select an email address on a web page. If nothing happens when you select the link, try setting up your email application first.

An image or map is too small on my smartphone screen

Internet Explorer Mobile has several viewing modes: Full Screen, Mobile, and Desktop. Switch to Full Screen or Desktop mode to see the full-size image (see Viewing a web page).

A secure site refuses to permit a transaction

Some websites don’t support certain browsers for transactions. Please contact the site’s webmaster to make sure the site allows transactions using Internet Explorer Mobile.
Camera

Here are some tips for taking good pictures with the built-in camera:

- Clean the camera’s lens with a soft, lint-free cloth.
- Take pictures in bright lighting conditions. Low-light images may be grainy, due to the sensitivity of the camera.
- Hold the camera as still as possible. Try supporting your picture-taking arm against your body or a stationary object (such as a wall).
- Keep the subject of the pictures still. Exposure time is longer with lower light levels, so you may see a blur.

- For best results, verify that you have the brightest light source coming from behind you, lighting the subject’s face. Avoid taking indoor pictures with the subject in front of a window or light.
- Make sure the subject is at least 18 inches (0.5 meters) away from the camera to ensure good focus.

When you synchronize with a Windows XP computer, your Camera images are stored in the C:\Documents and Settings\<Username>\My Documents\Treo My Documents folder on your hard drive (see Camera).

When you synchronize with a Windows Vista computer, your Camera images are stored in the C:\Documents and Settings\<Username>\Documents\Documents on <User>‘s Treo Pro folder on your hard drive (see Camera).

The Camera preview image looks strange

Some third-party applications overwrite the color settings on your smartphone with their own 8-bit color settings. This can affect the Camera Preview mode. Delete third-party applications one by one until the

DID YOU KNOW? Pictures are 16-bit color. Resolution settings range from the low end of VGA (160 x 120 pixels) to a high end of 2 megapixels (1600 x 1200). Video resolution settings range from a low end of 176 x 144 pixels to a high end of 352 x 288 pixels. You can change the resolution setting by pressing Menu (right softkey) and selecting Resolution (still images) or Quality (video).
Third-party applications

Sometimes third-party applications can cause conflicts on your smartphone. Third-party applications that modify wireless features may affect the performance of your smartphone and may require extra troubleshooting. Use caution when installing the following types of applications:

- Ringtone managers
- Caller ID applications
- Instant messaging
- Applications that modify when your phone or data connections turn on or off and how your phone behaves

If you recently installed an application and your smartphone seems to be stuck, try the following:

1. Perform a soft reset (see Performing a soft reset).
2. Make sure the third-party application is compatible with the Windows Mobile 6.1 Professional operating system on your smartphone.
3. Delete the most recently installed application from your smartphone (see Removing applications).
4. If the problem persists, perform another soft reset.
5. If possible, synchronize or use a backup utility to back up your most recent info.
6. Perform a hard reset (see Performing a hard reset).
7. Synchronize or restore your backup to restore the info in your built-in applications.
8. If the problem is resolved, begin reinstalling your third-party applications one at a time.
9 If the problem recurs, delete the last application you installed and report the problem to its developer.

Getting more help
Contact the vendor of any third-party software if you require further assistance.

TIP Remember that not all third-party applications were written with the Treo Pro smartphone keyboard and 5-way navigator in mind. You may encounter strange behavior or errors in these applications if you use the keyboard and the 5-way navigator.

Making room on your smartphone

If you store a large amount of information, or install many third-party applications, the internal memory on your smartphone may fill up. Here are some common ways to clear space on your smartphone:

Camera: Large images or videos take up a lot of memory. Move images to an expansion card or delete images from your smartphone (see Pictures & Videos).

Messaging: Multimedia content and email attachments can consume excessive memory. Move multimedia content and attachments to an expansion card, or delete large files from your smartphone (see Deleting messages for information about deleting email messages, and Deleting messages for information about deleting text and multimedia messages). You may also want to empty the deleted items folder.

Internet: If you save links to pages you’ve visited in Internet Explorer Mobile, you may want to clear all recent pages (see Customizing your Internet Explorer Mobile settings).

Third-party applications: You can delete infrequently used applications or move them to an expansion card (see Moving info between your smartphone and an expansion card using File Explorer).

Also, remember that your smartphone includes an expansion card slot, and that you can store applications and information on expansion cards. However, you still
need free memory on the smartphone itself to run applications from an expansion card.

• If you’re using Speakerphone mode with your smartphone lying on a flat surface, try turning the smartphone face down (screen facing the surface).

Voice quality

Is the other person hearing an echo?
• Try decreasing the volume on your smartphone to avoid coupling or feedback on the other person’s end. This applies to both the speakerphone and the handset earpiece.
• Position the smartphone closer to your ear to prevent sound leaking back to the microphone. Keep your hand away from the microphone hole, which is on the lower-right side of your smartphone.

Are you hearing your own voice echo?
Ask the other person to turn down their volume or to hold the phone closer to their ear.

Is your voice too quiet on the other end?
Be sure to hold the bottom of the smartphone, or the hands-free microphone, close to your mouth.
Check the signal-strength indicator. If the signal is weak, try to find an area with better coverage.
Terms

ActiveSync®
The software that exchanges and updates the information on your Treo™ Pro Smartphone by Palm with the information on your computer.

ActiveSync desktop software
The software on your Windows XP computer that exchanges and updates the information on your computer with the information on your smartphone. To open ActiveSync on your computer, double-click the ActiveSync icon in the taskbar in the lower-right corner of your screen. If the icon does not appear, click Start > All Programs (or navigate to the Programs group) > Microsoft ActiveSync. See Installing Desktop Sync Software: Windows XP and Windows Vista.

auto-off interval
The time of inactivity that passes before the screen on your smartphone turns off. The wireless features on your smartphone are unaffected by this setting. See Optimizing power settings.

beam
The process of sending or receiving an entry or application using the infrared (IR) port on your smartphone or using Bluetooth® wireless technology. See Beaming information.

Bluetooth® wireless technology
Technology that enables devices such as smartphones, mobile phones, and computers to connect wirelessly to each other so that they can exchange information over short distances. For more info, visit bluetooth.com. See Connecting to devices with Bluetooth® wireless technology.

desktop software
A Personal Information Manager (PIM) application for computers, such as Microsoft Outlook®, that helps you manage your personal information and keep it synchronized with your smartphone. See Installing Desktop Sync Software: Windows XP and Windows Vista.
**dialog box**
A set of options and command buttons that is enclosed by a border and that enables you to carry out a specific task.

**EXIF (Exchangeable Image File Format)**
A standard for storing interchange information in image files that enables images to be interoperable across multiple devices.

**infrared (IR)**
A way of transmitting information using light waves. You use the IR port on your smartphone to transfer information between other IR devices within a short radius. See Beaming information.

**lithium-ion (li-ion)**
The rechargeable battery technology used in your smartphone. See Charging the battery.

**Microsoft Exchange ActiveSync®**
Technology that allows your smartphone to synchronize email, contacts, calendar events, and tasks wirelessly with Microsoft Exchange Server 2003 SP2 or 2007. See Setting up wireless synchronization.

**MMS (Multimedia Messaging System)**
An enhanced messaging system that enables you to send pictures, animations, and ringtones almost instantly. See Creating and sending a multimedia message.

**Mobile Device**
The component on your Windows XP computer that enables you to install applications and other information on your smartphone. To access it, open Windows Explorer or My Computer and look for the icon that represents your smartphone. See Installing applications from your computer.

**partnership**
The connection that you make between two devices by means of Bluetooth wireless technology. The devices recognize each other because each device finds the same passkey on the other device. After you create a partnership between the devices, you no longer need to enter the passkey. Partnership is also known as paired relationship, pairing, trusted device, and trusted pair on some devices. See Connecting to devices with Bluetooth® wireless technology.
Phone Off

Appearing on the Today screen, this indicates that your smartphone is not connected to any network, and you cannot make calls except those to emergency numbers. You can still use the organizer features, however. See **Turning your phone on**.

piconet

An ad-hoc network of devices that uses Bluetooth wireless technology to connect one master device with up to seven active slave devices. The network can include up to 255 inactive, or parked, slave devices that the master device can bring into active status at any time.

PIM (personal information manager)

A genre of software that includes applications such as Microsoft Outlook, Palm® Desktop software, Lotus Notes, and ACT!. PIMs generally store contacts, schedules, tasks, and memos.

Secure Sockets Layer (SSL)

A security protocol that enables you to send personal information in a more secure manner over the Internet.

SMS (Short Messaging Service)

The service that exchanges short text messages almost instantly between mobile devices. Your smartphone can send and receive text messages while you are on a call. See **Creating and sending a text message**.

streaming

Technology that enables you to access media content—for example, watch video or listen to an audio program—directly from the Internet on your smartphone without needing to download and save a file on your smartphone. See **Viewing a video**.

synchronization

The process in which information that is entered or updated on your smartphone, your computer, or a server is automatically updated in one of the other locations either wirelessly or by means of a cable connection. See **Synchronizing information**.
username
The name associated with your smartphone that distinguishes it from other Windows Mobile® devices. If you install desktop software, you are asked to give your smartphone a username. If you only synchronize wirelessly using Microsoft Exchange ActiveSync, you do not need to give your smartphone a username. See Installing Desktop Sync Software: Windows XP and Windows Vista.

Windows Mobile
The operating system of your Treo Pro smartphone. Your smartphone uses Windows Mobile® 6.1 Professional edition. When installing third-party applications to your smartphone, be sure to install only apps that are written for Microsoft Windows Mobile 6.1 Professional. Apps designed for Microsoft Windows Mobile 6.1 Standard or any edition of Windows Mobile 5.0 software are not compatible with your Treo Pro smartphone. See Installing third-party applications.

Windows Mobile Device Center
The software on your Windows Vista computer that enables you to synchronize content and manage music, pictures, and videos between your smartphone and your computer. To open Windows Mobile Device Center on your computer, click Start > All Programs > Windows Mobile Device Center.
Regulatory and safety information

FCC Statements
This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation. If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technician for help.

This device complies with Part 15 of the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

This phone meets the FCC Radiofrequency Emission Guidelines and is certified with the FCC as:
FCC ID: O8F-SKYC.

The FCC ID on your Palm smartphone is located on a label inside the battery compartment. The battery must be removed as shown below to view the label.

**CAUTION** Changes or modifications not expressly approved by the party responsible for compliance could void the user’s authority to operate the equipment.

Antenna Care/Unauthorized Modifications
Use only the supplied integral antenna. Unauthorized antenna modifications or attachments could damage the unit and may violate FCC regulations.

Industry Canada
Operation is subject to the following two conditions: (1) this device may not cause harmful interference, and (2) this device must accept any interference received, including interference that may cause undesired operation.

This Class B digital apparatus complies with Canadian ICES-003.

The term “IC” before the equipment certification number only signifies that the Industry Canada technical specifications were met.

IC: 3905A-SKYC

L’utilisation de ce dispositif est autorisée seulement aux conditions suivantes: (1) il ne doit pas produire de brouillage et (2) l’utilisateur du dispositif doit être prêt à accepter tout brouillage radioélectrique reçu, même si ce brouillage est susceptible de compromettre le fonctionnement du dispositif.
RF Safety Exposure

General statement on RF energy: Your smartphone contains a transmitter and a receiver. When it is ON, it receives and transmits RF energy. When you communicate with your smartphone, the system handling your call controls the power level at which your smartphone transmits.

Specific Absorption Rate (SAR): Your mobile device is a radio transmitter and receiver. It is designed not to exceed the limits for exposure to radio waves recommended by international guidelines. These guidelines were developed by the independent scientific organization ICNIRP and include safety margins designed to assure the protection of all persons, regardless of age and health.

In order to certify this unit for sale to the public, this unit has been tested for RF exposure compliance at a qualified test laboratory and found to comply with the regulations regarding exposure to RF Energy under the recommendations of the International Commission on Non-Ionizing Radiation Protection (ICNIRP). The tests are performed in positions and locations as required by the FCC and IC for each model.

As SAR is measured utilizing the device’s highest transmitting power, the actual SAR of this device while operating is typically below that indicated below. This is due to automatic changes to the power level of the device to ensure it only uses the minimum power required to communicate with the network.

The SAR limit for mobile devices set by FCC/IC is 1.6 W/kg averaged over 1 gram of tissue for the body or head (4.0 W/kg averaged over 10 grams of tissue for the extremities—hands, wrists, ankles, and feet).

The highest reported SAR values of the Palm smartphone are:

<table>
<thead>
<tr>
<th>Maximum scaled SAR values (FCC)</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Head</td>
<td>1.4 W/kg</td>
</tr>
<tr>
<td>Body</td>
<td>1.29 W/kg</td>
</tr>
</tbody>
</table>

In order to comply with FCC and IC RF exposure safety guidelines, users MUST use one of the following types of body worn accessories:

1. A Palm® brand body-worn accessory that has been tested for (specific absorption rate) SAR compliance and is intended for use with this product.
2. An accessory that contains NO metal (snaps, clips, etc.) and provides AT LEAST 1.5 cm (0.6 in.) of separation between the user’s body and the unit.

Do NOT use the device in a manner such that it is in direct contact with the body (i.e. on the lap or in a breast pocket). Such use will likely exceed the FCC RF safety exposure limits. See www.fcc.gov/oet/rfsafety for more information on RF exposure safety.

To view the most recent SAR values of the Treo Pro smartphone, visit palm.com/55058.

Body worn operation: Important safety information regarding radio frequency radiation (RF) exposure: To ensure compliance with RF exposure guidelines the smartphone must be used with a minimum of 1.5 cm (0.6 in.) separation from the body. Failure to observe these instructions could result in your RF exposure exceeding the relevant guideline limits.

Limiting exposure to radio frequency (RF) fields: For individuals concerned about limiting their exposure to RF fields, the World Health Organization (WHO) provides the following advice:

Precautionary measures: Present scientific information does not indicate the need for any special precautions for the use of mobile phones. If individuals are concerned, they might choose to limit their own or their children’s RF exposure by limiting the length of calls, or using ‘hands-free’ devices to keep mobile phones away from the head and body.

**HAC**

**Using your phone with a hearing device**

Your smartphone is compliant with the FCC Hearing Aid Compatibility (HAC) requirements. For additional HAC information, including the HAC rating of this product, please refer to [http://www.palm.com/treopro-t850-hac](http://www.palm.com/treopro-t850-hac).

Your device has been tested for hearing aid compatibility. When some wireless phones are used near some hearing devices (hearing aids and cochlear implants), users may detect a buzzing, humming or whining noise. Some hearing devices are more immune than others to this interference noise, and phones also vary in the amount of interference they generate.

The wireless telephone industry has developed ratings for some of their mobile phone, to assist hearing-device users in finding phones that may be compatible with their hearing devices. Not all phones have been rated. Phones that have been rated have a label on the box. Your Treo Pro has an M3/T3 rating. Your smartphone has not been HAC rated with respect to its Wi-Fi operation because currently no HAC standards exist for Wi-Fi.

These ratings are not guarantees. Results will vary, depending on the level of immunity of your hearing device and the degree of your hearing loss. If your hearing device happens to be vulnerable to interference, you may not be able to use a rated phone successfully. Trying out the phone with your hearing device is the best way to evaluate it for your personal needs.

M-Ratings: Phones rated M3 or M4 meet FCC requirements and are likely to generate less interference with hearing devices than phones that are not labeled. M4 is the better/higher of the two ratings.

T-Ratings: Phones rated T3 or T4 meet FCC requirements and are likely to be more usable with a hearing device’s telecoil (“T switch” or “Telephone Switch”) than unrated phones. T4 is the better/higher of the two ratings.

The more immune your hearing aid device is, the less likely you are to experience interference noise from your wireless phone. Hearing aid devices should have ratings similar to those of phones. Ask your hearing health-care professional for the rating of your hearing aid. Add the rating of your hearing aid and your phone to determine probable usability:

- Any combined rating equal to or greater than six offers the best use.
- Any combined rating equal to five is considered normal use.
- Any combined rating equal to four is considered usable.

Thus, if you pair an M3 hearing aid with an M3 phone, you will have a combined rating of six for “best use.” This is synonymous for T ratings.

Palm further suggests that you experiment with multiple phones (even those not labeled M3/T3 or M4/T4) while in the store to find the one that works best with your hearing aid device. If you experience interference or find the quality of service unsatisfactory after purchasing your device, promptly return it to the store within 30 days of purchase. With the Palm 30-day Risk-Free Guarantee, you may return the device within 30 days of purchase for a full refund, and you will only be responsible for charges based on your actual usage.

**Getting the Best Hearing Device Experience with Your Device**

To further minimize interference:

- Set the phone’s screen and keyboard backlight settings to ensure the minimum time interval.
- Move the phone around to find the point with the least interference.

**Battery handling:**

- Do not disassemble or open, crush, bend or deform, puncture or shred.
- Do not modify or remanufacture, attempt to insert foreign objects into the battery, immerse or expose to water or other liquids, or expose to fire, explosion, or other hazard.
- Only use the battery for the system for which it is specified.
- Only use the battery with a charging system that has been qualified with the system per the IEEE/CTIA-1725 standard. Use of an unqualified battery or charger may present a risk of fire, explosion, leakage, or other hazard.
• Do not short-circuit a battery or allow metallic conductive objects to contact battery terminals.

• Replace the battery only with another battery that has been qualified with the system per IEEE/CTIA-1725. Use of an unqualified battery may present a risk of fire, explosion, leakage or other hazard.

• Promptly dispose of used batteries in accordance with local regulations.

• Battery usage by children should be supervised.

• Avoid dropping the phone or battery. If the phone or battery is dropped, especially on a hard surface, and the user suspects damage, take it to a service center for inspection.

• Do not handle a damaged or leaking lithium-Ion (li-ion) battery as you can be burned.

• Improper battery use may result in a fire, explosion or other hazard.

Based on DOT rules, spare batteries must not be transported in checked luggage on commercial flights. Spare batteries can only be transported in carry-on luggage. For more information: http://safetravel.dot.gov/whats_new_batteries.html.

Protecting Your Battery

The guidelines listed below help you get the most out of your battery’s performance.

Recently there have been some public reports of wireless phone batteries overheating, catching fire, or exploding. It appears that many, if not all, of these reports involve counterfeit or inexpensive, aftermarket-brand batteries with unknown or questionable manufacturing standards. Use only manufacturer-approved batteries and accessories found at Carrier Stores or through your device’s manufacturer. Buying the right batteries and accessories is the best way to ensure they’re genuine and safe.

• In order to avoid damage, charge the battery only in temperatures that range from 32° F to 122° F (0° C to 50° C).

• Don’t use the battery charger in direct sunlight or in high humidity areas, such as the bathroom.

• Never dispose of the battery by incineration.

• Keep the metal contacts on top of the battery clean.

• Don’t attempt to disassemble or short-circuit the battery.

• The battery may need recharging if it has not been used for a long period of time.

• It’s best to replace the battery when it no longer provides acceptable performance. It can be recharged hundreds of times before it needs replacing.

• Don’t store the battery in high temperature areas for long periods of time. It’s best to follow these storage rules:
  • Less than one month: 14° F to 140° F (–10° C to 60° C)
  • More than one month: 14° F to 113° F (–10° C to 45° C)

Power Specifications

Use only power accessories approved by Palm, such as AC-power adapters and batteries. Unauthorized and non-approved batteries will NOT operate with the Palm smartphone.

AC Power Adapter source: Foxlink
Model: 5890-712V-02K0
Part Number: 157-10108-00
Input Rating: 100–240 Vac, 50/60Hz, 0.2A
Output Rating: 5Vdc, 1000mA

Battery Source: Palm
Type: Rechargeable Li-ion Polymer
Model: 157-10105-00
Rating: 3.7Vdc, 1500mAh (minimum)

Recycling and Disposal

This symbol indicates that Palm products should be recycled and not be disposed of in unsorted municipal waste. Please return Palm products to the electrical and electronic equipment collection points in your municipality or county. These collection points are available free of charge. For detailed
information please refer to your municipality or county. For information on Palm’s environmental programs, visit www.palm.com/environment.

Hazardous substances that may be included in electronic products can potentially affect human health and the environment. Recycling benefits the environment by diverting waste from landfills and by recovering materials that may be recycled into other products. Responsible recycling ensures materials are properly collected and disposed. Palm is committed to support the European Union WEEE directive (2002/96/EC) and the protection of the environment for future generations.

It is everyone’s responsibility to ensure that electrical and electronic products are properly reused, recycled or recovered.

As part of Palm’s corporate commitment to be a good steward of the environment, we strive to use environmentally friendly materials, reduce waste and collaborate with our channel partners to raise awareness and help keep Palm handheld devices, smartphones and mobile companions out of landfills through evaluation and disposition for reuse and recycling.

Visit palm.com/recycle for additional details and information about how you can help reduce electronic waste.

User Safety

Operational Warnings

IMPORTANT INFORMATION ON SAFE AND EFFICIENT OPERATION. Read this information before using your smartphone. For the safe and efficient operation of your smartphone, observe these guidelines.

Potentially explosive atmospheres: Turn off your smartphone when you are in any areas with a potentially explosive atmosphere, such as fueling areas (gas or petrol stations, below deck on boats) storage facilities for fuel or chemicals, blasting areas and areas near electrical blasting caps, and areas where there are chemicals or particles (such as metal powders, grains and dust) in the air.

Interference to medical and personal Electronic Devices: Most but not all electronic equipment is shielded from RF signals and certain electronic equipment may not be shielded against the RF signals from your smartphone.

Pacemakers: The Health Industry Manufacturers Association recommends that a minimum separation of 15 centimeters (6 inches) be maintained between a smartphone and a pacemaker to avoid potential interference with the pacemaker. These recommendations are consistent with the independent research by the recommendations of Wireless Technology Research.

Persons with pacemakers should:

• ALWAYS keep the smartphone more than six inches (15 centimeters) from their pacemaker when the smartphone is turned ON.

• Not carry the smartphone in a breast pocket.

• Use the ear opposite the pacemaker to minimize the potential for interference.

• Turn the smartphone OFF immediately if you have any reason to suspect that interference is taking place.

Other Medical Devices, Hospitals: If you use any other personal medical device, consult the manufacturer of your device to determine if it is adequately shielded from external RF energy. Your physician may be able to assist you in obtaining this information. Turn your smartphone OFF in health care facilities when any regulations posted in these areas instruct you to do so. Hospitals or health care facilities may be using equipment that could be sensitive to external RF energy.

Repetitive Motion Injuries: When using the keyboard or playing games on your smartphone, you may experience discomfort in your neck, shoulders, hands, arms, or other parts of the body. To avoid any injury, such as tendonitis, carpal tunnel syndrome, or other musculoskeletal disorder, make sure to take necessary breaks from use, take longer rests (such as several hours) if discomfort or tiring begins, and see a doctor if discomfort persists. To minimize the risk of Repetitive Motion Injuries, when Texting or playing games with your phone:

• Do not grip the phone too tightly

• Press the buttons lightly

• Make use of the special features in the handset which minimize the number of buttons which have to be pressed, such as message templates and predictive text
• Take lots of breaks to stretch and relax

Audio Safety: This smartphone is capable of producing loud noises which may damage your hearing. When using the speakerphone feature, it is recommended that you place your smartphone at a safe distance from your ear.

Blackouts and Seizures: Blinking lights, such as those experienced with television or playing video games may cause some people to experience blackout or seizure, even if never experienced before. In the event a smartphone user should experience any disorientation, loss of awareness, convulsion, eye or muscle twitching or other involuntary movements, stop use immediately and consult a doctor. Individuals with personal or family history of such events should consult a doctor before using the device. To limit the possibility of such symptoms, wherever possible every hour take a minimum of 15 minutes, use in a well lighted area, view the screen from the farthest distance and avoid exposure to blinking lights if you are tired.

Operating Machinery: Do not use your smartphone while operating machinery. Full attention must be given to operating the machinery in order to reduce the risk of an accident.

Aircraft: While in aircraft, follow all instructions regarding the operation of your smartphone. Use of your smartphone while on board an aircraft must be done in accordance in compliance with airline instructions and regulations.

Vehicles with Air Bags: Your smartphone should not be placed in a position that would affect the operation of air bag deployment or in a position that, should the air bag inflate, could propel the smartphone. Air bags will inflate with great force and care should be taken to protect within a vehicle that has air bags. Do not place a phone in the area over an air bag or in the air bag deployment area. Store the phone safely before driving the vehicle.

Hearing Aids: People with hearing aids or other cochlear implants may experience interfering noises when using wireless devices or when one is nearby. The level of interference will depend on the type of hearing device and the distance from the interference source. Increasing the separation between them may reduce the interference. You may also consult your hearing aid manufacturer to discuss alternatives.

Small children: Do not leave your smartphone and its accessories within the reach of small children or allow them to play with it. They could hurt themselves or others, or could accidentally damage the smartphone. Your smartphone contains small parts with sharp edges that may cause an injury or which could become detached and create a choking hazard.

Keep the device away from the abdomens of pregnant women and adolescents, particularly when using the device hands-free.

To reduce exposure to radiation, use your device in good reception areas, as indicated by the bars on your phone, at least 3 to 4 bars.

CAUTION Avoid potential hearing loss.

Prolonged exposure to loud sounds (including music) is the most common cause of preventable hearing loss. Some scientific research suggests that using portable audio devices, such as portable music players and cellular telephones, at high volume settings for long durations may lead to permanent noise-induced hearing loss. This includes the use of headphones (including headsets, earbuds and Bluetooth® or other wireless devices). Exposure to very loud sound has also been associated in some studies with tinnitus (a ringing in the ear), hypersensitivity to sound and distorted hearing. Individual susceptibility to noise-induced hearing loss and other potential hearing problems varies. The amount of sound produced by a portable audio device varies depending on the nature of the sound, the device, the device settings and the headphones. You should follow some common sense recommendations when using any portable audio device:

• Set the volume in a quiet environment and select the lowest volume at which you can hear adequately.

• When using headphones, turn the volume down if you cannot hear the people speaking near you or if the person sitting next to you can hear what you are listening to.

• Do not turn the volume up to block out noisy surroundings. If you choose to listen to your portable device in a noisy environment, use noise-canceling headphones to block out background environmental noise.

• Limit the amount of time you listen. As the volume increases, less time is required before your hearing could be affected.
Avoid using headphones after exposure to extremely loud noises, such as rock concerts, that might cause temporary hearing loss. Temporary hearing loss might cause unsafe volumes to sound normal.

Do not listen at any volume that causes you discomfort. If you experience ringing in your ears, hear muffled speech or experience any temporary hearing difficulty after listening to your portable audio device, discontinue use and consult your doctor.

You can obtain additional information on this subject from the following sources:

**American Academy of Audiology**  
11730 Plaza American Drive, Suite 300  
Reston, VA 20190  
Voice: (800) 222-2336  
Email: info@audiology.org  
Internet: www.audiology.org

**National Institute on Deafness and Other Communication Disorders**  
National Institutes of Health  
31 Center Drive, MSC 2320  
Bethesda, MD USA 20892-2320  
Voice: (301) 496-7243  
Email: nidcdinfo@nih.gov  
Internet: http://www.nidcd.nih.gov/health/hearing

**National Institute for Occupational Safety and Health**  
Hubert H. Humphrey Bldg.  
200 Independence Ave., SW  
Washington, DC 20201  
Voice: 1-800-35-NIOSH (1-800-356-4674)  
Internet: http://www.cdc.gov/niosh/topics/noise

**Product Handling & Safety**

**General statement on handling and use:** You alone are responsible for how you use your smartphone and any consequences of its use. You must always switch off your smartphone wherever the use of a phone is prohibited. Use of your smartphone is subject to safety measures designed to protect users and their environment.

Always treat your smartphone and its accessories with care and keep it in a clean and dust-free place.

Do not expose your smartphone or its accessories to open flames or lit tobacco products.

Do not expose your smartphone or its accessories to liquid, moisture, or high humidity.

Do not drop, throw, or try to bend your smartphone or its accessories.

Do not use harsh chemicals, cleaning solvents, or aerosols to clean the device or its accessories.

Do not paint your smartphone or its accessories.

Do not attempt to disassemble your smartphone or its accessories; only authorized personnel must do so.

Do not expose your smartphone or its accessories to extreme temperatures, minimum 32F and maximum 140F (0 to +60 degrees Celsius).

Please check local regulations for disposal of electronic products.

Do not carry your smartphone in your back pocket as it could break when you sit down.

**Battery:** Your smartphone includes an internal lithium-ion polymer battery. Please note that use of certain data applications can result in heavy battery use and may require frequent battery charging. Any disposal of the smartphone or battery must comply with laws and regulations pertaining to lithium-ion or lithium-ion polymer batteries.

**Demagnetization:** To avoid the risk of demagnetization, do not allow electronic devices or magnetic media close to your smartphone for a long time.

**Normal use position:** When making or receiving a phone call, hold your smartphone to your ear, with the bottom towards your mouth or as you would a fixed line phone.

**Emergency calls:** This smartphone, like any wireless phone, operates using radio signals, which cannot guarantee connection in all conditions. Therefore, you must never rely solely on any wireless phone for emergency communications.
**Smartphone heating:** Your smartphone may become warm during charging and during normal use.

**Accessories:** Use only approved accessories. Do not connect with incompatible products or accessories. Take care not to touch or allow metal objects, such as coins or key rings, to contact or short-circuit the battery terminals.

**Connection to a car:** Seek professional advice when connecting a phone interface to the vehicle electrical system.

**Faulty and damaged products:** Do not attempt to disassemble the smartphone or its accessory. Only qualified personnel must service or repair the smartphone or its accessory. If your smartphone or its accessory has been submerged in water, punctured, or subjected to a severe fall, do not use it until you have taken it to be checked at an authorized service center.

**Interference in cars and to other Electronic Devices:** Please note that because of possible interference to electronic equipment, some vehicle manufacturers forbid the use of mobile phones in their vehicles unless a hands-free kit with an external antenna is included in the installation. RF energy may affect improperly installed or inadequately shielded electronic operating and entertainment systems in motor vehicles. Check with the manufacturer or representative to determine if these systems are adequately shielded from external RF energy. Also check with the manufacturer of any equipment that has been added to the vehicle.

**Driving Safety**

**Driving Safety Tips Overview**

Always obey all laws and regulations on the use of the smartphone in your driving area.

Safety—Your most important call. The Wireless Industry reminds you to use your smartphone safely when driving.

1. Get to know your smartphone and its features, such as speed-dial and redial.
2. Use a hands-free device.
3. Position your smartphone within easy reach.
4. Let the person you are speaking to know you are driving; if necessary, suspend the call in heavy traffic or hazardous weather conditions.

5. Do not take notes, look up phone numbers, read/write e-mail, or surf the internet while driving.
6. Dial sensibly and assess the traffic; if possible, place calls when you are not moving or before pulling into traffic.
7. Do not engage in stressful or emotional conversations that may divert your attention from the road.
8. Dial your national emergency number to report serious emergencies. This is a free call from your smartphone.
9. Use your smartphone to help others in emergencies.
10. Call roadside assistance or a special non-emergency wireless number when necessary.

**Driving Safety Tips Details**

1. Get to know your smartphone and its features such as speed-dial and redial. Carefully read your instruction manual and learn to take advantage of valuable features most smartphone models offer, including automatic redial and memory dial. Also, work to memorize the smartphone keyboard so you can use the speed-dial function without taking your attention off the road.

2. Use a hands-free device. A number of hands-free smartphone accessories are readily available today. Whether you choose an installed mounted device for your smartphone or a speakerphone accessory, take advantage of these devices. If driving while using a smartphone is permitted in your area, we recommend using a phone headset or a hands-free car kit (sold separately). However, be aware that use of a headset that covers both ears impairs your ability to hear other sounds. Use of such a headset while operating a motor vehicle or riding a bicycle may create a serious hazard to you and/or others, and may be illegal. If you must use a stereo headset while driving, place a speaker in only one ear. Leave the other ear free to hear outside noises, and do so only if it is legal and you can do so safely.

3. Make sure you place your smartphone within easy reach and where you can grab it without removing your eyes from the road. If you get an incoming call at an inconvenient time, let your voicemail answer it for you.

4. Suspend conversations during hazardous driving conditions or situations. Let the person you are speaking to know you are driving; if necessary, suspend the call in heavy traffic or hazardous weather conditions. Rain, sleet, snow, and ice can be hazardous, but so is heavy traffic. As a driver, your first responsibility is to pay attention to the road.

5. Do not take notes, look up phone numbers, read/write e-mail, or surf the internet while driving. If you are reading an address book or business card while driving a car, or writing a to-do list, then you are not watching where you are going. It’s common sense. Don’t get caught in a dangerous situation because you are
reading or writing and not paying attention to the road or nearby vehicles.

6 Dial sensibly and assess the traffic; if possible, place calls when you are not moving or before pulling into traffic. Try to plan your calls before you begin your trip, or attempt to schedule your calls with times you may be temporarily stopped or otherwise stationary. But if you need to dial while driving, follow this simple tip: dial only a few numbers, check the road and your mirrors, then continue.

7 Do not engage in stressful or emotional conversations that may be distracting. Stressful or emotional conversations and driving do not mix—they are distracting and even dangerous when you are behind the wheel. Make people you are talking with aware you are driving and if necessary, suspend phone conversations which have the potential to divert your attention from the road.

8 Use your smartphone to call for help. Your smartphone is one of the greatest tools you can own to protect yourself and your family in dangerous situations—with your smartphone at your side, help is only three numbers away. Dial your national emergency number in the case of fire, traffic accident, road hazard, or medical emergencies. Remember, your national emergency number is a free call on your smartphone.

9 Use your smartphone to help others in emergencies. If you see an auto accident, crime in progress, or other serious emergency where lives are in danger, call your national emergency number, as you would want others to do for you.

10 Call roadside assistance or a special wireless non-emergency assistance number when necessary. Certain situations you encounter while driving may require attention, but are not urgent enough to merit a call to your national emergency number. But you can still use your smartphone to lend a hand. If you see a broken-down vehicle posing no serious hazard, a broken traffic signal, a minor traffic accident where no one appears injured, or a vehicle you know to be stolen, call roadside assistance or other special non-emergency wireless number.

End user notice

Microsoft® Voice Command Version 1.6 for Windows Mobile®

NOTE The Voice Command application is not available in all languages. See Setting up voice commands.

IMPORTANT Do not become distracted from driving safely if operating a motor vehicle while using Device Software. Operating certain parts of this Device requires user attention. Diverting attention away from the road while driving can possibly cause an accident or other serious consequences. Even occasional, short diversions of attention can be dangerous if your attention is diverted away from your driving task at a critical time. Do not change system settings or enter data non-verbally (using your hands) while driving. Stop the vehicle in a safe and legal manner before attempting these operations. This is important since while setting up or changing some functions you might be required to distract your attention away from the road and remove your hands from the wheel.

Microsoft makes no representations, warranties, or other determinations that ANY use of the Software Product is legal, safe, or in any manner recommended or intended while driving or otherwise operating a motor vehicle.

General Operation

Voice Command Control: Many of the functions of the Device Software can be accomplished using only voice commands. Using voice commands while driving allows you to initiate the command with a button and then operate the Device mostly without removing your hands from the wheel.

Prolonged Views of Screen: If you are driving, do not access any function requiring a prolonged view of the screen. Pull over in a safe and legal manner before attempting to access a function of the system requiring prolonged attention. Even occasional short scans to the screen may be hazardous if your attention has been diverted away from your driving task at a critical time.

Let Your Judgment Prevail: The Device Software is only an aid. Make your driving decisions based on your observations of local conditions and existing traffic regulations. The Device Software is not a substitute for your personal judgment.

Volume Setting: Do not raise the volume excessively. Keep the volume at a level where you can still hear outside traffic and emergency signals while driving. Driving while unable to hear these sounds could cause an accident.

Use of Speech Recognition Functions: Speech recognition software is inherently a statistical process which is subject to errors. It is your responsibility to monitor the speech recognition functions and address any errors.

Hands-Free Capability
All CTIA Certified portable products provide the consumer with a toll-free number for the purchase of a compatible hands-free device. 1-800-881-7256.

**ESD Safety**

Electrostatic discharge (ESD) can cause damage to electronic devices if discharged into the device, so you should take steps to avoid such an occurrence.

**Description of ESD**

Static electricity is an electrical charge caused by the buildup of excess electrons on the surface of a material. To most people, static electricity and ESD are nothing more than annoyances. For example, after walking over a carpet while scuffing your feet, building up electrons on your body, you may get a shock—the discharge event—when you touch a metal doorknob. This little shock discharges the built-up static electricity.

**ESD-susceptible equipment**

Even a small amount of ESD can harm circuitry, so when working with electronic devices, take measures to help protect your electronic devices, including your Palm™ handheld, from ESD harm. While Palm has built protections against ESD into its products, ESD unfortunately exists and, unless neutralized, could build up to levels that could harm your equipment. Any electronic device that contains an external entry point for plugging in anything from cables to docking stations is susceptible to entry of ESD. Devices that you carry with you, such as your handheld, build up ESD in a unique way because the static electricity that may have built up on your body is automatically passed to the device. Then, when the device is connected to another device such as a docking station, a discharge event can occur.

**Precautions against ESD**

Make sure to discharge any built-up static electricity from yourself and your electronic devices before touching an electronic device or connecting one device to another. The recommendation from Palm is that you take this precaution before connecting your handheld to your computer, placing the handheld in a cradle, or connecting it to any other device. You can do this in many ways, including the following:

- Ground yourself when you’re holding your mobile device by simultaneously touching a metal surface that is at earth ground.
- For example, if your computer has a metal case and is plugged into a standard three-prong grounded outlet, touching the case should discharge the ESD on your body.
- Increase the relative humidity of your environment.
- Install ESD-specific prevention items, such as grounding mats.

**Conditions that enhance ESD occurrences**

Conditions that can contribute to the buildup of static electricity in the environment include the following:

- Low relative humidity.
- Material type (The type of material gathering the charge. For example, synthetics are more prone to static buildup than natural fibers like cotton.)
- The rapidity with which you touch, connect or disconnect electronic devices.

While you should always take appropriate precautions to discharge static electricity, if you are in an environment where you notice ESD events you may want to take extra precautions to protect your electronic equipment against ESD.

**Owner’s Record**

The model number, regulatory number, and serial number are located on a nameplate inside the battery compartment. Record the serial number in the space provided below. This will be helpful if you need to contact us about your phone in the future.

**Product:** Treo™ Pro Smartphone by Palm

**Model:**

**Serial No.:**

---

**REGULATORY AND SAFETY INFORMATION**

---
# Specifications

<table>
<thead>
<tr>
<th>Category</th>
<th>Details</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Radio</strong></td>
<td>• CDMA phone</td>
</tr>
<tr>
<td></td>
<td>• EVDO and 1X bands</td>
</tr>
<tr>
<td><strong>Phone features</strong></td>
<td>• Personal speakerphone</td>
</tr>
<tr>
<td></td>
<td>• Hands-free headset jack (3.5 mm, 3-barrel connector)</td>
</tr>
<tr>
<td></td>
<td>• Microphone mute option</td>
</tr>
<tr>
<td></td>
<td>• TTY-compatible</td>
</tr>
<tr>
<td></td>
<td>• 3-way calling</td>
</tr>
<tr>
<td></td>
<td>• HAC compliant (M3/T4 rating)</td>
</tr>
<tr>
<td><strong>Processor technology</strong></td>
<td>• Dual-core MSM7501A processor—528MHz</td>
</tr>
<tr>
<td><strong>Expansion</strong></td>
<td>• microSD card slot</td>
</tr>
<tr>
<td><strong>Battery</strong></td>
<td>• Rechargeable lithium-ion</td>
</tr>
<tr>
<td></td>
<td>• 1500mAhr power</td>
</tr>
<tr>
<td></td>
<td>• Removable for replacement</td>
</tr>
<tr>
<td></td>
<td>• 3.5 hours full charge time</td>
</tr>
<tr>
<td><strong>Operating system</strong></td>
<td>• Windows Mobile® 6.1 Professional</td>
</tr>
<tr>
<td><strong>Camera</strong></td>
<td>• Still image capture resolution:1280 x 1024, 2 megapixel</td>
</tr>
<tr>
<td></td>
<td>• 8x digital zoom</td>
</tr>
<tr>
<td><strong>Size</strong></td>
<td>• 114mm x 60mm x 13.5mm (4.5 in. x 2.36 in. x 0.53 in.)</td>
</tr>
<tr>
<td><strong>Weight</strong></td>
<td>• 130 grams (4.6 ounces)</td>
</tr>
<tr>
<td>Connectivity</td>
<td>• Infrared (1.0 compliant)</td>
</tr>
<tr>
<td></td>
<td>• Bluetooth® wireless technology (2.0 + EDR compliant)</td>
</tr>
<tr>
<td></td>
<td>• Wi-Fi (802.11 b/g)</td>
</tr>
<tr>
<td>Display</td>
<td>• Touch-sensitive LCD screen (includes stylus)</td>
</tr>
<tr>
<td></td>
<td>• 65,536 colors (16-bit color)</td>
</tr>
<tr>
<td></td>
<td>• Resolution: 320 x 320</td>
</tr>
<tr>
<td></td>
<td>• User-adjustable brightness</td>
</tr>
<tr>
<td>Keyboard</td>
<td>• Built-in 30-key keyboard plus 5-way navigator</td>
</tr>
<tr>
<td></td>
<td>• Backlight for low lighting conditions</td>
</tr>
<tr>
<td>Included software</td>
<td>• Today/Phone (includes Speed Dial and Keypad)</td>
</tr>
<tr>
<td></td>
<td>• Messaging (text, multimedia, and email)</td>
</tr>
<tr>
<td></td>
<td>• Internet Explorer Mobile (web browser)</td>
</tr>
<tr>
<td></td>
<td>• Camera</td>
</tr>
<tr>
<td></td>
<td>• Pictures &amp; Videos</td>
</tr>
<tr>
<td></td>
<td>• Windows Media Player Mobile</td>
</tr>
<tr>
<td></td>
<td>• File Explorer</td>
</tr>
<tr>
<td></td>
<td>• Contacts</td>
</tr>
<tr>
<td></td>
<td>• Calendar</td>
</tr>
<tr>
<td></td>
<td>• Tasks</td>
</tr>
<tr>
<td></td>
<td>• Notes</td>
</tr>
<tr>
<td>Included software (continued)</td>
<td></td>
</tr>
<tr>
<td>--------------------------------</td>
<td></td>
</tr>
<tr>
<td>• OneNote</td>
<td></td>
</tr>
<tr>
<td>• Task Manager</td>
<td></td>
</tr>
<tr>
<td>• Calculator</td>
<td></td>
</tr>
<tr>
<td>• ActiveSync®</td>
<td></td>
</tr>
<tr>
<td>• Microsoft Office Excel Mobile®</td>
<td></td>
</tr>
<tr>
<td>• Microsoft Office Word Mobile®</td>
<td></td>
</tr>
<tr>
<td>• Microsoft Office PowerPoint Mobile®</td>
<td></td>
</tr>
<tr>
<td>• Adobe® Reader® LE</td>
<td></td>
</tr>
<tr>
<td>• Voice Command</td>
<td></td>
</tr>
<tr>
<td>• Quick Tour</td>
<td></td>
</tr>
<tr>
<td>• Search</td>
<td></td>
</tr>
<tr>
<td>• Remote Desktop Mobile</td>
<td></td>
</tr>
<tr>
<td>• Wireless Modem (not available from all wireless service providers)</td>
<td></td>
</tr>
<tr>
<td>• Java (not available from all wireless service providers)</td>
<td></td>
</tr>
<tr>
<td>• Windows Live (not available from all wireless service providers)</td>
<td></td>
</tr>
<tr>
<td>• Windows Live Messenger (not available from all wireless service providers)</td>
<td></td>
</tr>
<tr>
<td>• Sprite Backup</td>
<td></td>
</tr>
<tr>
<td>Specifications</td>
<td>Details</td>
</tr>
<tr>
<td>---------------------------------------------------------</td>
<td>-------------------------------------------------------------------------</td>
</tr>
<tr>
<td><strong>System requirements</strong></td>
<td>• Windows XP or Vista (later versions may also be supported)</td>
</tr>
<tr>
<td>(for sync with desktop sync software using USB cable)</td>
<td>• 170MB of free hard disk space</td>
</tr>
<tr>
<td></td>
<td>• Available USB port</td>
</tr>
<tr>
<td><strong>Operating and storage temperature range</strong></td>
<td>• 0° C to 50° C (32° F to 122° F)</td>
</tr>
<tr>
<td></td>
<td>• 5% to 90% RH</td>
</tr>
</tbody>
</table>
Index

SYMBOLS
! on battery icon 22

NUMERICS
112 calls 52, 290
1st day of week option 218
1X icon 65
1xRTT data connections 65
3G networks 57
5-way navigator 29, 31, 331
911 calls 52, 290
999 calls 52, 290

A
accented characters 37, 38
accessing
applications 285
menu items 33, 34
on-device help 13
online support 13, 25
remote files 273, 301
the Internet 301, 316
accessories 344, 346
account picker 122
accounts
See also email accounts
enabling TTY/TDD devices and 73
getting help with 13
making calls and 55, 58
preventing unauthorized use of 290, 296
sending messages and 136
troubleshooting 325
Acrobat Reader. See Adobe Reader
activating
items on screen 32
phone 20
active calls 55
See also phone calls
ActiveSync application
defined 333
opening 87
synchronizing with 87
troubleshooting 318
ActiveSync desktop software
186, 333
ActiveSync icon 87, 89, 333
Add new device option 68, 176
Add new phone number to Contacts option 76
Add Server Source command 90
Add to Personal Address Book command 322
Add to Speed Dial command 62
adding
a second call 58
applications 285
appointments 213, 215
attachments to email 112, 130, 261
connections 301
contacts 53, 115, 144, 209
document templates 234
expansion cards 268
files to playlists 204
folders 237
notes 210, 220, 222, 223, 251
tasks 219–220
untimed events 214
web favorites 158–159
address books 116–117, 123, 211, 322
Address List Lookup 259
addresses
copying 322
creating multimedia messages and 137
creating text messages  
and 133, 134
entering email 111, 123, 209
entering web 156
getting 117, 123, 212
highlighting 32
looking up corporate 259
searching for web 43
selecting 328
synchronizing 322
verifying 111, 116
ad-hoc connections 168
adjusting screen brightness 282
Adobe Flash Player 84
Adobe Reader 227, 232
Adobe Reader icon 254
Adobe Reader LE application 253–256
Advanced Composer command 134
Advanced tab (Power Settings) 298
advancing slides 143, 238, 239
AES encryption 169
Agenda View (calendar) 213
airplane mode 48
alarm clock 295
   See also clock
alarm sounds 295
alarms
   adding 214, 218, 220
   setting 282, 295
   turning on and off 281
Alarms tab 295
albums 195
alerts 64
   See also alarms
aligning the screen 284
alignment settings
documents 236
   spreadsheets 239
Allow USB connections
   check box 320
Alt key 38, 39
alternate characters 37, 38
alternate characters list 38
animation 199, 238, 239
anniversaries 215
answering phone calls 53–54, 58, 75
antenna 337
Appearance tab 279, 285
application icons 39, 285
applications
   See also third-party applications
   associating with buttons 285
   choosing menu items in 33–34
closing 41
copying 271
customizing 285–290
deleting 264, 331
downloading 261, 262
error reporting for 296
highlighting 39
included with device 350
installing 261–264, 330, 331
losing information in 309
marking as exclusive 41
moving to expansion cards 271
opening 39, 40, 269, 285
reinstalling 307, 309
running from expansion cards 269, 331
running multiple 40, 41
scrolling in 30
selecting 39, 40
sorting 42
storing 331
switching between 43, 56
synchronizing info in 80, 81, 82, 96
troubleshooting 309, 312
turning sounds on or off for 281
viewing memory usage for 297

appointments
adding 213
appearing in wrong time slots 323
creating reminders for 214, 218
deleting 217
displaying 43
marking as private 216
scheduling repeating 215
sending 138, 219
setting options for 218–219
viewing 213, 214

area codes 211
arrow icons 29
arrow keys 30
Assign a program list 286
attachments:
   adding 112, 130, 261
downloading 114–115
embedded objects in 115
internal memory and 331
opening 114
removing from messages 138
setting maximum size 125
storing 114, 123
troubleshooting 327
viewing information about 135
attendees (meeting requests) 215
audio 53, 200
audio modes 73
audio recordings 138, 252
See also voice notes
authentication 168, 169
auto-completion options 288
AutoFilter settings (spreadsheets) 240, 247
Auto-Keyguard feature 291
Automatic Send/Receive option 126
automatic updates 301
auto-off interval 333
available memory 297
available storage space 297

B
background colors 139
backgrounds 187, 197, 205, 279
backing up information 307, 309
backlight (keyboard) 36, 299
Backlight Settings screen 36
backlight shut-off interval 36
Backspace key 32, 37
backup application (on device) 89
backup utilities (third-party) 307, 309, 310, 324
backups, restoring 310, 324
banners (calendar) 214
battery
   charging 21–23
   connecting to Bluetooth devices and 175
   conserving 23–24, 104, 299
   disposing of 310
   handling 340
   removing 309, 310
   replacing 310–311
troubleshooting 312
viewing remaining power for 298
viewing status of 22, 64
battery icons 22, 64
battery specifications 349
Battery tab 298
battery technology 334
beaming 24, 196, 261, 265–267, 333
birthdays 215
blank screens 313
Block Recognizer option 288
Bluetooth devices
  See also hands-free devices
beaming and 266
connecting to 174–177
conserving battery and 24
enabling phone as modem and 179
synchronizing over 94–95
troubleshooting 317
Bluetooth feature
turning on or off 24, 67
viewing status of 43, 64
Bluetooth icon 94
Bluetooth Settings screen 175–177
Bluetooth technology 153, 333
bonus software 264, 350
bookmarks 158
  See also favorites
border highlight 31
brightness, adjusting 282
browsing files and folders 260, 271
Browsing History command 162
browsing the web. See web browsing
built-in applications 264, 350
built-in camera. See camera
Burst mode 188, 190
button settings (Media Player) 206
buttons
  assigning voice commands to 286
  associating with applications 285
  disabling 290
  reassigning 285–286
  selecting 29, 31
  turning sounds on or off for 281
Buttons Settings screen 285
Calculator app 274–275
calculator buttons 275
calendar
  See also Calendar application
  adding items to 213, 214, 215, 219
displaying 212
  hiding items on 216
  moving through 213
  removing items 217, 221
  setting alarms for 214, 218, 220
  sorting tasks on 221
  unavailable slots on 216
  viewing appointments on 43
Calendar application
  adding contacts and 209
  customizing 218–219
  managing schedules with 213–217
  opening 212
  sending meeting requests and 129
Calendar icon 212
calendar settings 218–219
calendar views 213, 218
Call History list 60
Call Status softkey 55
call waiting 58
caller ID applications 330
caller ID blocking 57
caller ID pictures 187, 196, 209
caller IDs 72
camera
capturing videos with 191–192
overview 187
taking pictures 188–191
troubleshooting 329
camera icons 188
camera modes 188, 190
Camera Preview Mode 329
camera settings 189, 192–194
camera specifications 349
cancelling selections in lists 35
capitalization 36, 289
Capitalize first letter of sentence check box 289
Caps Lock icon 36
Caps Lock mode 36
captions 137, 138
Capture Settings tab 192
car kits 66, 67, 69
carrier. See service providers
cascading menus 33
case-sensitive searching 234, 248
cell patterns (spreadsheets) 239
cell references (spreadsheets) 243
certificates 126, 155, 296
Certificates icon 296
Certificates screen 296
changing alarm sounds 295
calendar views 213
color themes 279, 285
connections 301
contacts 210–211
date and time settings 294
information 248
picture or video resolution 329
sync settings 92
text 234
text size 283
characters See also text
capitalizing 36, 289
creating messages and 134
entering 36, 37, 243
highlighting 32
moving to specific 30
typing alternate 37, 38
charge indicator 22
charging smartphone battery 21–23
charging status 22, 64
charts 240, 247, 248
chat sessions 143
chat view 140, 141, 143
check boxes 31
Check Names command 111
Clear Now Playing command 204
Clear Type tab 283
clearing Browsing History list 162
Call History list 61
clock 283
Clock & Alarms icon 283, 294
Clock & Alarms Settings screen 294, 295
closing applications 41
drop-down lists 35
Internet Explorer Mobile 156
menus 33
screens 31
color settings 139, 329
color themes 279, 285
Comm Manager 48, 175
color settings
commands. See menu
items; voice commands
Company Directory
command 117, 212
company names 211
comparisons 247
completed tasks 220, 221
compressed files 261
computers
accessing remote 272
charging smartphone and 22
connecting to 80
installing from 263
reinstalling desktop software on 307
setting up device and 12
synchronizing with 88, 95, 96, 185, 229
conference calls 58–59
confidential events 217
configurations
data services 316
mail servers 327
troubleshooting 316
TTY/TDD devices 72–75
Configure Server command 327
Configure Wireless Networks screen 166
confirmation messages 146
Connect command 302
Connect via Bluetooth command 94
Connect via IR command 95
connecting smartphone to PCs 80
Connection Settings command 320
connections
accessing Internet and 153, 155, 164, 301
accessing mobile networks and 314
accessing VPN clients and 301, 302
beaming and 266, 267
changing 301
conserving battery and 18, 24
creating 301, 302
displaying 301
enabling Bluetooth 67, 94, 174
enabling TTY/TDD 72–75
enabling Wi-Fi 165
ending 302
losing 317
making phone calls and 57
manually starting 302
remote computers and 272
setting up 301–302
synchronizing and 80, 86
timing out 325
troubleshooting 312, 314–318, 328
viewing status of 63–65
Connections icon 301, 302
Connections screen 301, 302, 316, 317
connectivity specs 350
conserving smartphone battery 23–24, 104, 299
contact categories 210
Contact Details command 135, 142
contact lookup feature 49, 50, 210
contact names, dialing by 50–51
contacts
adding 53, 115, 144, 209
assigning caller IDs 196, 209
assigning ringtones 72, 209
assigning speed dial numbers 62–63
copying 210
editing 210–211
getting from address books 117, 212
removing 211
saving info for 57–58
searching for 50, 210, 211
selecting 210
sending 138, 212
transferring to car kits 70
viewing information about 135, 142, 211
Contacts app 209–212
Contacts list 211
Contacts picture mode 188, 190
cropping pictures 197
cookies 155
copying addresses 322
applications 271
contacts 210
documents 235
items in folders 261
media files 186
phone numbers 51, 53, 160
pictures or videos 196
text 159–160, 234
copyrighted items 195
corporate email passwords 91
corporate mail systems 101, 301, 327
corporate networks 296, 303
corporate servers 301, 327
coupling 332
coverage areas 12, 24, 47, 314
creating
appointments 215
connections 301, 302
contacts 53, 115, 144, 209
documents 232, 233
email messages 111–112
folders 237
meeting requests 129, 215
message templates 139
multimedia messages 136–139
notes 210, 220, 222, 223, 251
passkeys 68, 176
playlists 203–204
reminders 214, 218, 220, 221
tasks 219–220
templates 234, 241
text 159–160, 234
untimed messages 133–135
untimed events 214
web favorites 158–159
workbooks 239, 241
credentials 302, 325
custom domain option 106
customer assistance 13
customizing
applications 285–290
Calendar 218–219
Contacts application 211
dates and time 294
e-mail settings 121–129
Excel Mobile 250
format settings 284
Internet Explorer Mobile 160–162
Media Player Mobile 205
Notes application 224
Quick Menu 42
Remote Desktop Mobile 273
system settings 294–299
system sounds 280
tasks 221–222
Today screen 279
Wi-Fi settings 170–173
Word Mobile 237
cutting. See deleting

D
daily schedules 213
data. See information
data encryption 169
data formats 283
data service icons 315
data service providers 12, 43, 57, 326
data services 12, 315
See also accounts
data transmissions 12
See also connections
date format settings 284
dates 244, 284, 294
See also calendar
Day View 213, 218
decimal places 284
decimal symbols 284
decompression utility 261
defined names
(spreadsheets) 246
delays 316
Delete All Calls command 60
Delete Call command 60
Deleted folder 124, 331
Deleted Items folder 119, 145
deleting
applications 264, 331
attachments 138
certificates 296
contacts 211
documents 237
email 119, 123, 124, 127
e-mail accounts 109
events 217
favorites 158
files 261, 331
items in folders 261
items in playlists 204
messages 145
notes 224, 253
partnerships 177, 317
pictures or videos 198
tasks 221
text 32, 50
text or multimedia
messages 141
workbooks 250
worksheets 250
Desktop mode 156
desktop software 307, 333
See also applications; software
Device ID tab 88
device names 88, 336
devices
See also Bluetooth
devices; smartphone
beaming to 266
configuring TTY/TDD 72–75
connecting headset 66–67
discovering trusted 174, 177
synchronizing with multiple 88
transferring info from 307
troubleshooting 317
Devices tab 317
device-to-device connections 168
diagnostic information 296
dial pad. See keypad
dialing 49–53
dialog boxes 334
digit grouping symbols 284
digital cameras 194
    See also camera
digital certificates 126, 155, 296
digital notebooks 250
    See also OneNote Mobile
digital signatures 125
dimmed images 313
Direct Push Technology 89
directory services 116–117, 123, 211
Disable touchscreen option 291
Disconnect Bluetooth command 95
disconnecting from Wi-Fi networks 170
discovering trusted devices 174, 177
disk space 352
    See also memory display formats 283
Display message on screen option 282
display names (email) 103, 106
display options (web) 156
display settings (screen) 282
displaying
    alternate characters 37
    animated images 199
    application menus 33, 34
    appointments 43, 213, 214
    calendar 212
    contact info 135, 142, 211
    current connection 301
    events 214, 217
    folder contents 260
    memory usage 297
    notifications 282
    on-device help 13
    PDF documents 253
    pictures 194, 195, 252
    power settings 298
    service provider 43
    space on expansion cards 271, 298
    speed dial numbers 63
    tasks 221, 222
    unread messages 43, 48
    videos 195
    voicemail messages 54
web favorites 158
web pages 155, 156, 157
wireless settings 299
disposal information 2
document file types 231, 237
documentation 11, 13, 47
documents
    See also Word Mobile application
    creating 232, 233
    deleting 237
    finding and replacing text in 234
    moving or copying text in 234
    opening 233
    renaming 237
    saving 232, 233, 235, 237
    setting margins for 236
    spell-checking 236
documents list 237
Domain Enroll settings 303
Download messages option 127
Download size limit option 92, 125
Download Size Settings screen 128
downloading
Adobe Flash Player 84
applications 261, 262
attachments 114–115
e-mail 24, 92, 113, 124, 126
files 125, 159
images 199
Media Player 81
multimedia messages 141
Palm information and updates 13
pictures 159
ringtones 70
software updates 300
videos 199
down-pointing arrows 34
drafts 112, 135
drawing 222
driving safety tips 344
drop-down lists
  cancelling selection in 35
  closing 35
  highlighting items in 29, 32, 35
  scrolling through 30
  selecting items in 34
drop-down menus 33
E
EAP authentication 169
earpiece 332
echo 332
Edit sender’s message option 118
editing. See changing email
  adding attachments 112, 130, 261
  adding contacts and 115, 209
  adding signatures 120
  conserving battery and 104
  creating 111–112
  deleting 119, 123, 124, 127
  dialing from 52
  displaying unread messages 43
  downloading 24, 92, 113, 124, 126
  forwarding 118
  getting attachments 114–115
  getting from corporate servers 301, 327
  internal memory and 331
opening attachments in 114
receiving 99, 112–113
replying to 118, 122
saving 112
saving passwords for 103
searching 118, 259
sending 112, 130, 157
setting maximum size 128
setting priority 112
setting security options for 125
sorting 119
storing copies of 122
synchronizing 80, 113, 128
troubleshooting 325–327
email accounts
  changing display names for 103, 106
  changing settings for 109
  deleting 109
  selecting 110, 122
  setting up 101–109
troubleshooting 325
email addresses
  adding 111, 123, 209
  highlighting 32
  verifying 111, 116
email applications 328
email client software 327
email providers 102, 104
email settings 121–129
email shortcuts 119
emergency calls 52, 290
Empty Deleted Items command 119, 145
Enable Clear Type option 283
Enable local network time option 295
Enable Quick Menu option 42
encryption 125, 155, 169, 272
ending data connections 302
entry fields
deleting text in 32
highlighting text in 32
moving to 29
scrolling through 30
Erase all data? prompt 310
erasing. See deleting error messages 281, 324
Error Reporting icon 297
Error Reporting screen 296, 297
errors 186, 296, 314, 324
EV icon 65
EVDO data connections 65
event categories 217
event icons 218
events
adding reminders for 214, 218
creating 214, 215
deleting 217
displaying messages for 71
filtering 217
marking as sensitive 216
selecting sounds for 71, 282
Excel files 227
See also Excel Mobile; spreadsheets
Excel Mobile application 239–250
Excel Mobile icon 241
Exchange ActiveSync 89, 327, 334
Exchange Address Book 322
Exchange server credentials screen 325
Exchange servers
changing email settings for 109
changing sync settings for 92
deleting email accounts on 109
finding contacts and 212
going email from 112, 113
sending email over 102, 106, 116
sending meeting requests and 216
setting up accounts for 90–92
synchronizing with 80, 86, 89, 92, 93
troubleshooting 324–325, 327
Exchangeable Image File Formats 334
Exclusive Programs list 42
EXIF formats 334
expansion card slot 349
expansion cards
browsing on 271
displaying available space on 271, 298
encrypting 272
formatting 268
inserting 268
installing apps on 263
moving apps to 271
moving info to 249, 270
opening items on 269
organizing info and 331
organizing pictures and videos on 197
removing 269
renaming 272
searching on 259, 261
storing attachments on 114, 123
transferring files to 200, 203, 270, 271
external power sources 298

F
factory defaults 206
factory-installed applications 264, 350
favorites 81, 137, 158–159
See also web pages
Favorites application 81
features (smartphone) 11, 13
Federal Trade Commission website 297
feedback 332
fields. See entry fields
File Explorer 259, 260–261, 271
File Explorer icon 260
file names 235, 259
file types
documents 231, 237
media files 199
multimedia 136
pictures 194
ringtones 70
videos 195
files
accessing from corporate accounts 301
attaching to messages 130, 134, 135, 136, 138
browsing 260
copying 186
decompressing 261
deleting 261, 331
downloading 125, 159
moving 237, 261
saving 270
searching for 259, 261
selecting multiple 261
transferring to expansion cards 200, 203, 270, 271
viewing information about 135, 142, 204
fill series (spreadsheets) 244
filtering
Call History list 61
events 217
information 211, 247
recent calls list 59
tasks 221
finding
contacts 50, 210, 211
e-mail messages 118, 259
information 248
text 234, 255
firewalls 318, 321
first-letter capitalization 289
5-way navigator 29, 31, 331
Flash Player 84
flicker adjustment 193
flight mode 48
folder names 237
folders
accessing Outlook 322
adding documents to 235
browsing 260, 271
creating 159, 237
moving items to 237, 249, 261
opening items in 261
organizing pictures and videos in 197
organizing web favorites in 158, 159
sorting contents 261
synchronizing mail 128
fonts 232, 235, 239, 283
forgetting passwords 292
format settings 284
formats
losing 232
saving documents and 235
sending email and 125, 128
setting display 283
formatting
charts 248
expansion cards 268
paragraphs and lists 236
spreadsheets 239, 245–246
system data 283
text 235, 251
text messages 138, 139
Formatting toolbar 236
forms (web pages) 157
formulas 240, 243, 250
forwarding messages 118, 142
freeing memory 264, 324, 331
Freeze Panes option 242
Full Screen mode 156
full-charge indicators 22
functions (spreadsheets) 240, 243
G
games 264
gestures 288
Get WorldMate icon 163
Getting Started guide 11
Global Address List Lookup feature 259
Global Address Lists 89, 116–117, 123, 211
Global Input Options 225
Gmail accounts 102
GPRS networks 57
GPS icon 64
graphics programs 197
H
Hands Free check box 317
hands-free car kits 66, 67, 69
hands-free devices
connecting to 67–69
entering passkeys for 68
making phone calls and 69
purchasing 346
troubleshooting 317
turning Keyguard on or off for 291
turning on or off 69
hard resets 292, 309
hardware 11
headset button 66
headsets 66–67, 69, 175, 291
hearing devices 339, 342
heat sources 24
help 13, 305
hiding calendar items 216
highlight 31
highlighting
applications 39
e-mail addresses 32
items in folders 261
menu items 33, 34
options in lists 29, 35
phone numbers 52
text 32, 235
web links 31, 157
Hint tab 292
hints (passwords) 292
History list 160
holding phone calls 58
home locations 294
home page (browser) 157, 160
Hotmail 102, 109, 146
hotspots 164
HSDPA networks 57
HTML formats 114, 118
hypertext links. See links
icons 63
See also specific type
Identification tab 293
Ignore softkey 53
image files 136, 194, 331
images
See also pictures
dimmed 313
downloading 199
embedding 115
incorrect color settings
and 329
setting background 197, 279
troubleshooting web page
328
IMAP email accounts 101, 102–109
inactivity 298
Inbox 43, 104, 141
Inbox folders 113, 119
See also specific folder
incoming mail server settings
107
incorrect passwords 292
indentation 236
indicator light 22, 47
information
backing up 307, 309
changing 248
displaying 42
entering 36–38, 79, 209
erasing all 318
filtering 211, 247
losing 232, 309
managing 257
moving 270
protecting 290–292
removing battery and 310
restoring 309, 310
searching for 259–260
sharing 265
sorting 247
storing 268, 331
transferring from previous
devices 307
updating 79
infrared port. See IR port
infrared transmissions 95, 334
Input icon 288
input options 36, 225, 288
Input screen 288, 289
inserting expansion cards
268
installation, troubleshooting
309, 330
installing
applications 261–264, 330, 331
sync software 80, 84
VPN clients 301, 302
instant messaging
applications 146, 330
internal memory. See
memory
Internet 301, 316
See also web browsing
Internet Connection Speed
option 205
Internet email accounts 101, 106, 113
Internet Explorer Mobile
browsing with 155–160
closing 156
customizing 160–162
installing from 262
scrolling in 30
starting 156
unsupported elements for 328
Internet Service Providers. See ISPs
Internet Sharing 178
Internet Sharing icon 179
IP-based push updating 89
IR connections 267
IR port 95, 266, 334
ISP settings 301
ISPs (Internet Service Providers) 101, 301, 326
Items tab 279

J
Java applets 155
Java applications 264

K
keyboard
  accessing alternate characters on 38
dialing from 49, 50, 51
entering information from 36–38, 289
locking 290, 291
looking up contacts on 50
resizing keys 288
scrolling with 30
selecting menu items with 33
sending email and 119
setting key combinations for 285
troubleshooting 331
keyboard backlight 36, 299
keyboard icon 36
keyboard specifications 350
Keyguard 290, 291
Keyguard icon 291
keypad 51
Keypad softkey 51
keys (keyboard) 35, 285, 288
Known Caller option 70
language settings 112
lanyards 18
leading zeros 284
LED light 22, 47
Legacy Pocket Word 232
Letter Recognizer 288
libraries (media) 201, 203
Library screen 205
lightning bolt 22
Li-Ion battery. See battery
Live Mail. See Windows Live Mail
Live Messenger. See Windows Live Messenger
Live Search 147
locating
  contacts 50, 210, 211
e-mail messages 118, 259
information 248
location 294
location-specific formats 283, 294
Lock icon 156, 195, 292
saving 331
selecting 122, 157, 252
sending 157
troubleshooting 328
list separators 284
lists
  cancelling selection in 35
  closing 35
  creating 233, 236, 251
  formatting 236
  highlighting items in 29, 32, 35
  scrolling through 30, 157
  selecting items in 34
Lithium Ion battery. See battery
Live Mail. See Windows Live Mail
Live Messenger. See Windows Live Messenger
Live Search 147
location
  contacts 50, 210, 211
e-mail messages 118, 259
information 248
location 294
location-specific formats 283, 294
Lock icon 156, 195, 292
locking
  smartphone screen 291
  smartphone system 292
  spreadsheet rows and columns 242
  the keyboard 290, 291
logging in to
  corporate networks 296
  corporate servers 301
looking up contacts 50, 210, 211
lookup feature 259
losing
  connections 317
  information 232, 309
  passwords 292
  smartphone 89, 293
low coverage areas 314
low light conditions 36
lowercase letters 36
M
  magnification. See zoom settings
mail. See email
mail servers 107, 327
Main tab 297
Manage existing connections option 301, 302
Manage Folders command 113, 129
Manage tab 281
MAPI clients 327
maps 328
margins 236
Match case option 234, 248
Match entire cells option 248
Match whole words only option 234
measurement units 284
media file types 199
media files
  adding to playlists 203–204
  copying 186
  playing 201–202
  storing 203
  synchronizing 81, 185–187, 200–201
  transferring 200, 203
  troubleshooting 323
Media Player 81, 323
Media Player library 201, 203
Media Player Mobile 81, 199–206
medical devices 341
meeting invitations. See meeting requests
meeting requests
  addressing 117
  creating 129, 215
  receiving 129
  sending 215–216, 219
memory
  displaying available 271
  freeing 264, 324, 331
  low conditions for 297
  running apps and 269
  storing numbers in 275
memory buttons 275
Memory icon 271, 297
Memory screen 297
memory usage 297
memos. See messages; notes
menu items 33–34
Menu key 33
menus 33, 34
Menus icon 285
Menus screen 285
Message Detail command 135, 142
Message format option 125
Message Options screen 112
message preferences 145–146
message templates 139
messages
  See also email, multimedia, and text messages
dialing from 52
displaying notification 282
displaying unread 43, 48
formatting 138, 139
storing 331
viewing info about 135, 142
viewing voicemail 54
Messaging application
  See also text messages; multimedia messages
  adding contacts and 209
  receiving meeting requests and 129
  receiving messages and 141, 142
  sending email from 101, 111, 116, 121
  sending messages from 133, 136, 145
  starting chat sessions and 143
  messaging applications 330
Messaging Options screen 109
messaging services 316, 334
microphone 56, 64, 332
microphone icon 287
microSD cards 268
Microsoft ActiveSync software. See ActiveSync desktop software; Exchange ActiveSync
Microsoft Exchange servers. See Exchange servers
Microsoft Media Player. See Media Player; Media Player Mobile
Microsoft Office Excel 240
  See also spreadsheets
Microsoft Office files 227, 229
Microsoft Office Outlook. See Outlook
Microsoft operating systems. See Windows Vista; Windows XP computers
Microsoft Windows Mobile software 262
Microsoft Windows Mobile website 307
Microsoft Word documents. See documents
Missed call option 70
MMS messaging 133, 334
MMS video icon 191
MMS video mode 188
mobile accounts. See accounts
Mobile Device component 334
mobile devices 266, 307
Mobile Favorites folder 81
mobile features 13
Mobile mode 156
mobile networks 314
mobile phone numbers 209
Mobile to Market certificates 262
Modem tab 301
modems 174, 178, 180
Month View 213
most recently dialed numbers list 52
moving
document files 237, 261
files to expansion cards 200, 203, 270, 271
information 270
pictures or videos 196
text 234
workbooks 249
moving around the screen 29–30
multi-line fields 30
multimedia file types 195
multimedia files 194, 331
multimedia messages
  checking for 63
  creating 136–139
  deleting 141, 145
  dialing from 52, 141
  displaying 43, 48
  forwarding 142
  internal memory and 331
  opening 141, 142
  receiving 141
  removing items from 138
  replying to 140, 141, 142
  selecting links in 144
  sending 136, 140
  setting preferences for 145–146
  sorting 145
  troubleshooting 316
  viewing status of 63
Multimedia Messaging System. See MMS
  messaging
music 53, 183, 200, 281
  See also media files;
  playlists
music files 185, 323
muting phone calls 56
My Device folder 260
My Device library 203
My Documents folder 186, 259, 309
My Music folder 185, 187
My Pictures folder 185, 187, 188, 191
My Playlists category 204
My Storage Card library 203
My Text phrases 111, 134
My Treo application 25
My Videos folder 185, 187

N
names
  dialing by contact 50–51
  displaying service provider 43
  finding contact 50, 210, 211
naming
  document files 235, 237
  expansion cards 272
  folders 237
  templates 234, 241
  workbooks 249
  worksheets 245, 246
national emergency numbers 52
navigation features 29
navigator buttons 29, 31
negative numbers 284
network keys 169
network protocols 205
networks
  connecting to 166, 167
  disconnecting from 170
  logging in to 296
  registering device for 303
  troubleshooting 314–318
New Sound command 281
note options 224
notebook 250
notes
  See also Notes
  application; OneNote
  Mobile
  adding 210, 220, 251
  changing 252
  creating 222, 223
  deleting 224, 253
renaming 224, 253
saving 224, 225
sorting 253
viewing 252
Notes application 222–225
Notes icon 222
Notes list 224
Notes tab 293
notification options 282
notification screens. See notifications
notifications
creating events and 71
enabling or disabling 282
receiving information and 177
receiving messages and 140, 141, 146
receiving phone calls and 58
receiving voicemail 55
sending messages and 134
setting ringtones for 70
setting system sounds for 281
silencing sounds for 280
troubleshooting 317
Now Playing playlist 204

number format settings 284
number sign symbol 284
numbers
  See also phone numbers
  entering 36, 37
  formatting 239, 244
  pasting into Calculator 275

O
Office files 227, 229
Office Outlook. See Outlook
Office Word documents. See documents
on-device components 17,
18
on-device help 13
OneNote files 227
OneNote Mobile 250–253
online address books 116–
117, 123, 211
online support 13, 25
online travel information 163
onscreen keypad 51
open networks 165, 166
opening
  ActiveSync 87
  Adobe Reader 232
  alternate characters list 38
  application menus 33, 34
  applications 39, 40, 269,
  285
  chat view 143
docs 233
e-mail applications 328
e-mail attachments 114
File Explorer 260
Inbox 43
items in folders 261
meeting invitations 130
multimedia messages
  141, 142
Outlook folders 322
Quick Menu 43
Quick Tour 13, 43
sync software window 87
text messages 141
Today screen 42
web pages 155, 158, 160,
328
operating system (device)
  312, 336, 349
operating systems (PCs) 83
Option key 30, 37, 40, 49
Option Lock icon 37
Option Lock mode 37
options
  displaying 217
  highlighting 29, 31, 35
<table>
<thead>
<tr>
<th>Page Numbers</th>
<th>Index Terms</th>
</tr>
</thead>
<tbody>
<tr>
<td>35, 97</td>
<td>selecting</td>
</tr>
<tr>
<td>280, 289, 293</td>
<td>Options tab</td>
</tr>
<tr>
<td>139</td>
<td>Organize Slides command</td>
</tr>
<tr>
<td>48, 207</td>
<td>organizer features</td>
</tr>
<tr>
<td>238</td>
<td>orientation (slides)</td>
</tr>
<tr>
<td>316</td>
<td>outages</td>
</tr>
<tr>
<td>107</td>
<td>outgoing mail server settings</td>
</tr>
<tr>
<td>322</td>
<td>Outlook accessing folders for</td>
</tr>
<tr>
<td>322</td>
<td>Outlook copying addresses to</td>
</tr>
<tr>
<td>101, 113, 114, 124</td>
<td>receiving mail and</td>
</tr>
<tr>
<td>80, 89, 90, 118, 128</td>
<td>Outlook synchronizing with</td>
</tr>
<tr>
<td>221</td>
<td>overdue tasks</td>
</tr>
<tr>
<td>346</td>
<td>owner information</td>
</tr>
<tr>
<td>293</td>
<td>Owner Information icon</td>
</tr>
<tr>
<td>293</td>
<td>Owner Information screen</td>
</tr>
<tr>
<td>236</td>
<td>paragraph formatting</td>
</tr>
<tr>
<td>32</td>
<td>paragraph highlight feature</td>
</tr>
<tr>
<td>114</td>
<td>partial envelope icon</td>
</tr>
<tr>
<td>22</td>
<td>partially-charged battery icon</td>
</tr>
<tr>
<td>174, 177, 317, 334</td>
<td>partnerships</td>
</tr>
<tr>
<td>68, 176</td>
<td>passkeys</td>
</tr>
<tr>
<td>292</td>
<td>Password tab</td>
</tr>
<tr>
<td>292</td>
<td>Password type list</td>
</tr>
<tr>
<td>52, 292</td>
<td>password types</td>
</tr>
<tr>
<td>37, 91, 292</td>
<td>passwords entering</td>
</tr>
<tr>
<td>292</td>
<td>forgetting or losing</td>
</tr>
<tr>
<td>290, 292</td>
<td>locking device and</td>
</tr>
<tr>
<td>103, 105</td>
<td>saving</td>
</tr>
<tr>
<td>103, 105</td>
<td>setting up email accounts and</td>
</tr>
<tr>
<td>240</td>
<td>spreadsheets and</td>
</tr>
<tr>
<td>91</td>
<td>storing on smartphone</td>
</tr>
<tr>
<td>13</td>
<td>Palm online support</td>
</tr>
<tr>
<td>262</td>
<td>Palm OS applications</td>
</tr>
<tr>
<td>307</td>
<td>Palm OS devices</td>
</tr>
<tr>
<td>188, 190</td>
<td>Panorama mode</td>
</tr>
<tr>
<td>292, 293, 333</td>
<td>personal information</td>
</tr>
<tr>
<td>322, 335</td>
<td>personal information managers</td>
</tr>
<tr>
<td>277</td>
<td>personalizing device</td>
</tr>
<tr>
<td>20</td>
<td>phone activating</td>
</tr>
<tr>
<td>53–54, 58, 75</td>
<td>phone answering</td>
</tr>
<tr>
<td>49–53</td>
<td>phone customizing sounds for</td>
</tr>
<tr>
<td>66, 344</td>
<td>phone driving and</td>
</tr>
<tr>
<td>20</td>
<td>phone getting started with</td>
</tr>
<tr>
<td>53</td>
<td>phone playing music and</td>
</tr>
<tr>
<td>51</td>
<td>phone redialing</td>
</tr>
<tr>
<td>57</td>
<td>phone running applications and</td>
</tr>
<tr>
<td>70</td>
<td>phone selecting ringtones for</td>
</tr>
<tr>
<td>56</td>
<td>phone sending text messages and</td>
</tr>
<tr>
<td>24, 47, 48, 53</td>
<td>phone turning on or off</td>
</tr>
</tbody>
</table>
phone as modem feature 174, 178
phone calls
   See also phone; phone numbers
adding a second 58
adding notes about 56, 60
adjusting volume for 72, 345
ending 56
holding 58
making 20, 49–53
muting 56
opening Today screen during 43
receiving 53–54
rejecting 76
sending to voicemail 53, 58, 76
setting up conference 58–59
transferring to hands-free devices 69
troubleshooting 332
viewing info about 55, 59, 60, 61
viewing missed 48
viewing status of 63–65
phone headsets. See headsets
phone number codes 50, 51
phone numbers
   See also phone; phone calls
adding to contacts 75
assigning to speed dial 62–63
copying and pasting 51, 53, 160
entering 49–53
getting device 21
getting from address books 117, 212
highlighting 32
saving 57–58
selecting 52
phone off indicators 63, 64
Phone Off message 47, 335
phone on indicators 63, 64
Phone screen 55, 56
phone settings 70–76
Phone Settings screen 75
phone specifications 349
phone status icons 63–65
Phone/Send button 49, 53
phone-off icon 47
photos. See pictures
pick lists. See drop-down lists
piconets 335
picture file types 136
picture formats 189, 194
Picture Message command 136, 140, 145
Picture mode 190
picture playback settings 198
pictures
   adding as backgrounds 197, 279
   adding to notes 252
   adding web links to 157
   changing web links for 329
deleting 198
downloading 159
editing 197
organizing 196
previewing 329
renaming 198
sending 137, 195–196
storing 188, 331
synchronizing 185–187
taking 188–191, 329
viewing 194, 195, 252
Pictures & Videos application 194–199
Pictures & Videos icon 194
PIM applications 335
PIMs 322, 335
Play Slide Show command 195
Play Sound list 295
Play Sound options 71
playback controls 202, 206
playback options 205
Playback screen 205
playing
media files 201–202
presentations 238, 239
ringtones 71
video clips 199
voice notes 223, 253
voicemail messages 54, 55
playlists 200, 201, 203–204
plug-ins 155, 280
POP email accounts 101, 102–109
pop-up menus 33, 34
port numbers 302
ports. See IR port; USB ports
power accessories 340
Power button 48
Power icon 298
Power Save Mode 24
Power screen 298
PowerPoint files 227
PowerPoint Mobile application 238–239
PowerPoint Mobile icon 238
preferences 277
See also customizing
preinstalled applications 264, 350
presentation playback options 238–239
presentations 238
See also PowerPoint Mobile
Preview Mode (camera) 329
previewing
pictures 329
ringtones 71
sounds 282
text messages 135
prioritizing
email 112
tasks 220
text messages 140
private events 216
processor 349
Program Buttons tab 286
Program Files folder 271
programs. See applications; software
Prompt if device unused for option 292
protected spreadsheets 240
protecting
information 290–292
Treo device 290
proxy servers 302
punctuation marks 37
push technology 89
Q
Quick Menu 40, 42, 43
Quick Tour 13, 43
QuickTime Player 199
R
radio 48, 349
RAS connections 301
reassigning buttons 285–286
Receiving Data message 267
recent calls list 59, 60, 63
rechargeable battery. See battery
recording
sounds 138, 281
videos 191–192
voice notes 222, 225, 289
recording toolbar 223
recurrent appointments. See repeating appointments
recycling 2
redialing phone 51
redirector (websites) 328
refreshing web pages 157, 328
Region tab 284
regional settings 283, 294
Regional Settings icon 283
Regional Settings screen 283
registering smartphone 25
regulatory information 337
reinstalling software or applications 307, 309
Reject call with text message option 76
reminders
creating 214, 218, 220, 221
system alarms and 295
turning on and off 281
viewing 64
remote access servers 301
Remote Desktop Mobile 272–274
remote files 273, 301
Remove Programs icon 264
Remove Programs list 265
Remove Programs screen 264
removing
See also deleting
battery 309, 310
expansion cards 269
Quick Menu 42
Quick Tour 13, 43
renaming
documents 237
expansion cards 272
items in folders 261
notes 224, 253
pictures or videos 198
workbooks 249
worksheets 246
repeating appointments 215
repeating sounds 71, 282
repeating tasks 220
replacing
information 248
smartphone battery 310–311
text 234, 255
Request message delivery notification option 134
reset button 308
resets 292, 308–310, 314
caution for 309
resizing keyboard keys 288
resolution (camera) 329
resolution (screen) 350
restarting smartphone. See resets
restoring
backups 310, 324
information 309, 310
sound settings 280
restoring factory defaults 206
reverse type 32
right-click menus. See shortcut menus
Ring tone command 72
Ringer switch 53, 280
ringer volume 72
ringtone files 70, 136
ringtone managers 330
ringtones
assigning to caller IDs 72
assigning to contacts 209
downloading 70
previewing 71
selecting 70
sending 138
roaming 64, 93, 323
Roaming option 71
rotating pictures 197, 198
running programs icon 40
safety information 2, 338, 341, 346
Save as Template command 139
Save password option 91, 103, 105
Save to Contacts prompt 57
Save to Drafts command 112
Save to list 270
saving
documents 232, 233, 235, 237
email messages 112
files 270
notes 224, 225, 289
passwords 103, 105
phone numbers 57–58
web links 331
workbooks 239, 241, 250
Schedule command 93
Schedule screen 93
scheduled syncs, troubleshooting 323, 326
schedules. See calendar
scheduling synchronization 92–93
screen
activating items on 32
adjusting brightness 282
adjusting display 282
aligning 284
caring for 17
changing color themes for 279, 285
conserving battery and 24
disabling touch-sensitivity for 290
fitting web pages to 156
highlighting items on 29, 31–32
locking 291
scrolling 29–30, 290
selecting items on 30, 32
setting backgrounds for 197, 279
troubleshooting 284, 313
turning on or off 47, 48, 298, 333
waking up 48, 56
screen fonts 283
Screen icon 283, 284
screen resolution 350
screen saver 48
screen specifications 350
Screen view 284
screen-locked icon 64
screens, returning to previous 31
screensavers 199
scroll arrows 30
scroll bar 30
Scroll upon reaching the last line option 290
scrolling
device screen 29–30, 290
spreadsheets 242
web pages 157
SD expansion cards 268
Search dialog box 259
Search for list 260
Search icon 259
search results list 260
Search softkey 260
searching
contacts 50, 210, 211
documents 234
email messages 118, 259
PDF files 255
spreadsheets 248
web addresses 43
web pages 146, 155
searching for files 259, 261
searching for information 259–260
searching for signal 24
secure networks 165, 167
Secure Sockets Layer 335
secure websites 328
security
  browsing websites and 155, 168
creating passkeys and 69
downloading updates for 300
  protecting information and 290–292, 296
sending email and 122, 126
security certificates 296
security software 290
Send Options command 140
sending
  appointments 219
  copyrighted items 195
  email 112, 130, 157
  meeting requests 117, 215–216, 219
multimedia messages 136, 140
pictures 195–196
sounds 281
text messages 60, 61, 133
videos 195–196
web links 157
sensitivity settings 216, 220
Sent folder 122
servers, troubleshooting 324, 325, 327
service contracts 12
service providers 12, 43, 57, 326
  See also accounts; ISPs
Set as Hands-Free command 317
Set up my proxy server option 302
setting alarm clock 295
Settings menu 110
settings. See options
sharing information 265
sheet list 242
  See also worksheets
Shift cells options 249
Shift key 36
Short Messaging Service.
  See SMS messaging
shortcut menus 33, 34
Show half hour slots option 218
Show list 195
Show start and due dates option 222
Show Tasks entry bar option 222
Show week numbers option 218
Side button 17
signal, searching for 24
signal strength 63, 314, 332
signal-strength icon 47, 299
signatures 120, 121
Signatures screen 121
silencing system sounds 280
silencing the ringer 53
silent alarm 281, 282
Simple PIN passwords 52, 292
sketching 222
skins 205
slide show settings 199
slide show toolbar 195
slide shows 195, 238, 239
slide timing option 239
slider 30
slides 138, 139, 143, 238
smartphone
caring for 343
charging 21–23
freeing space on 264, 331
getting help with 13
getting phone number for 21
getting started with 12, 13, 33
locking 292
losing 89, 293
low light conditions and 36
moving around on 27
personalizing 277
registering 25
resetting 292, 308–310, 314
setting up 15
storing 17, 18
troubleshoot tips for 305
unlocking 292
unpacking 11
updating info on 79
smartphone components 17, 18
smartphone features 11, 13
SMS messaging 133, 335
soft resets 308
softkeys 32
software
See also applications
accessing 12
caution for hard resets and 309
downloading updates for 300
included with device 350
installing sync 80, 84
purchasing 312
reinstalling 307, 309
songs, selecting 202
See also music; playlists
Sort By command 119
sort order 247
sorting
applications 42
e-mail 119
folder items 261
information 247
messages 145
notes 253
pictures or videos 197
tasks 221
sound clips 136
sound settings 71, 280, 281
sounds
See also specific types
changing alarm 295
customizing 280
previewing 282
recording 138, 281
repeating 71
sending 281
setting system 281
silencing 280
turning off event 282
Sounds & Notifications
screen 70, 281
Sounds & Notifications
Settings icon 281
Sounds tab 281
speaker 200
speakerphone 56, 332
speakerphone icon 63
special characters. See alternate characters;
symbols
speech recognition software 345
speed dial 49, 62–63
Speed Dial command 63
spell-checking 112, 134, 236
Sports mode 188, 190
spreadsheet templates 239, 241, 250
spreadsheet toolbar 242
spreadsheets
See also Excel Mobile;
workbooks;
worksheets
accessing 227
adding charts to 247, 248
calculations in 242–244
creating 239
customizing filters for 247
deleting elements in 249
display options for 241–242
entering data in 241, 244
formatting 239, 245–246
insertion options for 244
scrolling 242
searching 248
sorting in 247
Sprite Backup application 89
SSL protocol 335
Start button 39
Start menu 39, 285
starting
data connections 302
Excel Mobile 241
Internet Explorer Mobile 156
PowerPoint Mobile 238
Quick Tour 13
synchronization 86, 88
Word Mobile 233
stereo headphones 200
stopping playback 202
stopping synchronization 97
Storage Card folder 271
storage card symbol 261
Storage Card tab 298
storage cards. See expansion cards
storage space 297, 324
storing
applications 331
document files 233, 235, 237, 249
information 268, 331
media files 203
pictures 188
smartphone 17, 18
videos 191
workbooks 249
streaming 203, 335
Strong alphanumeric passwords 52, 292
stylus 29, 31
submenus 33
Suggest words when entering text option 289
support 13
symbols 37, 38, 243
sync applications 79, 87
sync conflicts 92
Sync dialing options 93
sync errors 186
sync icons 64
sync mode 86
sync options 79, 96
sync schedules, troubleshooting 323, 326
sync settings (Exchange servers) 92
sync software
installing 80, 84
selecting links to 12
synchronizing info and 82
troubleshooting 307
sync software window 87
synchronization
backing up info and 309
conserving battery and 24
defined 335
enabling wireless 80, 89–94, 95
getting started with 25, 79, 80
hard resets and 309, 310
initiating manual 93
initiating offline 322
initiating over Bluetooth devices 94–95
overview 77, 79
scheduling 92–93
sending meeting requests and 216
setting up multiple computers for 95
setting up multiple devices for 88
setting up smartphone and 12
starting 86, 88
stopping 97
transferring media files and 185–187, 200
transferring Office files and 229–231
troubleshooting 308, 318–325, 326, 327
updating date and time info and 294
system alarms 295
System Center Mobile Device Manager 303
system dates and time 294
system errors 314
system locks 290, 292
system requirements 83
system settings 294–299
system sounds 280, 281
system warnings 281

T
tabs 30
taking pictures 188–191, 329
tapping 29, 32, 284, 288
tapping sounds 281
task categories 220, 221
Task Manager 41
tasks
adding reminders to 220
completing 221
creating 219–220
deleting 221
filtering and sorting 221
marking as sensitive 220
sending 138
setting due dates for 220
setting options for 221–222
setting reminders for 221
Tasks application 219–222
Tasks entry bar 220, 222
Tasks icon 219
Tasks list 221
Tasks Over The Air (OTA) 89
Tasks tab (Connections) 301, 302
technical support 13
temperature display 164
templates
documents 233, 237
messages 139
notes 223, 225
spreadsheets 239, 241, 250
Templates folder 233, 241
tentative appointments 214
text
aligning 236
changing 234
copying 159–160
creating documents and 232
deleting 32, 50
entering 36, 225, 289
finding and replacing 234, 255, 289
formatting 235, 251
highlighting 32, 235
moving or copying 234
resizing 283
spell-checking 112, 134, 236
text captions 137
text files 296
Text Layout command 139
text messages
adding web links to 157
checking for 63
converting to multimedia 134
creating 133–135
deleting 141, 145
displaying 43, 48
forwarding 142
making phone calls and 52, 141
opening 141
previewing 135
receiving 133, 140, 317
replying to 140, 141, 142
selecting links in 144
sending 60, 61, 133
setting preferences for 145–146
sorting 145
troubleshooting 316
text phrases 111, 134, 138
Text Size tab 283
themes 279, 285
third-party applications
  5-way navigator and 29, 331
  accessing Outlook folders and 322
customizing 197, 279
dialing from 49
tips 11
Time tab 294
time zones 294, 295
timer 190
tips 11
TKIP encryption 169
Today screen
  accessing 42
  changing color themes for 285
  connecting to Bluetooth devices from 175
customizing 197, 279
dialing from 49
re recovering settings for 324
removing Quick Menu from 42
removing Quick Tour from 13, 43
selecting running apps from 40
starting web searches from 155
viewing info on 42–43
viewing voicemail messages on 54
touchscreen. See screen
touchscreen lockout 290, 291
touch-sensitive feature 290
transactions 328
transition effects (slides) 239
transmission delays 316
Transparency level list 197
travel information 163
ttroubleshooting 13, 305
trusted device list 175
ttrusted devices 174, 177
  See also partnerships
trusted pairs. See trusted devices
TTY icon 73
TTY options 73
TTY/TDD devices 72–75
Turn Hands-free Off command 69
Turn Hands-free On command 69
turning on or off
alarms 281, 295
event sounds 282
reminders 281
screen 298
Typing mode 224

U
UMTS networks 57
unauthorized users 290, 296
unavailable time slots 216
Unknown Caller option 71
unlocking
   smartphone 292
   spreadsheet rows and columns 242
unread messages 43, 48, 141
unretrieved voicemail 54
untimed events 214
Update Setup screen 300
Update Library command 203
USB controllers 321
USB hubs 85, 320
USB ports 85, 321
Use network time zone option 295
User Guide 12, 25
usernames 336

V
vCal attachments 327
vCalendar attachments 134, 138, 219
vCard attachments 134, 138, 327
Vibrate when… check boxes 71, 282
vibrating alarm 281, 282
video albums 195
video controls 192
video files 136, 195, 323
video icon 191
Video Message command 136, 140, 145
Video mode 188
videos
   adding web links to 157
deleting 198
downloading 199
organizing 196
playing 199
recording 191–192
renaming 198
sending 137, 195–196
setting options for 191, 205
setting resolution for 329
setting ringtones for 187
storing 191
synchronizing 185–187
transferring to expansion cards 200
viewing 195
View All Calls command 60
viewing
   alternate characters 37
   animated images 199
   application menus 33, 34
   appointments 43, 213, 214
   calendar 212
   contact info 135, 142, 211
   current connection 301
   events 214, 217
   folder contents 260
   memory usage 297
   notifications 282
   on-device help 13
   PDF documents 253
   pictures 194, 195, 252
See also web links
USB cable 22, 85, 88
power settings 298
service provider 43
space on expansion cards 271, 298
speed dial numbers 63
tasks 221, 222
unread messages 43, 48
videos 195
voicemail messages 54
web favorites 158
web pages 155, 156, 157
wireless settings 299
virtual private networks. See VPN connections
Vista operating systems. See Windows Vista computers
voice calls 63
voice captions 138
Voice Command application 286–288, 345
Voice Command button 288
Voice Command icon 287, 312
voice commands 24, 287, 312
Voice mail option 71
voice notes
creating 222–223, 225
playing 253
saving 289
Voice recording format list 289
voice recording formats 289
voicemail
checking for 63
listening to 54–55
sending calls to 53, 58, 76
voicemail icon 54
voicemail notifications 55
Voicemail softkey 55
volume
caution for 342
phone 72, 345
ringer 72
tapping sounds 281
VPN clients 318
VPN connections 113, 301–302
W
waking up smartphone
screen 48, 56
wallpaper 187
warnings 281
warranty 11
weak signals 314, 332
weather information 164
web addresses 43, 156, 328
See also web links
web browsers 155, 162
See also Internet Explorer Mobile
web browsing
getting started with 155, 157, 273
memory consumption and 331
secure sites and 155, 156, 328
troubleshooting 328
wireless connections and 153, 164
web favorites. See favorites
web forms 157
web links
creating 252
highlighting 31
saving 331
selecting 122, 157, 252
sending 157
troubleshooting 328
web navigation features 29
web pages
accessing 328
adding to favorites 158
arranging on screen 156
clearing links to 331
copying from 159–160
dialing from 52, 160
downloading items from 159, 263
moving around in 157
opening 155, 158, 160
playing media files from 202
refreshing 157, 328
returning to recently viewed 160
scrolling 157
searching 146, 155
selecting addresses on 328
sending email from 157
setting as home 157, 160
synchronizing favorites for 81
viewing 155, 156, 157
web-based email 102, 113, 146
websites
See also web browsing; web pages
accessing 153, 164, 178, 180
connecting to 155
ending connections to 302
redirectors and 328
searching over 146, 155
streaming from 203
submitting transactions and 328
Week View 213, 218
WEP encryption 169
Wi-Fi button 165
Wi-Fi feature
  turning on or off 18, 24, 165
  viewing status of 43, 64
Wi-Fi networks 164–170
Wi-Fi settings 170–173
Windows Live Hotmail Inbox 149
Windows Live Mail 147–149
Windows Live Messenger 150–151
Windows Live Search 147
Windows Live services 146, 196
Windows Mobile Device Center 79, 87, 318, 336
Windows Mobile devices 266, 307
Windows Mobile operating system 312, 336
Windows Mobile software 262
See also built-in applications; software
Windows Update application 300
Windows Vista computers
  enabling Bluetooth connections for 94
  opening sync application for 87
  synchronizing with 84, 89, 187, 231
troubleshooting 318
Windows XP computers
  enabling Bluetooth connections for 94
  enabling phone as modem and 178
  opening ActiveSync for 87
  synchronizing with 84, 89, 185, 229
troubleshooting 318, 321
viewing synchronized files for 186
wired headsets 66, 69
wireless connection icons 64
wireless connections
  browsing websites and 153, 164
  conserving battery and 18
ending 170
synchronizing and. See wireless synchronization
turning on 165
wireless features 299, 330
Wireless Modem 180
wireless modems 178, 180
wireless service indicator 43
wireless service providers 12, 43, 57
wireless services 299
wireless synchronization 80, 89–94, 95
Word application 227
See also documents
Word Completion tab 289
word highlight feature 32
Word Mobile application 30, 231–237
Word Mobile icon 233
word-processing features 232
workbook list 250
workbooks
See also Excel Mobile application;
spreadsheets
creating 239, 241
deleting 250
displaying 241–242
moving around in 242
naming 249
organizing 249
replacing information in 248
saving 239, 241, 250
searching 248
setting default template for 250
worksheet names 240
worksheets
See also spreadsheets; workbooks
adding 245
adjusting column and row size for 246
changing order of 245
deleting 250
entering defined names in 246
entering formulas in 243, 250
entering functions in 243
filtering data in 247
formatting options for 245–246
inserting cells, rows, and columns 244
moving between 242
naming 245
removing cells, rows, and columns 249
renaming 246
WorldMate 163–164
WPA networks 168
Writing mode 224
Y
Yahoo email accounts 102
Year View 213
Z
ZIP files 261
zoom settings
documents 233
PDF files 255
pictures 190, 252
presentations 238
smartphone screen 289
spreadsheets 240, 242
videos 192
web pages 157